Роберт Сальваторе - Сокровище халфинга

1 Роберт Сальваторе

Прелюдия

Волшебник неуверенно посмотрел вниз на молодую женщину. Она стояла спиной к нему; он видел только пышную гриву темно-рыжих волос, рассыпавшихся по плечам. Но волшебник знал, что глаза ее печальны. Она была очень молода, почти ребенок, прекрасна, и выглядела такой невинной.
Однако это прелестное дитя пронзило мечом сердце его возлюбленной Сидни.
Харли Харпелл отогнал непрошеные воспоминания об умершей любви и начал спускаться с холма. " Чудесный день, " - приветливо сказал он, подойдя к девушке.
"Как Вы думаете, они уже добрались до башни?" - спросила его Кэтти-бри, не отрывая пристального взгляда от южного горизонта.
Харли пожал плечами, - "Если еще нет, то скоро доберутся. " Теперь он знал Кэтти-бри и не мог сердиться на нее. Она убила Сидни, это правда, но лишь по необходимости, не имея преступного умысла. Харли знал это и мог только пожалеть ее.
"У Вас все в порядке?" - Харли запнулся. Он вспомнил храбрость, которую она проявила в ужасных событиях, случившихся с ней и ее друзьями.
Кэтти-бри кивнула и повернулась к волшебнику. В глубине ее синих глаз таилось горе, но, тем не менее, они горели упрямой решимостью без малейшего намека на слабость. Она потеряла Бруенора, дварфа, который воспитывал ее с раннего детства как собственную дочь. Другие друзья Кэтти-бри теперь отчаянно преследовали ассасина через земли юга.
"Как быстро все изменились, " - прошептал Харли, чувствуя симпатию к этой девушке. Всего несколько недель назад Бруенор Баттлхаммер и его маленькая компания прошли через Лонгсэддл, чтобы найти Митриловый Зал, потерянную родину дварфа. Они встретились с семьей Харпеллов, обменялись веселыми рассказами и обещаниями дружбы. Никто не подозревал, что другая партия во главе с ассасином и Сидни шла по их следам и держала Кэтти-бри в заложницах. Бруенор нашел Митриловый Зал и пал там.
И Сидни, волшебница, которую Харли так нежно любил, была причастна к смерти дварфа.
Харли глубоко вздохнул, чтобы успокоиться. " Бруенор будет отомщен, " - сказал он.
Кэтти-бри поцеловала его в щеку и пошла вверх по холму к Плющевому Особняку. Она чувствовала искреннюю боль волшебника и была ему благодарна за решение помочь. Девушка поклялась возвратиться в Митриловый Зал и вернуть его Клану Баттлхаммер.
Харли действительно не мог поступить иначе. Сидни, которую он любил, на самом деле оказалась чудовищем, властолюбивым и бесчувственным. И он сам сыграл роль в случившемся несчастии, невольно показав ей местонахождение партии Бруенора.
Харли посмотрел вслед Кэтти-бри. Она поднималась медленно, как будто груз неприятностей тяготил ее. Он не сердился на нее - Сидни сама была виновна в своей смерти. Кэтти-бри просто сделала то, что должна была сделать. Волшебник повернул свой взгляд на юг. Судьба темного эльфа и огромного варвара, которые вернулись в Лонгсэддл только три дня назад, угнетенные горем и измученные, также волновала его. Они отчаянно нуждались в отдыхе, но не могли его себе позволить, по крайней мере сейчас. Ассасин сбежал от них, прихватив последнего из их отряда, халфлинга Региса.
Так много случилось за эти несколько недель; весь мир Харли был перевернут вверх тормашками странной компанией героев из отдаленной заброшенной земли, называемой Долиной Ледяного Ветра, и красивой молодой женщиной, которую он не мог ни в чем обвинить.
И ложью, которой оказалась его самая глубокая любовь.
Харли упал в траву и уставился на пушистые облака позднего лета, блуждающие по небу.

* * *

За облаками, где вечно сияют звезды, взволнованно прохаживалась волшебная пантера Гвенвивар. Много дней прошло с тех пор, как хозяин кошки, темный эльф Дриззт До'Урден вызывал ее в Материальный План. Гвенвивар поддерживала связь со своим хозяином в другом мире через ониксовую статуэтку; она чувствовала, когда владелец просто прикасался к фигурке.
Но Гвенвивар с некоторого времени не ощущала связи с Дриззтом и теперь нервничала, понимая, что статуэтка больше ему не принадлежит. Пантера помнила то время, когда другой, злой дроу был ее хозяином. Гвенвивар, хотя и была животным, все же обладала достоинством, качеством, которое предыдущий владелец игнорировал.
Однажды он ради собственного удовольствия вынудил ее исполнять жестокий, трусливый приказ преследовать и убивать беспомощных противников. Гвенвивар не могла этого забыть.
Но все изменилось, когда владельцем статуэтки стал Дриззт До'Урден. Он отличался от других темных эльфов честностью и благородством, и между ним и пантерой сложились отношения доверия и любви.
Кошка уселась под деревом и испустила низкое рычание, похожее на подавленный вздох.
Вздох кошки был бы еще глубже, если бы она знала, что ее новым хозяином стал Артемис Энтрери, убийца.

Книга 1 На Полпути Отовсюду

1 Башня Сумерек

"Мы отстали еще на день, а может, даже больше, " - ворчал варвар, придерживая лошадь и оглядываясь назад через плечо. Нижний край солнца только что опустился за горизонт. " Ассасин все больше опережает нас!"
"Мы правильно поступили, что доверились совету Харли, " - ответил Дриззт До'Урден, темный эльф, - "Он не даст нам заблудиться. " После заката солнца Дриззт откинул капюшон своего черного плаща на плечи и освободил локоны абсолютно белых волос.
Вулфгар указал на высокие сосны. " По-моему, это роща, о которой говорил Харли Харпелл, " - сказал он, - "но я не вижу здесь никакой башни, и вообще никаких построек."
Дриззт пристально смотрел вперед, пытаясь найти какие-нибудь признаки того, что они искали. Его глаза цвета лаванды в сгущающемся мраке видели лучше, чем днем. Это, несомненно, было то место, которое указал Харли. Неподалеку от них лежал маленький водоем, а за ним вдали виднелись деревья Леса Невервинтер. " Потерпи, " - напомнил он Вулфгару, - "Волшебник предупреждал: чтобы обнаружить дом Малчора, необходимо терпение. Мы уже на месте, но время еще не пришло."
"Наша дорога становится все длиннее, " - бормотал варвар, не сознавая, что острые уши дроу не пропускали ни слова. В жалобах Вулфгара был смысл. Фермер в Лонгсэддле рассказал им, что скрытный темный человек и халфлинг на единственной лошади опережают их на полные десять дней и движутся стремительно.
Но Дриззт уже сталкивался с Энтрери прежде и понимал всю сложность задачи, стоящей перед ними. Он принял бы любую помощь для спасения Региса из смертельных объятий ассасина. По словам фермера, Регис был все еще жив, и Дриззт был уверен, что Энтрери не причинит вреда халфлингу до прибытия в Калимпорт.
Харли Харпелл не послал бы их в это место без серьезного на то основания.
"Мы что, остановимся на ночь?" - спросил Вулфгар. " Мне кажется, нам следует вернуться на дорогу на юг. Лошадь Энтрери несет двоих и, возможно, сейчас уже утомилась. Мы можем воспользоваться этим, если поедем ночью."
Дриззт улыбнулся другу. " Они уже побывали в Уотердипе, " - объяснил он. " Энтрери наверняка приобрел новых лошадей." - Дриззт высказал это предположение, храня про себя более серьезные опасения, что ассасин отправится дальше морем.
"Тогда ждать еще большее безумие!" - настаивал Вулфгар.
Но пока варвар говорил, его лошадь, выросшая в конюшнях Харпеллов, фыркнула и ступила в воду, принюхиваясь в поисках брода. Минутой позже последний луч солнца погас над западным горизонтом, и дневной свет исчез. В полумраке сумерек на небольшом острове посреди озера постепенно появилась волшебная башня. Каждая ее частичка мерцала подобно звездному свету, и закрученные шпили вонзались в вечернее небо. Башня была изумрудно-зеленой и мистически притягивала к себе, как будто эльфы и феи приложили руку к ее созданию.
От копыт лошади Вулфгара через озеро протянулся мост, сияющий зеленым светом.
Дриззт соскользнул с седла. " Это Башня Сумерек, " - сказал он Вулфгару, как будто предвидел это с самого начала. Он протянул руку к зданию, приглашая его друга пройти вперед.
Но Вулфгар был ошеломлен появлением башни. Он крепко взял лошадь под уздцы, вынуждая ее пятиться назад и поджимать уши.
"Я думал, что ты преодолел свои предубеждения насчет волшебства, " - саркастически сказал Дриззт. Действительно, Вулфгар, подобно всем варварам Долины Ледяного Ветра, был воспитан в убеждении, что волшебники - это слабаки и мошенники, и им нельзя доверять. Люди его племени, гордые воины тундры, считали силу рук, а не искусство колдовства, мерой истинного человека. Но они были в пути много недель, и Дриззт видел, что Вулфгар пытается преодолеть свое воспитание и относится терпимо и даже с любопытством к методам колдовства.
Усилием могучих мускулов Вулфгар привел лошадь в повиновение. " Да, конечно, " - ответил он сквозь сжатые зубы, спешиваясь, - "но это - Харпеллы, и это беспокоит меня!"
Дриззт смотрел на Вулфгара с улыбкой, он понимал смятение своего друга. Дроу сам, хотя и был воспитан среди наиболее мощных и устрашающих волшебников Королевств, часто недоверчиво качал головой, пока они гостили у эксцентричного семейства в Лонгсэддле. Харпеллы имели уникальное - и часто зловещее - мировоззрение. Хотя в их сердцах не было зла, они творили волшебство в соответствии с их собственными взглядами, которые редко совпадали с рациональной логикой обычных людей.
"Малчор не такой, как вся его семья, " - уверял Дриззт варвара, - "Он не живет в Плющевом Особняке и был советником королей северных земель."
"Он - Харпелл, " - заявил Вулфгар категорично. С этим Дриззт не мог спорить. Покачав головой и вздохнув, чтобы успокоиться, Вулфгар ухватил уздечку своей лошади и отправился через мост. Дриззт, все еще улыбаясь, быстро последовал за ним.
"Харпелл, " - снова пробормотал Вулфгар после того, как они добрались до острова и обошли башню вокруг.
Двери не было.
"Терпение, " - напомнил ему Дриззт.
Им не пришлось долго ждать. Через нескольких секунд они услышали стук задвижки и скрип открывающейся двери. Минутой позже мальчик, едва вступивший в пору отрочества, как некий призрак прошел прямо через зеленый камень стены и двинулся к ним.
Вулфгар хмыкнул и снял с плеча Эйджис-фанг, свой могучий боевой молот. Дриззт схватил варвара за руку. Он опасался, что его расстроенный и утомленный друг может пустить оружие в ход прежде, чем они поймут намерения парня.
Когда мальчик приблизился, они увидели, что он не потусторонний призрак, а обычный человек из плоти и крови, и Вулфгар немного расслабился. Юнец низко поклонился и жестом предложил им следовать за собой.
"Малчор?" - спросил Дриззт.
Мальчик не ответил, но снова махнул им и направился к башне.
"Если Вы Малчор, то я считал Вас старше, " - сказал Дриззт, двигаясь на шаг позади мальчика.
"Что с лошадьми?" - спросил Вулфгар.
Но мальчик продолжал идти молча.
Дриззт смотрел на Вулфгара и пожал плечами. " Заведи их внутрь и предоставь нашему немому другу позаботиться о них!" - сказал темный эльф.
Они обнаружили, что по крайней мере одна секция стены была иллюзией. Она маскировала дверь, которая вела их в широкий круглый зал, который был нижним уровнем башни. Стойла, занимавшие одну стену, показывали, что они попали в конюшню. Друзья быстро привязали животных и заспешили, чтобы не отстать от юнца. Мальчик не замедлил шага и вышел в другой дверной проем.
"Держись за нами, " - сказал Дриззт Вулфгару, ступая через порог, но не нашел внутри их проводника. Он оказался в смутно освещенном коридоре, который плавно поднимался и заворачивал дугой, следуя окружности башни. " Здесь только одна дорога, " - сказал он Вулфгару, который вошел за ним.
Они сделали полный круг, поднялись футов на десять и оказались на втором этаже, когда наконец нашли мальчика. Он поджидал их около темного прохода, который вел назад к центру башни. Однако в этот проход они не свернули, а двинулись выше по главному коридору.
У Вулфгара лопнуло терпение от всех этих загадок. Его беспокоило, что Энтрери и Регис удаляются от них с каждой секундой. Он схватил мальчика за плечо, повернув его к себе. " Ты Малчор?" - спросил он прямо.
Мальчик побледнел от грубости гиганта, но не ответил.
"Оставь его, " - сказал Дриззт. " Он - не Малчор. Я уверен. Мы скоро найдем владельца башни. " Он обратился к испуганному мальчику. " Правда?"
Мальчик быстро кивнул и пошел дальше.
"Потерпи немного, " - повторил Дриззт, успокаивая рычащего Вулфгара. Он благоразумно занял место между варваром и их проводником.
"Харпелл, " - продолжал ворчать Вулфгар за его спиной.
Наклон коридора стал круче, а повороты чаще. Они приближались к вершине башни. Наконец мальчик остановился у двери, распахнул ее и пропустил их вперед.
Дриззт быстро шагнул внутрь, чтобы войти первым. Он опасался, что рассерженный варвар может испортить у хозяина башни первое впечатление о них.
Посреди комнаты на столе сидел и поджидал их высокий и крепкий человек с аккуратно подстриженными седоватыми волосами. Его руки были сложены на груди. Дриззт начал было произносить сердечное приветствие, но Вулфгар почти оттолкнул его, вырвавшись вперед, и зашагал прямо к столу.
Варвар положил одну руку на бедро, а другой держал наготове Эйджис-фанг. Он уставился на человека. " Это Вы волшебник по имени Малчор Харпелл?" - потребовал он ответа, едва сдерживая гнев, - "А если нет, то где в этих Девяти Кругах Ада мы можем найти его?"
Человек затрясся от смеха. " Конечно, это я, " - ответил он и спрыгнул со стола. Он крепко хлопнул Вулфгара по плечу. " Мне нравится гость, который не прячет свои чувства под сладкими словами!" - гаркнул он и прошел мимо ошеломленного варвара к двери, к мальчику.
"Ты говорил с ними?" - грозно спросил он парня.
Мальчик побелел еще больше прежнего и решительно покачал головой.
"Ни одного слова?" - допытывался Малчор.
Мальчик задрожал и снова покачал головой.
"Он не произнес ни зву..., " - начал Дриззт, но Малчор остановил его знаком.
"Если я обнаружу, что ты произнес хотя бы один слог..." - пригрозил он. Волшебник повернул обратно в комнату и отошел подальше. Когда он посчитал, что мальчик немного расслабился, то резко повернул назад, почти наступив тому на ботинки.
"Почему ты все еще здесь? Вон отсюда!" - потребовал Малчор.
Дверь захлопнулась прежде, чем волшебник закончил команду. Малчор снова рассмеялся, и черты его смягчились. Он подошел обратно к столу. Дриззт повернулся к Вулфгару, и они переглянулись в изумлении.
"Давай уйдем отсюда, " - сказал Вулфгар Дриззту. Дроу видел, что его друг борется с желанием вспрыгнуть на стол и придушить высокомерного волшебника на месте.
Дриззт разделял эти чувства, хотя и в меньшей степени. Но он был уверен, что особенности странной башни и не менее странных ее обитателей прояснятся со временем. " Приветствую Вас, Малчор Харпелл, " - сказал он, сверля волшебника взглядом. " Ваши действия, однако, не соответствуют тому описанию, которое дал ваш кузен Харли."
"Я ручаюсь Вам, что я таков, как описал Харли, " - спокойно ответил Малчор. " Добро пожаловать, Дриззт До'Урден и Вулфгар, сын Беорнегара. Редко случалось мне принимать таких прекрасных гостей в моей скромной башне. " Он низко поклонился им, чтобы закончить свое изящное, хотя и не совсем соответствующее действительности, приветствие.
"Мальчик не сделал ничего плохого, " - зарычал на него Вулфгар.
"Нет, он все выполнил превосходно, " - согласился Малчор.
"Ах, Вы боитесь за него?" - волшебник оценивающе взглянул на огромного варвара. Вулфгар все еще казался возмущенным. " Я ручаюсь Вам, с мальчиком обращаются хорошо."
"Я сам видел обратное, " - парировал Вулфгар.
"Он хочет быть волшебником, " - объяснил Малчор, - "Его отец - влиятельный землевладелец и нанял меня, чтобы обучать парня. У мальчика есть способности, острый ум и любовь к искусству. Но поймите, Вулфгар, что колдовство не так уж отличается от вашей собственной профессии."
Вулфгар улыбнулся недоверчиво.
"Дисциплина, " - хладнокровно продолжал Малчор, - "Что бы мы ни делали в жизни, наши достижения, в конечном счете, определяются дисциплиной и самоконтролем. У мальчика есть высокие стремления и способности к магии, которых он еще не осознает. Но если он не сможет держать при себе свои мысли в течение одного месяца, тогда я не буду тратить на него впустую годы своей жизни. Думаю, Ваш друг меня понял."
Вулфгар повернулся к Дриззту.
"Да, я понимаю, " - сказал тот, - "Малчор устроил юнцу испытание. Он хочет убедиться, насколько сильно тот хочет стать волшебником и способен ли подчиняться командам."
"Я прощен?" - спросил их волшебник.
"Это не важно, " - буркнул Вулфгар, - "Мы прибыли не для того, чтобы спорить из-за мальчика."
"Конечно, " - ответил Малчор, - "Харли сказал мне, что Ваше дело не терпит отлагательства. Вы можете возвратиться в конюшню и помыться. Мальчик приготовит еду. Он придет за Вами, когда ужин будет готов."
"У него есть имя?" - с очевидным сарказмом сказал Вулфгар.
"Ни одного, которое он бы заработал, " - кратко ответил Малчор.

* * *

Хотя Вулфгар и спешил отправиться в путь, он все же не смог отказаться от превосходного стола Малчора Харпелла. Они с Дриззтом отдали должное трапезе, сознавая, что это, вероятно, их последняя нормальная пища на много дней вперед.
"Вы должны остаться на ночь, " - сказал им Малчор после ужина. " Сон в мягкой постели Вам не помешает, " - убеждал он рассерженного Вулфгара, - "и рано утром отправитесь в путь, я Вам обещаю."
"Мы останемся, спасибо за приглашение, " - ответил Дриззт, - "Конечно, лучше ночевать в башне, чем под открытым небом."
"Превосходно, " - сказал Малчор, - "Тогда пойдемте. У меня есть кое-какие вещи, которые должны помочь Вам в поисках. " Он повел их по коридору к нижним уровням башни. Пока они шли, Малчор рассказал гостям о создании башни и ее особенностях. Наконец они повернули в один из темных проходов и прошли через тяжелую дверь.
Дриззт и Вулфгар остановились на пороге и несколько минут стояли, потрясенные невиданным зрелищем. Они прибыли в музей Малчора, собрание самых прекрасных изделий, в том числе и волшебных, которые маг нашел за много лет путешествий. Здесь были мечи и доспехи, отполированные до блеска, светлый мифриловый щит и корона давно умершего короля. Древние гобелены покрывали стены, и стеклянный ларец редкостных драгоценных камней блестел при вспышках факелов.
Малчор прошел к шкафчику в глубине комнаты. Когда Вулфгар и Дриззт оглянулись на него, он сидел на нем, небрежно жонглируя тремя подковами. На их глазах он добавил четвертую, легко управляя их танцем.
"Я наложил на них заклинание, которое сделает ваших коней быстрее любого животного на земле, " - объяснил он, - "Оно будет действовать в течение короткого времени, но достаточно долго, чтобы доставить Вас к Уотердипу. Это поможет Вам наверстать потерянное здесь время."
"По две подковы на лошадь?" - спросил Вулфгар с сомнением.
"Это было бы бесполезно, " - терпеливо объяснил Малчор утомленному молодому варвару. " Если только Вы не заставите вашу лошадь встать на дыбы и бежать, как человек!" - рассмеялся он, но Вулфгар продолжал хмуриться.
"Не бойтесь, " - сказал Малчор, - "у меня есть еще один комплект. " Он взглянул на Дриззта. " Говорят, что темные эльфы отличаются ловкостью и проворством. И я слышал также, что Дриззт До'Урден обладает выдающимися способностями даже по стандартам его темного народа. " Не нарушая ритма жонглирования, он перебросил одну из подков к Дриззту.
Дриззт легко поймал ее и тем же движением подбросил в воздух. Малчор перебросил ему вторую и третью подковы, и Дриззт, не отрывая глаз от Малчора, начал жонглировать всеми тремя.
Четвертую подкову волшебник бросил очень низко, вынуждая Дриззта согнуться до земли, чтобы поймать ее. Но он справился с задачей и, не пропуская очередного броска, включил подкову в жонглирование.
Вулфгар с любопытством наблюдал, не понимая, зачем волшебнику понадобилось испытывать дроу.
Малчор нагнулся к шкафу и достал второй набор подков. " Пятая, " - предупредил он, запуская ее в Дриззта. Дроу беззаботно поймал подкову и ловко швырнул ее в воздух.
"Дисциплина!" - внушительно сказал Малчор, адресуя замечание Вулфгару. " А ну-ка, дроу!" - потребовал он, метнув шестую, седьмую и восьмую одну за другой в Дриззта.
Дриззт решил принять вызов. Его руки слились в пятно, он быстро ловил и подбрасывал все восемь подков гармоничным движением. Подчиняясь ритму, Дриззт начал понимать замысел волшебника.
Малчор подошел к Вулфгару и хлопнул его снова по плечу. " Дисциплина ", - сказал он вновь. " Посмотрите на него, молодой воин. Ваш темнокожий друг - действительно хозяин своих движений и, таким образом, мастер своего ремесла. Вы еще не понимаете, но мы оба не слишком различны. " Он встретился глазами с Вулфгаром. " Мы трое - не слишком различны. Разные методы, да, я согласен. Но результат тот же!"
Дриззт поймал подковы одну за другой и повесил их на предплечье, глядя на Малчора с одобрением. Видя, что его молодой друг глубоко задумался, дроу засомневался, что было большим подарком, заколдованные подковы или урок, полученный Вулфгаром.
"Но хватит об этом, " - внезапно сказал Малчор. Он подошел к секции стены, на которой висело множество мечей и другого оружия. " Я вижу, у Вас одни ножны пустуют, " - сказал он Дриззту. Волшебник снял красиво отделанный скимитар с крепления. " Возможно, это заполнит их должным образом."
Дриззт взял протянутый клинок. Он ощутил мощь оружия, остроту его лезвия и совершенство баланса. Единственный синий сапфир, ограненный в форме звезды, блестел в его рукоятке.
"Его имя - Мерцающий, " - сказал Малчор, - "Он выкован эльфами в давние времена."
"Мерцающий, " - повторил Дриззт. Лезвие немедленно вспыхнуло синеватым светом. Дриззт почувствовал внезапный трепет. Он несколько раз взмахнул скимитаром, и каждый раз вспыхивал синий свет. Казалось, этот клинок может разрубить любые доспехи с той же легкостью, с которой он рассекал сейчас воздух. Дриззт почтительно вложил скимитар в пустые ножны.
"Он был изготовлен при помощи магических сил, которыми владеют только поверхностные эльфы, " - сказал Малчор, - "Тайных сил луны и звезд. Вы достойны его, Дриззт До'Урден, и он будет верно служить Вам."
Дриззт не находил слов, но Вулфгар, тронутый благородством Малчора, которого он часто порочил, ответил за него. " Мы благодарим Вас, Малчор Харпелл, " - сказал он с низким поклоном.
"Примите к сведению, Вулфгар, сын Беорнегара, " - ответил Малчор. - "Гордость может быть полезным инструментом, а может мешать Вам трезво оценивать себя. Теперь идите и ложитесь спать. Я разбужу Вас на рассвете и укажу Вам дорогу."

* * *

Дриззт сидел на кровати и смотрел на своего спящего друга. Он беспокоился за Вулфгара, оказавшегося так далеко от тундры, которая была его домом. В поисках Митрилового Зала они прошли половину северных земель, борясь с каждой милей пути. Но когда цель была достигнута, их испытания только начались. Они должны было проложить себе путь через древний дварфий комплекс. Вулфгар потерял там своего наставника, а Дриззт - лучшего друга, и они были вынуждены вернуться назад в Лонгсэддл, измученные и угнетенные.
Но обстоятельства не позволяли им отдохнуть. Энтрери захватил Региса. Дриззт с Вулфгаром были единственной надеждой их друга халфлинга. В Лонгсэддле они нашли конец одной дороги и начало еще более длинного пути.
Дриззт боролся с собственной усталостью, и то, что происходило в душе Вулфгара, казалось ему покрытым мраком. Его друг был молод и впервые в жизни оказался за пределами Долины Ледяного Ветра - земли, которая была его единственным домом. Теперь тундра, где дул вечный ветер, была далеко на севере.
Но Калимпорт все еще оставался намного дальше на юг.
Дриззт, откидываясь на подушку, напомнил себе, что Вулфгар сам решил идти. Эльф не мог остановить его, даже если бы попробовал.
Дроу закрыл глаза. Лучшее, что он мог сделать для себя и для Вулфгара - это заснуть, чтобы быть готовым к тому, что принесет следующий рассвет.

* * *

Ученик Малчора разбудил их через несколько часов и привел в столовую, где ждал волшебник. Прекрасный завтрак уже стоял перед ними.
"Мой кузен сказал, что Вы направляетесь на юг, " - сказал Малчор, - "преследуя человека, который держит в плену вашего друга, этого халфлинга Региса."
"Его имя - Энтрери, " - ответил Дриззт, - "и мы найдем его любой ценой. Он спешит в Калимпорт."
"Хуже всего то, " - добавил Вулфгар, - "что мы отстали от него по дороге. " Он объяснял Малчору, но Дриззт знал, что слова предназначались ему. " Теперь нам остается только надеяться, что он не свернет с курса."
"Его маршрут - не тайна, " - сказал Дриззт, - "Он следует на побережье в Уотердип. Он, возможно, уже там."
"Потом он выйдет в море, " - рассуждал Малчор.
Вулфгар чуть не подавился. Он даже не рассматривал эту возможность.
"Этого я и боюсь, " - сказал Дриззт, - "Если так, то нам придется сделать то же самое."
"Это - опасный и дорогостоящий путь, " - ответил Малчор, - "Пираты собираются для последнего набега на юг, поскольку лето подходит к концу, и если не принять надлежащие меры... " Он позволил словам зловеще повиснуть в воздухе.
"Но у Вас нет выбора, " - продолжил волшебник, - "Лошадь не может состязаться в скорости с парусным судном, и морской маршрут более прямой, чем дорога. Путешествуйте морем, - мой Вам совет. Возможно, я смогу кое-чем помочь. Мой ученик уже сменил подковы на ваших лошадях, и с их помощью Вы сможете добраться до большого порта очень быстро."
"И сколько же нам плыть?" - спросил встревоженный Вулфгар, отказываясь верить, что Дриззт последует совету волшебника.
"Вашему молодому другу трудно представить дальность этой поездки, " - сказал Малчор Дриззту. Волшебник положил одну вилку на стол, а другую - в нескольких дюймах от нее. " Вот - Долина Ледяного Ветра, " - объяснил он Вулфгару, указывая на первую вилку. " А эта, другая - Башня Сумерек, где Вы сейчас сидите. Между ними лежит расстояние почти в четыреста миль."
Он бросил третью вилку Дриззту, который положил ее перед собой, приблизительно в трех футах от вилки, представляющей их нынешнее положение.
"Дорога, которая лежит перед Вами, в пять раз длиннее того пути, который Вы уже проделали, " - пояснил Малчор Вулфгару, - "Последняя вилка - это Калимпорт, отделенный от нас несколькими королевствами и двумя тысячами миль на юг."
"Тогда мы побеждены, " - простонал Вулфгар, не в силах постигнуть такое расстояние.
"Еще нет, " - сказал Малчор, - "Наступает зима, но северный ветер будет для Вас попутным, и Вы легко уйдете от надвигающихся льдов. На юге Вы найдете более гостеприимную землю и людей."
"Может быть..." - протянул темный эльф с сомнением. Для Дриззта люди всегда означали неприятности.
"Ах, да..." - согласился Малчор, понимая, какие затруднения темный эльф, несомненно, встретил бы среди обитателей поверхностного мира. " Но у меня есть еще один подарок для Вас: карта дороги к сокровищу, которое можно добыть за один день."
"Еще одна задержка, " - сказал Вулфгар.
"Эта короткая поездка сбережет Вам много дней на Юге, где темный эльф может идти только ночью, " - ответил Малчор, - "В этом я уверен."
Дриззт был заинтригован. Малчор отлично понимал его проблему и, очевидно, знал выход из положения. Дриззт действительно не мог рассчитывать на радушный прием на Юге. Власти любого из городов свободно пропустят такого, как Энтрери, но при первой же возможности бросят в цепи темного эльфа. Дроу давно заработали отвратительную репутацию во всех Королевствах, и немногие поспешили бы признать Дриззта До'Урдена исключением из правил.
"На запад отсюда по дороге в Лес Невервинтер есть пещера, скрытая деревьями. Там живет монстр, которого местные фермеры называют Агатой, " - сказал Малчор. " Согласно легенде, когда-то она была эльфом - светлым магом. Теперь это несчастное создание живет там после смерти и называет ночь своим временем."
Дриззт слышал зловещие легенды о таких существах и знал их название. " Баньши?" - спросил он.
Малчор кивнул. " Вы должны идти к ее логовищу, если хватит смелости. Баньши собрала немало сокровищ, в том числе одно изделие, которое было бы неоценимым для Вас, Дриззт До'Урден."
Дроу внимательно слушал, наклонившись над столом и взвешивая каждое слово волшебника.
"Это маска, " - объяснил тот, - "волшебная маска, которая позволит Вам скрывать ваше происхождение и путешествовать свободно как поверхностный эльф - или как человек, если Вас это устроит."
Дриззт откинулся назад, задумавшись. Необходимость сменить внешность его не обрадовала.
"Я понимаю ваши колебания, " - сказал ему Малчор. " Когда обвиняют несправедливо, прятаться - все равно, что признавать правоту обвинения. Но подумайте о вашем пленном друге, и знайте, что я делаю это предложение только для его пользы. Вы можете пройти через южные земли в своем собственном обличии темного эльфа, но не беспрепятственно."
Вулфгар сжал губы и промолчал, не желая влиять на решение Дриззта. Даже тревога о дальнейшей задержке могла отступить на второй план. Это был непростой выбор, и Дриззт должен был сделать его сам.
"Мы пойдем в лес и найдем логово баньши, " - сказал наконец Дриззт. - "И я буду носить такую маску, если придется. " Он посмотрел на Вулфгара. " Мы должны думать только о Регисе."

* * *

Дриззт и Вулфгар сидели на лошадях у подножия Башни Сумерек. Малчор стоял около них.
"Будьте осторожны, " - сказал Малчор, вручая Дриззту карту к логову баньши и другой пергамент, который показывал их курс на далекий Юг. " Ее прикосновение - смертельный холод, и легенды говорят, что услышавший ее вопль должен умереть."
"Ее вопль?" - переспросил Вулфгар.
"Ужасный неземной крик, уши смертного не могут перенести его, " - сказал Малчор, - "Будьте осторожны!"
"Постараемся, " - уверил его Дриззт.
"Мы не забудем гостеприимство Малчора Харпелла и его подарки, " - добавил Вулфгар.
"И урок, я надеюсь, " - ответил волшебник, подмигнув с улыбкой.
Дриззт был доволен, что его друг избавился по крайней мере от некоторых его предрассудков.
Наступил рассвет, и башня быстро растворилась в пространстве.
"Башня ушла, но волшебник остался, " - отметил Вулфгар.
"Башня ушла, но дверь внутрь осталась, " - поправил его Малчор. Он отступил на несколько шагов и протянул руку - рука исчезла.
Вулфгар вздрогнул от неожиданности.
"Для тех, кто знает, как найти ее, " - Малчор добавил, - "кто обучен магии. " Он ступил через межпространственную дверь в другое измерение и исчез из вида, но его голос донесся к ним в последний раз. " Дисциплина!" - произнес Малчор, и Вулфгар знал, для кого это было сказано.
Дриззт пришпорил лошадь и развернул карту. " Харпелл?" - спросил он через плечо, подражая ироническому тону Вулфгара предыдущей ночи.
"Если бы все Харпеллы были подобны Малчору!" - ответил Вулфгар. Он сидел, уставившись на то место, где была Башня Сумерек, и отлично понимал, что волшебник преподал ему два ценных урока за одну ночь: урок непредвзятости и урок смирения.

* * *

Из своего дома, скрытого в другом измерении, Малчор наблюдал, как они уходят. Ему было жаль, что он не может присоединиться к ним. В юности он часто путешествовал по дороге приключений, определяя свой курс и следуя ему наперекор всем преградам. Малчор знал, что Харли точно оценил принципы этих двоих и хорошо сделал, что попросил его помочь им.
Волшебник прислонялся к двери дома. Увы, его дни приключений, дни борьбы за торжество справедливости остались позади.
Но Малчор принял близко к сердцу события последнего дня. Если волшебник не ошибся в дроу и его друге-варваре, то он только что помог передать факел в подходящие руки.

2 Сотни Тысяч Маленьких Свечей

1 Следующая страница


Сокровище халфинга 2

Ассасин, как загипнотизированный, наблюдал за рубином, медленно вращавшимся в свете свечи. Ее танцующее пламя отражалось в нем сотнями тысяч маленьких огоньков. Отражений было слишком много; у драгоценного камня не могло быть таких мелких и безупречных граней.
И все же там действительно были сотни тысяч отражений; водоворот крошечных свечей уходил в глубину красного камня. К его огранке не приложил руку ни один ювелир; ее точность превышала уровень, достижимый при помощи инструментов. Это был тщательно изготовленный волшебный артефакт, он действовал, осторожно погружая зрителя в затягивающий водоворот, в прозрачные глубины красного камня.
Сотни тысяч маленьких свечей.
Неудивительно, что он так легко уговорил капитана доставить их в Калимпорт. Таинственному влиянию этого изумительного драгоценного камня было трудно сопротивляться. Казалось, он нашептывал предложения ясности и мира, слова, которые говорят только друзьями...
Обычно мрачное выражение его лица смягчилось улыбкой. Он погружался в глубокое спокойствие.
Энтрери с трудом оторвался от созерцания рубина и протер глаза, пораженный тем, что даже он, привыкший к самоконтролю, все же был подвержен настойчивому притяжению драгоценного камня. Он поглядел в угол маленькой каюты, куда забился Регис с совершенно несчастным видом.
"Теперь я понимаю, как ты решился на безрассудную кражу этого драгоценного камня, " - сказал он халфлингу.
Регис, оторванный от своих размышлений, удивился, что Энтрери заговорил с ним - в первый раз с тех пор, как они наняли судно в Уотердипе.
"И я знаю теперь, почему Паша Пок так отчаянно хочет вернуть его, " - продолжал Энтрери, скорее для себя, чем для Региса.
Регис поднял голову, наблюдая за ассасином. Неужели рубиновый кулон смог подчинить себе даже Артемиса Энтрери? " Это действительно прекрасный драгоценный камень, " - заметил он осторожно, не слишком доверяя этому сочувствию, столь нетипичному для холодного ассасина.
"Это гораздо больше, чем просто драгоценность, " - рассеянно сказал Энтрери, его глаза непреодолимо стремились назад в мистический водоворот обольщающих граней.
Регис узнал отрешенный вид ассасина, поскольку он сам выглядел так же, когда впервые увидел замечательный кулон Пока. Тогда он был преуспевающим вором и прекрасно жил в Калимпорте. Но чары волшебного камня перевесили комфорт гильдии воров. " Возможно, не я украл кулон, а кулон украл меня, " - внезапно подумал Регис.
Однако он недооценил силу воли Энтрери. Ассасин с ухмылкой бросил на него холодный взгляд, ясно показывая, что знает, куда клонит Регис.
Но халфлинг стремился использовать любой шанс. " Я думаю, власть кулона захватила меня. В этом нет моей вины; у меня не было выбора ..."
Ехидный смех Энтрери прервал его. " Ты или вор, или слабак, " - издевался он, - "В любом случае не надейся найти милосердие в моем сердце. Так или иначе ты заслуживаешь гнев Пока! " Он подхватил кулон за конец золотой цепи и опустил его в мешочек.
Потом он взял тщательно вырезанную из оникса фигурку пантеры.
"Расскажи мне об этом, " - указал он Регису.
Регис уже задумывался, когда же Энтрери заинтересуется ей. Последний раз Регис видел статуэтку Гвенвивар, волшебной пантеры, в Ущелье Гарумна в Митриловом Зале. Ассасин играл с ней, дразня Дриззта через пропасть.
Регис беспомощно пожал плечами.
"Я не привык повторять дважды, " - пригрозил Энтрери, и леденящее предчувствие неизбежной гибели, холодная аура страха, которую хорошо знали все жертвы Артемиса Энтрери, вновь охватили Региса.
"Эта фигурка принадлежит дроу, " - Регис запнулся, - "Ее имя - Гвен..." Халфлинг проглотил конец слова, потому что Энтрери внезапно выхватил кинжал, готовясь к броску.
"Хочешь вызвать союзника?" - злобно спросил Энтрери. Он опустил статуэтку назад в карман. " Я знаю имя твари, халфлинг. И я ручаюсь, что к тому времени, когда кошка появится, ты будешь мертв."
"Вы боитесь пантеру?" - осмелился спросить Регис.
"У меня нет шансов, " - ответил Энтрери.
"Но Вы могли бы вызвать пантеру сами, " - продолжал Регис, пытаясь найти какой-нибудь способ изменить ситуацию. " Вы приобрели бы спутника на Ваших одиноких дорогах."
Энтрери со смехом отбросил эту мысль. " Спутник? Зачем он мне, глупец? Какая от него выгода?"
"С числом прибывает сила, " - заспорил Регис.
"Дурак, " - повторил Энтрери. " Вот где вы все допускаете ошибку. Чаще всего спутники приносят зависимость и гибель! Посмотри на себя, друг темного эльфа. Какую силу ты приносишь Дриззту До'Урдену теперь? Он мчится вслепую тебе на помощь, выполняя свой долг как твой товарищ. " Он выплюнул слово с очевидным отвращением. " К своему окончательному поражению!"
Регис повесил голову и ничего не ответил. Энтрери был, в общем-то, прав. Его друзья подвергались смертельной опасности ради него, и все из-за ошибок, которые он сделал прежде, чем встретил их.
Энтрери сунул кинжал в ножны и поднялся. " Наслаждайся жизнью, пока можешь, воришка. Попытайся согреться на холодном океанском ветру; попробуй получить удовольствие от этой поездки, которая будет для тебя последней. В Калимпорте тебя и твоих друзей, несомненно, ждет гибель! " Он выскочил из комнаты, хлопнув дверью.
Он не запер ее, отметил Регис. Он никогда не запирал дверь! Но ему и не нужно, признал Регис с досадой. Ассасин сковал свою жертву ужасом, столь же материальным, как железные кандалы. Никуда не убежать, нигде не скрыться.
Регис опустил голову на руки. Он вновь почувствовал раскачивание судна, ритмичное монотонное скрипение старых досок, подточенных временем.
Он чувствовал качку.
Халфлинги обычно не любили море, а Регис был робок даже по меркам его расы. Энтрери не мог бы придумать большего мучения для Региса, чем поход на юг по Морю Мечей.
"Только не это, " - простонал Регис, плетясь к маленькой двери в каюте. Он открыл окно и высунул голову наружу, в освежающий холод ночного воздуха.

* * *

Энтрери шагал по пустой палубе, плотно завернувшись в плащ. В вышине раздувались паруса, наполненные ветром; ранние зимние бури быстро несли судно на юг. Небо было усыпано миллиардом звезд, мерцающих в пустом темном небе, ограниченном только плоской линией моря.
Энтрери снова вынул рубиновый кулон и постарался поймать свет звезд. Он наблюдал вращение и чарующий водоворот отражений, желая изучить его задолго до конца поездки.
Паша Пок очень переживал, стараясь вернуть кулон. Еще бы, ведь он давал ему такую власть! Больше власти, чем остальные, понял теперь Энтрери. С его помощью Пок делал врагов друзьями, а друзей рабами.
"Даже меня?" - размышлял Энтрери, завороженный маленькими звездами в красных глубинах драгоценного камня, - "Я тоже был жертвой? Или еще буду? " Он не мог поверить, что он, Артемис Энтрери, может подчиниться волшебному обаянию артефакта, но власть рубинового кулона была бесспорна.
Энтрери громко рассмеялся. Рулевой, единственный человек на палубе кроме ассасина, взглянул на него с любопытством, но промолчал.
"Нет, " - шепнул рубину Энтрери, - "Ты не обманешь меня снова. Я знаю твои уловки, и я изучу их еще лучше! Я смогу погрузиться в твои волшебные глубины и найти путь обратно! " Смеясь, он повесил цепочку с кулоном на шею и заправил рубин под кожаную безрукавку.
Потом он пошарил в мешочке, вытащил статуэтку пантеры, и пристально взглянул на север. " Ты смотришь, Дриззт До'Урден?" - спросил он в ночь.
Он знал ответ. Где-нибудь далеко позади, в Уотердипе или Лонгсэддле, или где-то между ними, лавандовые глаза дроу были направлены на юг.
Им суждено было встретиться снова, и они оба это знали. Однажды, в Митриловом Зале, им довелось уже сразиться, и ни один не смог одержать победы.
Но победитель должен быть.
Воспоминания о его столкновении с Дриззтом До'Урденом часто посещали ассасина. Энтрери никогда прежде не сталкивался с противником, казавшимся отражением его самого, столь же смертельно владеющим клинком, как он. Они были сродни друг другу, как будто двигались в едином танце. Однако дроу было не чуждо сострадание и гуманность, качества, которые Энтрери давно отверг. Он верил, что такие эмоции, такие слабости не должны иметь места в холодном и пустом сердце настоящего воина.
Руки Энтрери нетерпеливо дрожали, когда он думал о дроу. Его порывистое сердитое дыхание растворялось в холодном воздухе. " Ну, Дриззт До'Урден, " - сказал он сквозь сжатые зубы, - "мы еще посмотрим, кто сильнее!"
В его голосе звучала смертельная вражда, твердая решимость уничтожить врага. Однако слушатель мог бы уловить легкий, почти незаметный, оттенок беспокойства. Это была бы схватка не на жизнь, а на смерть, борьба принципов, которыми руководствовался каждый из них. Для Энтрери жребий был брошен. Он продал душу за свои навыки, и если бы Дриззт До'Урден победил его или хотя бы доказал их равенство, то вся жизнь ассасина оказалась бы бессмысленной.
Но он не думал об этом.
Энтрери жил, чтобы победить.

* * *

Регис также глядел в ночное небо. Свежий воздух успокоил его желудок, и мысли обратились к друзьям, отделенным от него многими милями пути. Как часто они сидели вместе в такие ночи в Долине Ледяного Ветра, обмениваясь рассказами о приключениях или просто спокойно отдыхая в обществе друг друга. Долина Ледяного Ветра была бесплодной полосой замороженной тундры, землей суровой погоды и суровых людей, но Регис нашел там друзей. Бруенор и Кэтти-бри, Дриззт и Вулфгар согревали ему самые холодные зимние ночи и смягчали порывы резкого северного ветра.
Регис думал, что Долина Ледяного Ветра была всего лишь короткой остановкой в его странствиях. Он провел в ней меньше десяти лет из своих пятидесяти. Но теперь, следуя к южному королевству, где он провел большую часть жизни, Регис понял, что Долина Ледяного Ветра действительно была его домом. И друзья, которых он часто воспринимал как нечто само собой разумеющееся, были его единственной семьей.
Он постарался отвлечься от переживаний и задумался о пути, предстоящем ему. Дриззт последует за ним; вероятно Вулфгар и Кэтти-бри тоже.
Но не Бруенор.
Дриззт возвратился из подземелий Митрилового Зала целым и невредимым, и Регис почувствовал огромное облегчение, но оно кануло в Ущелье Гарумна вместе с отважным дварфом. Дракон заманил их в ловушку, в то время как хозяин злых серых дварфов закрыл проход за ними. И тогда Бруенор ценой своей собственной жизни очистил путь, обрушившись на спину дракона с бочонком горящего масла и скатившись вместе со зверем вниз в глубокое ущелье.
Регис не мог вспоминать эту ужасную сцену. Грубоватый и часто поддразнивавший халфлинга, Бруенор Баттлхаммер был все же ему очень дорог.
Падающая звезда прочертила след по ночному небу. Судно продолжало раскачиваться, и соленый запах океана проникал всюду. Но стоя у двери в прохладе ясной ночи, Регис не чувствовал тошноты - только тихую грусть. Он вспоминал те сумасшедшие времена с диким дварфом. Пламя Бруенора Баттлхаммера вспыхнуло, подобно факелу на ветру, прыгая и танцуя; он боролся до самого конца.
Другие друзья Региса уцелели. Халфлинг был уверен в этом - так же, как Энтрери. И они придут за ним. Дриззт придет за ним и за своими вещами.
Регис должен был верить этому.
Его задача была ему ясна. Прибыв в Калимпорт, Энтрери найдет союзников среди людей Пока. Тогда он будет на собственной земле, где знает каждый темный закоулок и будет иметь все преимущества. Регис должен был задержать его.
Стараясь сосредоточиться на этой цели, Регис оглядел каюту в поисках какого-нибудь ключа. Снова и снова его глаза обращались к свече.
"Пламя, " - пробормотал он про себя, расплываясь в улыбке. Он подошел к столу и вынул свечу из подсвечника. Небольшая лужица жидкого воска блестела у основания фитиля.
Не колеблясь, Регис засучил один рукав и накапал ряд капелек воска вдоль руки, кривясь от боли.
Он должен был задержать Энтрери.

* * *

Вопреки своим привычкам, на следующее утро Регис появился на палубе. Рассвет был ярким и ясным. Халфлинг хотел выполнить задуманное прежде, чем солнце поднимется слишком высоко. Он стоял у перил, репетируя свою речь и набираясь храбрости, чтобы бросить вызов ассасину.
И вот Энтрери был около него! Регис крепко вцепился в перила, опасаясь, что он как-то угадал план халфлинга.
"Смотри, вон берег, " - сказал ему Энтрери.
Регис проследил за пристальным взглядом Энтрери и увидел на горизонте отдаленную линию земли.
"Позади нас, " - продолжал Энтрери, - "и не слишком далеко. " Он поглядел вниз на Региса и злобно улыбнулся, намекая на некие возможности для его пленника.
"Слишком далеко, " - пожал плечами Регис.
"Возможно, " - ответил ассасин, - "но ты мог бы попытаться, хотя вашу полуразмерную породу не считают хорошими пловцами. Ты взвесил шансы?"
"Я не поплыву, " - сказал Регис категорически.
"Жалко, " - рассмеялся Энтрери, - "Но если ты соберешься доплыть до земли, сообщи мне сначала."
Регис отстранился перепуганный.
"Я позволил бы тебе попытаться, " - уверил его Энтрери, - "Я наслаждался бы этим зрелищем!"
В душе халфлинга закипал гнев. Он знал, что его дразнили, но не мог определить цель ассасина.
"В этих водах водится странная рыба, " - сказал Энтрери, оглядываясь на воду, - "Сильная рыба. Она следует за лодками, ожидая, что кто-нибудь выпадет за борт. " Он оглянулся на Региса, чтобы весить эффект своего замечания.
"Ее можно узнать по заостренному плавнику, " - продолжал он, видя, что халфлинг внимательно слушает, - "рассекающему воду подобно носу судна. Если ты понаблюдаешь у перил достаточно долго, то, конечно, заметишь их."
"Зачем мне это?"
"Эта рыба называется акула, " - продолжал Энтрери, игнорируя вопрос. Он вытащил кинжал и уколол им кончик своего пальца достаточно сильно, чтобы показалось пятнышко крови. " Изумительная рыба. Ряды зубов, длинных и острых, как кинжалы, и рот, который может перекусить человека пополам. " Он посмотрел Регису в глаза. " Или проглотить халфлинга целиком."
"Я не поплыву!" - завопил Регис, не оценив жутковатого, но бесспорно эффективного, метода Энтрери.
"Жалко, " - хихикнул ассасин, - "Но сообщи мне, если передумаешь. " Он двинулся прочь, волоча за собой свой черный плащ.
"Ублюдок, " - пробормотал Регис шепотом. Он отпрянул к перилам, но передумал, как только заглянул в глубину воды перед ним; он повернулся на пятках и отошел на безопасную середину палубы.
Но тут он снова побледнел, поскольку обширный океан, казалось, окружил его, и опять бесконечная, противная качка ...
"Кажется, ты уже готов выпрыгнуть за борт, малый, " - раздался радостный голос. Регис обернулся и увидел низкорослого кривоногого моряка с выбитыми зубами и косящими глазами. " Не привык еще к морю?"
Регис задрожал от головокружения и от страха перед тем, что ему предстояло сделать. " Это - другое..." - ответил он.
Моряк не обратил внимания на эти тонкости. Все еще усмехаясь сквозь темный загар и еще более темную щетину грязного лица, он пошел прочь.
"Но спасибо за беспокойство, " - сказал решительно Регис, - "И за то, что вы храбро взяли нас в Калимпорт."
Моряк остановился, озадаченный. " Мы много раз брали пассажиров на юг, " - сказал он, не понимая, при чем тут "храбрость".
"Да, но, учитывая опасность... - хотя я уверен, она не велика!" - добавил быстро Регис, создавая впечатление, что он случайно проговорился, - "Это - не важно. В Калимпорте нас вылечат. " Потом сказал шепотом, но все еще достаточно громко, чтобы моряк услышал, - "если мы доберемся туда живыми."
"Что ты имеешь в виду?" - забеспокоился моряк, возвращаясь к Регису. Его улыбка увяла.
Регис застонал и схватился за предплечье, как будто от внезапной боли. Он скорчился и притворно боролся с агонией, ловко царапая высохшие пятна воска и струпья под ними. Маленькая струйка крови вытекла из-под его рукава.
Моряк прервал это представление, задрав рукав Региса по локоть. Он с любопытством посмотрел на рану. " Ожог?"
"Не коснись этого!" - закричал резким шепотом Регис. " Я думаю, именно так это и распространяется."
Моряк в ужасе разглядывал его руку. Он заметил еще несколько шрамов. " Я не видел никакого огня! Как ты получил ожоги?"
Регис беспомощно пожал плечами, - "Они выступают изнутри. " Теперь побледнел моряк. " Но я вылечу их в Калимпорте, " - заявил халфлинг не слишком убежденно. " Требуется несколько месяцев, чтобы болезнь Вас доконала. А большинство моих ран недавние, " - Регис посмотрел на руку, затем протянул ее моряку, - "Видишь?"
Но когда он оглянулся назад, того уже не было видно. Он умчался к каюте капитана.
"Теперь посмотрим, Артемис Энтрери, " - прошептал Регис.

3 Гордость Кониберри

"Вот та деревня, о которой говорил Малчор, " - сказал Вулфгар, когда они с Дриззтом обогнули небольшую рощицу на границе леса. Южнее сгрудилось около дюжины домишек, ограниченных с востока краем леса и окруженных с других сторон широкими полями.
Вулфгар послал было свою лошадь вперед, но Дриззт резко остановил его.
"Они - простой народ, " - объяснил дроу, - "Крестьяне, живущие в сетях бесчисленных суеверий, не обрадуются появлению темного эльфа. Давай дождемся ночи."
"Возможно, мы сможем найти дорогу и без их помощи, " - предложил Вулфгар, не желая тратить впустую остаток дня.
"Скорее всего, мы заблудимся в лесу, " - ответил Дриззт, спешиваясь, - "Отдохнем, мой друг. Этой ночью приключения нам гарантированы."
"Ее время - ночь, " - отметил Вулфгар, вспомнив слова Малчора о баньши.
Дриззт улыбнулся. " Да, но только не эта ночь, " - прошептал он.
Вулфгар увидел знакомый свет в лиловых глазах дроу и покорно спешился. Дриззт готовил себя к неизбежному сражению; его тренированные мускулы дрожали от волнения. Вулфгар верил в мастерство своего товарища. Темный эльф тоже был уверен в своих силах, но не мог унять пробегающую по спине нервную дрожь, когда думал о нежити, с которой им предстоит сразиться этой ночью.

* * *

Они провели остаток дня в мирной дремоте, наслаждаясь животворным воздухом леса, песнями птиц и веселыми прыжками белок, готовившихся к наступлению зимы. Но когда сумрак спустился на землю, Лес Невервинтер очень изменился. Под толстыми ветвями деревьев сгустился мрак, на землю опустилась внезапная тишина, возникло давящее ощущение нависшей опасности.
Дриззт разбудил Вулфгара, и они сразу двинулись на юг, не задерживаясь даже, чтобы перекусить. Через несколько минут их лошади подошли к ближайшему сельскому дому. К счастью, ночь была безлунная, и только вблизи можно было обнаружить, что Дриззт - темный эльф.
"Говорите, что Вам нужно, или уходите!" - грозно потребовал голос с низкой крыши прежде, чем они подошли достаточно близко, чтобы постучать в двери.
Дриззт не удивился такому приему. " Мы прибыли, чтобы свести кое-какие счеты, " - сказал он без колебаний.
"Каких врагов подобные вам могли бы иметь в Кониберри?" - спросил голос.
"В Вашем прекрасном городе?" - уклонился от ответа Дриззт, - "Нет, мы боремся с общим противником."
Наверху послышалось какое-то движение, и два человека с луками в руках появились в углу сельского дома. И Дриззт, и Вулфгар знали, что еще большее количество глаз - и, без сомнения, еще большее количество луков - было нацелено на них с крыши, и, возможно, с флангов. Эти люди были слишком хорошо для простых фермеров организованы для защиты.
"Общий противник?" - спросил Дриззта тот, кто говорил раньше с крыши, - "Но мы никогда раньше не встречали ни тебя, эльф, ни твоего гигантского друга!"
Вулфгар снял с плеча Эйджис-фанг, вызвав этим некоторое перемещение на крыше. " Мы никогда и не были в Вашем городе, " - ответил он.
Дриззт быстро вставил замечание: " Наш друг был убит неподалеку отсюда, вниз по дороге к лесу. Нам сказали, что Вы могли бы проводить нас."
Внезапно дверь сельского дома распахнулась, и из нее выглянула морщинистая старуха. " Эй, вы что, хотите воевать в лесу с призраком?" - сердито огрызнулась она, - "Это для вас добром не кончится!"
Дриззт и Вулфгар переглянулись, озадаченные неожиданным и странным отношением старухи к их предприятию. Но крестьянин в углу, очевидно, разделял ее чувства.
"Да, оставьте Агату в покое, " - сказал он.
"Уходите!" - добавил невидимый человек с крыши.
Вулфгар ухватил свой молот покрепче, опасаясь, что эти люди околдованы, но Дриззт догадывался, что причина в другом.
"Мне сказали, что призрак, эта Агата, - злой дух, " - спокойно сказал он, - "а Вы защищаете ее. Я получил неверные сведения?"
"Ба, зло! Что значит зло?" - завопила старуха, придвигая морщинистое лицо ближе к Вулфгару. Варвар благоразумно отступил на шаг, хотя ее сгорбленная фигура едва достигала его пупа.
"Призрак защищает свой дом, " - добавил человек в углу, - "И горе тем, кто идет туда!"
"Горе!" - кричала старуха, придвигаясь все ближе и ближе и тыча костлявым пальцем в широкую грудь Вулфгара.
Его терпение лопнуло. " Назад!" - заревел он. Он перехватил Эйджис-фанг свободной рукой, кровь бросилась ему в лицо. Женщина закричала и спряталась в дом, захлопнув в ужасе дверь.
"Напрасно, " - прошептал Дриззт. Ситуация осложнялась. Он едва успел пригнуться и отклонить голову, как стрела с крыши воткнулась в землю рядом с дроу.
Вулфгар тоже отклонился, ожидая стрелу. Вместо этого он увидел темную фигуру человека, спрыгивающего на него с крыши. Одной рукой могучий варвар поймал противника на лету и держал в воздухе так, что ботинки крестьянина не доставали до земли трех футов.
В то же мгновение Дриззт метнулся, распрямляясь, к двум фермерам в углу дома и приставил по скимитару к горлу каждого из них. Те даже не успели натянуть тетиву луков. Лишь теперь они с ужасом увидели, кем был Дриззт. Но будь даже его кожа светла, как у кузенов с поверхности, его грозный взгляд заставил бы их оцепенеть.
Все замерли. Только три пойманных фермера тряслись от страха. Так продолжалось несколько долгих секунд.
"Произошло недоразумение, " - сказал людям Дриззт. Он отстранился и вложил в ножны скимитары. " Отпусти его, " - сказал он Вулфгару. " Аккуратно!" - быстро добавил темный эльф.
Вулфгар осторожно поставил человека на землю, но испуганный крестьянин плюхнулся в грязь. Варвар продолжал хмуриться - только для того, чтобы держать фермера в страхе.
Дверь сельского дома отворилась, и снова появилась маленькая старуха, теперь уже робко. " Вы не будете убивать бедную Агату, правда?" - умоляла она.
"Уверяю Вас, она не причиняет вреда вне ее жилища, " - добавил прерывающимся голосом человек в углу.
Дриззт повернулся к Вулфгару. "Нет", - сказал варвар, - "Мы посетим Агату и уладим наше с ней дельце. Но будьте уверены, мы не станем вредить ей."
"Укажите нам путь, " - сказал Дриззт.
Два человека в углу смотрели друг на друга и колебались.
"Сейчас же!" - заревел Вулфгар фермеру, лежащему на земле.
"Идите к зарослям березы!" - немедленно выпалил тот, - "Дорожка начинается тут же и ведет на восток! Она кружит и петляет, но не заросла!"
"Прощайте, жители Кониберри, " - сказал вежливо Дриззт, низко кланяясь. " Если бы у нас было время, мы могли бы остаться и рассеять ваши опасения, но у нас много дел и длинная дорога впереди. " Они с Вулфгаром прыгнули в седла и двинулись в путь.
"Но подождите!" - крикнула им вслед старуха. Дриззт и Вулфгар оглянулись, придержав лошадей. " Скажите нам, храбрецы - или безумцы - как Вас зовут, " - попросила она.
"Вулфгар, сын Беорнегара!" - крикнул варвар назад, пытаясь казаться смиренным, хотя его грудь раздувалась от гордости, - "И Дриззт До'Урден!"
"Я слышал эти имена!" - выкрикнул во внезапном озарении один из фермеров.
"И Вы снова их услышите!" - пообещал Вулфгар. Он подождал, пока Дриззт проехал мимо него, потом двинулся за ним вслед.
Дриззт не был уверен, что они поступили мудро, назвав себя. Артемис Энтрери теперь легко мог их обнаружить. Но когда он увидел широкую и гордую улыбку на лице Вулфгара, то затаил беспокойство и дал ему возможность позабавиться.

* * *

Когда огни Кониберри превратились в точки позади них, Вулфгар стал серьезнее. " Они казались обычными людьми, " - сказал он Дриззту, - "однако защищают баньши и даже дали ей имя! Мы, возможно, оставили позади себя зло."
"Нет, " - ответил Дриззт, - "Кониберри - в самом деле то, чем кажется. Это скромный сельский городишко с хорошим и честным народом."
"Но как же Агата?" - возразил Вулфгар.
"В этой местности сотня подобных деревень, безымянных и незамеченных повелителями края, " - объяснил Дриззт, - "И все деревни, и даже Лорды Уотердипа, я думаю, слышали о Кониберри и призраке Леса Невервинтер."
"Агата приносит им известность, " - заключил Вулфгар.
"И, без сомнения, некоторую защиту, " - добавил Дриззт.
"Какой бандит отправился бы в Кониберри по дороге, часто посещаемой призраком?" - засмеялся Вулфгар, - "Хотя мне такой союз кажется странным."
"Ну, это не наше дело, " - сказал Дриззт, останавливая лошадь. " Тот крестьянин говорил о зарослях, " - он указал на рощу кривых берез. Позади нее Лес Невервинтер казался особенно темным и таинственным.
Лошадь Вулфгара прижала уши. " Мы уже близко, " - сказал варвар, спрыгивая наземь. Они привязали лошадей и стали углубляться в заросли. Дриззт двигался тихо, как кошка, но Вулфгар, слишком большой и тяжелый, ломился, как медведь.
"Ты собираешься ее убить?" - спросил он Дриззта.
"Если только не будет другого выхода, " - ответил темный эльф, - "Нам нужна только маска, и мы дали слово жителям Кониберри."
"Не думаю, что Агата охотно уступит нам свои сокровища, " - заметил варвар. Он прорвался через последние ряды берез и стоял около дроу на входе в темную дубраву.
"Теперь тише, " - прошептал Дриззт. Он вытянул из ножен Мерцающий, и его тихий синий свет озарил им путь.
Деревья, казалось, смыкались вокруг них; на фоне мертвой тишины леса их шаги звучали особенно громко. Даже Дриззт, который провел столетия в глубочайших пещерах, чувствовал, как этот темный уголок Леса Невервинтер давит на его плечи. Здесь гнездилось Зло, и если кто-нибудь и сомневался в легенде о баньши, то теперь вполне мог в нее поверить. Дриззт вытащил из мешочка на поясе тонкую свечу, разломал ее пополам и вручил одну половину Вулфгару.
"Заткни воском уши, " - напомнил он еле слышным шепотом, повторяя предупреждение Малчора: услышавший ее вопль должен умереть.
По дорожке было легко идти даже в полной темноте, но аура зла давила на них с каждым шагом все сильнее. Вскоре сквозь ветви деревьев замерцал огонь. Инстинктивно они оба присели, готовясь к обороне и пытаясь рассмотреть то, что предстало перед ними.
В этом месте заросли сплетались в купол, образуя как бы пещеру из деревьев. Это и было логовище баньши. Единственным входом в него служило маленькое отверстие, через которое человек мог только проползти. Мысль о том, что придется влезать в освещенное помещение внутри пещеры на четвереньках, не слишком их вдохновляла. Смело шагнув к куполу, Вулфгар поднял Эйджис-фанг перед собой и собрался расширить вход.
Дриззт сомневался в практичности этой идеи. Он понимал, что существо, которое смогло выжить так долго, несомненно, защитит себя от примитивных способов нападения. Но в настоящее время дроу не мог предложить ничего лучшего, поэтому отступил на шаг назад.
Вулфгар поднял молот над головой, широко расставил ноги для устойчивости, задержал дыхание и со всей силы стукнул Эйджис-фангом по куполу. Тот задрожал от удара, полетела отколотая древесина, но дроу беспокоился не зря. Как только деревянная оболочка отлетела, молот Вулфгара провалился вниз в петли замаскированной сетки. Варвар не успел изменить направление удара, и его руки с Эйджис-фангом запутались в ней целиком.
Дриззт увидел внутри пещеры движение некой тени на фоне огня. Сознавая уязвимость своего товарища, дроу не колебался. Он нырнул в логовище через ноги Вулфгара, дико размахивая скимитарами. Дриззт почувствовал, как Мерцающий на долю секунды попал во что-то почти бесплотное, и понял, что он поразил существо нижнего мира. Ослепленный внезапным светом, Дриззт потерял опору, но успел заметить, как баньши метнулась в тень на другой стороне пещеры. Он перекатился к стене, уперся в нее спиной, и вскочил на ноги, ловко разрезая Мерцающим путы Вулфгара.
И тут раздался вопль баньши.
Он проник сквозь слабую защиту воска, заставляя дрожать кости, лишая силы и напуская головокружительную черноту. Дриззт тяжело рухнул возле стены. У Вулфгара, наконец рывком освободившегося от упрямой сетки, потемнело в глазах, и он свалился на спину.
Дриззт знал, что они попали в большую неприятность. Он боролся против головокружения и боли в голове и пробовал сосредоточиться на огнях.
У него перед глазами танцевали две дюжины огней, от которых он не мог избавиться. Действие эффектов вопля закончилось, но требовалось время, чтобы разобраться в окружающем.
Они попали в жилище существа, которое местные крестьяне называли Агатой. Его охраняли волшебные иллюзии зеркальных отражений.
Внезапно Дриззт увидел в двадцати зеркалах сразу искаженный облик давно умершей эльфийской девы; кожа на ее впалом лице увяла, и глаза были лишены не только цвета, но и малейшей искры жизни.
Но эти глаза могли видеть - и видели более ясно, чем любой другой в этом обманчивом лабиринте. Дриззт понял, что Агата точно знает, где он находится. Она чертила руками круги в воздухе и ухмылялась, предвкушая гибель своей жертвы.
Дриззт понял, что она начала творить заклинание. У дроу, все еще пойманного в сети ее иллюзий, был только один шанс. Призвав на помощь врожденные способности его темной расы - и отчаянно надеясь, что он правильно угадал, который из огней был настоящим - Дриззт поместил шар темноты перед огнем. Пещера наполнилась чернотой, и Дриззт упал на живот.
Синяя молния пронзила темноту, попав в стену прямо над головой лежащего дроу. Воздух шипел вокруг него; волосы встали дыбом.
Вспыхнув в темноте леса, молния, пущенная Агатой, вывела Вулфгара из оцепенения. "Дриззт", - простонал он, принуждая себя подняться. Его друг был, вероятно, уже мертв; внутри была чернота, слишком глубокая для человеческих глаз; но бесстрашно, не думая о собственной безопасности, Вулфгар кинулся назад к куполу.
Дриззт ползал у края тьмы, ориентируясь по жару огня. Скимитаром он прощупывал каждый шаг, но попадал в воздух или стену пещеры.
Внезапно темнота рассеялась, и он оказался у середины стены налево от входа. И перед ним было отражение Агаты, смотрящей искоса и начинающей другое заклинание. Дриззт огляделся вокруг в поисках выхода, но вдруг понял, что Агата смотрит не на него.
Через комнату, в том зеркале, которое, скорее всего, и было настоящим, Дриззт увидел Вулфгара. Варвар вползал в пещеру через низкий вход, не заботясь о своей защите.
И вновь Дриззт не стал колебаться. Он уже начинал понимать расположение лабиринта иллюзий и мог приблизительно определить, где находилась баньши. Дроу опустился на одно колено, набрал горсть грязи и сыпанул ее по всей комнате широкой дугой.
Все изображения не реагировали на это, но реальная Агата, где бы она ни была, отплевывалась грязью; Дриззт прервал ее заклинание.
Вулфгар поднялся на ноги и пробил молотом стену справа от двери, затем развернулся и запустил Эйджис-фанг в отражение напротив, прямо в огонь. Снова Эйджис-фанг врезался в стену, пробивая выход в ночной лес.
Дриззт, бросая кинжал во все изображения подряд, наконец уловил предательское колебание там, где видел отражение Вулфгара. Как только Эйджис-фанг возвратился в руки варвара, Дриззт кинулся из палаты. " Веди меня!" - крикнул он, надеясь, что Вулфгар его слышит.

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

Вулфгар понял. " Темпус!" - заревел он, чтобы предупредить дроу о броске, и запустил Эйджис-фанг снова.
Дриззт пригнулся, и молот просвистел над его спиной, взрывая зеркала. Половина изображений в комнате исчезла, и Агата закричала в гневе. Но Дриззт даже не остановился. Он перепрыгивал разбитые зеркала и остающиеся куски стекла, направляясь прямо в сокровищницу Агаты.
Крик баньши стал воплем, и волны убийственного звука снова прокатились по Дриззту и Вулфгару. Они ожидали его на сей раз и перенесли гораздо легче. Дриззт добрался до запаса сокровищ, складывая безделушки и золото в мешок. Обезумевший от гнева Вулфгар разносил купол на части. Скоро он сравнял с землей то место, где стояли стены. Могучие предплечья Вулфгара покрыли царапины, из которых текли струйки крови, но варвар не чувствовал боли, лишь дикую ярость.
Мешок был почти полон, и Дриззт уже хотел убираться оттуда, когда на глаза ему попалась эта вещь. Он был почти уверен, что не найдет ее. Он почти желал, чтобы этой вещи здесь не оказалось, чтобы такого изделия не существовало вообще. И вот она лежала перед ним, ничем не примечательная маска из мягкой ткани с одним шнурком. Дриззт знал, что вещь, о которой говорил Малчор, и должна казаться такой простой. Если у него и были прежде мысли обойтись без этой маски, то теперь он их отбросил. Регис нуждался в нем, а Дриззт нуждался в маске, чтобы добраться к Регису быстро. Однако дроу не смог подавить вздоха, поднимая ее и ощущая покалывающую мощь. Не задумываясь, он положил маску в мешок.
Агата не собиралась так легко отдать свои сокровища и поджидала Дриззта, когда он выпрыгнул назад через разбитое зеркало. Мерцающий злобно светился, когда Дриззт отражал ужасные удары Агаты.
Вулфгар заметил, что Дриззту необходима его помощь. Он смог подавить свою дикую ярость, понимая, что в этом затруднительном положении необходима ясная голова. Он медленно оглядел комнату, поднимая Эйджис-фанг для броска, но обнаружил, что не совсем еще разобрался в иллюзиях, созданных заклинанием. Опасаясь ударить Дриззта, он не рискнул пустить в ход свой молот.
Дриззт легко кружил вокруг взбешенной баньши и оттеснял ее к сокровищнице. Он мог бы ударить ее несколько раз, но не хотел этого делать, так как они дали слово фермерам Кониберри.
Теперь он был хозяином положения. Вытянув Мерцающий перед собой, он не спеша продвигался вперед. Плюясь и проклиная, Агата отступила, легко скользя по разбитым стеклам зеркал. Дриззт направился к выходу.
Вулфгар видел, как уходит Агата, и ее отражения исчезают из вида, следил за звуком ее шагов и, наконец, разобрался в устройстве пещеры. Он приготовил Эйджис-фанг для убийственного броска.
"Остановись!" - сказал ему Дриззт, подходя и хлопая Вулфгара по спине, чтобы напомнить об их обещании и о цели этого предприятия.
Вулфгар повернулся к нему, но проворный дроу уже вышел наружу. Он посмотрел назад, чтобы увидеть Агату.
"Простите нас за вторжение, " - сказал он вежливо, кланяясь низко - достаточно низко, чтобы выйти вслед за другом из пещеры в более безопасный лес. Он поспешил по темной дорожке на синий свет Мерцающего.
Тогда им вслед раздался третий вопль баньши. Дриззт был уже вне его досягаемости, но Вулфгара он настиг и лишил ориентации. Самодовольная улыбка сползла с лица варвара, и он вслепую кинулся вперед.
Дриззт повернулся и попытался удержать его, но огромный человек столкнул дроу с дороги и продолжил бежать.
Вулфгар врезался в дерево лицом, но прежде чем Дриззт подоспел на помощь, он побежал снова, слишком испуганный и ошеломленный даже для того, чтобы стонать.
Позади них беспомощно вопила Агата.

* * *

Когда ночной ветер донес первый вопль Агаты до Кониберри, сельские жители поняли, что Дриззт и Вулфгар нашли ее логовище. Все, даже дети, собрались на улице и пристально прислушивались. Вот еще два вопля прокатились в ночном воздухе. Наконец, к их недоумению, послышались непрерывные жалобные крики баньши.
"Слишком много для тех незнакомцев, " - захихикал один человек.
"Нет, тут что-то не так, " - сказал старуха, заметив непривычный оттенок тона Агаты. - "Это вопли потери. Они побили ее! Они сделали это и ушли!"
Остальные сидели тихо, прислушиваясь к крикам Агаты. Скоро они поняли правоту старухи. Крестьяне посмотрели друг на друга недоверчиво.
"Как они назвали себя?" - спросил один человек.
"Вулфгар, " - ответил другой, - "И Дриззт До'Урден. Я слышал о них прежде."

4 Город Великолепия

Они вернулись на главную дорогу перед рассветом и понеслись на запад, в город Уотердип на побережье. После посещения Малчора и приключения с Агатой Дриззт и Вулфгар снова сосредоточились на главной своей цели. Они помнили об опасности, грозящей другу халфлингу, и всеми силами стремились спасти его. Лошади с помощью волшебных подков Малчора неслись во весь опор. Придорожные кусты проносились мимо них, сливаясь в пятно.
Они не остановились, когда занялся рассвет, они не остановились даже для того, чтобы поесть, когда солнце поднялось в зенит.
"Мы сможем отдохнуть как следует, когда наймем судно и поплывем на юг, " - сказал Вулфгару Дриззт.
Варвара, думавшего о спасении Региса, не нужно было подгонять.
Снова спустилась ночная тьма, но гром копыт не прерывался. На рассвете второго дня в воздухе почувствовался соленый привкус морского бриза, и на западном горизонте показались высокие башни Уотердипа, Города Великолепия. Два наездника остановились на вершине высокого утеса, который составлял восточную границу этого огромного города. Если Вулфгар и был ошеломлен, когда впервые увидел Лускан, пятьюстами милями выше по побережью, то теперь он был поражен совершенно. Уотердип, драгоценный камень Севера, самый большой порт во всех Королевствах, был в десять раз больше Лускана. Он широко и лениво раскинулся вниз по побережью, его башни и шпили высоко вздымались в морском тумане до самого горизонта.
"Сколько народа живет здесь?" - выдохнул Вулфгар.
"Тут могла бы разместиться сотня ваших племен, " - объяснил дроу. Он заметил, что Вулфгар беспокоится не меньше его самого. Молодой человек не привык к городской жизни, и пребывание в Лускане чуть не закончилось несчастьем. И теперь перед ними был Уотердип: в десять раз больше людей, интриг - и в десять раз больше возможных неприятностей.
Вулфгар в замешательстве отпрянул назад, но у Дриззта не было другого выхода, кроме как положиться на благоразумие молодого воина. Дроу должен был решить свою собственную проблему. Он осторожно вынул волшебную маску из мешочка на поясе.
Вулфгар понимал колебания дроу и смотрел на друга с искренним сочувствием. Он не знал, как поступил бы на его месте, и не был уверен, что у него хватило бы храбрости воспользоваться волшебной маской - даже ради спасения Региса.
Дриззт повертел маску в руках, задумавшись о том, каким будет ее волшебство. Он чувствовал, что это не простая вещь; ее мощь покалывала его чувствительные пальцы. Она просто изменяет внешность? Или может украсть его сущность? Он слышал о других, возможно полезных, волшебных предметах, от которых невозможно было избавиться, однажды применив.
"Возможно, они примут тебя таким, как есть, " - предложил с надеждой Вулфгар.
Дриззт вздохнул и улыбнулся, он принял решение. " Нет ", - ответил он, - "Солдаты Уотердипа не впустят темного эльфа в город, и никакой капитан не согласится взять меня на борт своего судна. " Не колеблясь больше, он надел маску.
Одно мгновение ничего не происходило, и Дриззт начал уже спрашивать себя, не напрасно ли он волновался, если маска действительно была фальшивой. " Ничего ", - сказал он еще через несколько секунд со смешком, скрывая свое облегчение. " Ничего не..." - дроу остановился на середине фразы, когда заметил ошеломленное выражение Вулфгара.
Варвар порылся в своих вещах и достал отполированный металлический кубок. " Взгляни ", - предложил он другу и вручил ему это импровизированное зеркало.
Дриззт взял кубок в дрожащие руки - руки, которые задрожали еще больше, когда дроу понял, что они больше не были черны - и поднял его к лицу. Отражение было слабым, но он не мог ошибиться. Его черты не изменились, но черная кожа теперь приобрела золотистый оттенок поверхностного эльфа. И его волнистые волосы, прежде совершенно белые, стали блестяще-желтыми, как будто впитали в себя лучи солнца.
Только глаза Дриззта остались прежними, глубокими лиловыми озерами. Никакое волшебство не могло потушить их блеск, и он почувствовал небольшое облегчение. По крайней мере его внутренняя сущность, очевидно, остался неизменной.
Он все же беспокоился и обратился к Вулфгару, чтобы узнать его мнение.
"Насколько я могу судить, ты выглядишь как любой другой красивый эльфийский воин, " - ответил тот с кислым видом на невысказанный вопрос Дриззта, - "И, конечно, одна или две девы будут краснеть и отводить глаза, когда ты пройдешь мимо."
Дриззт уставился в землю, пытаясь скрыть беспокойство.
"Но не сказал бы, что твоя новая внешность нравится мне больше прежней, " - продолжал Вулфгар искренне. Дриззт неловко, почти застенчиво, поднял на него глаза.
"И мне совсем не нравится твое смятение, " - заключил Вулфгар с тревогой, - "Я - воин, который без страха сражался с гигантами и драконами. Но даже я не могу сравниться в бою с Дриззтом До'Урденом. Помни, кто ты, благородный рэйнжер."
Дриззт наконец улыбнулся. " Спасибо, мой друг, " - сказал он. - "Из всех испытаний, выпавших на мою долю, это - пожалуй, наиболее мучительное."
"Я предпочел бы видеть тебя без маски, " - сказал Вулфгар.
"И я тоже, " - раздался голос позади них. Они обернулись и увидели идущего к ним человека средних лет, высокого и хорошо сложенного. Он казался случайным прохожим в простой одежде и с аккуратно подстриженной черной бородой. Его волосы также были черны, хотя нити серебра уже проблескивали в них.
"Приветствую Вас, Вулфгар и Дриззт До'Урден, " - сказал он с изящным поклоном, - "Я - Хелбен, партнер Малчора. Достопочтенный Харпелл поручил мне проследить за вашим прибытием."
"Вы волшебник?" - спросил Вулфгар, помимо воли выдавая свои мысли.
Хелбен пожал плечами. " Лесник, " - ответил он, - "и любитель живописи, хотя и не считаю себя знатоком."
Дриззт изучал Хелбена, не доверяя его словам. Этот человек имел отличные манеры, излучал ауру выдающейся личности и уверенность, приличествующую лорду. По мнению Дриззта, Хелбен был как минимум равен по положению Малчору. И если он любил рисовать, то, без сомнения, владел этим искусством лучше любого на Севере. " Вы будете нашим проводником через Уотердип?" - спросил Дриззт.
"Нет, только проводником к проводнику, " - ответил Хелбен, - "Мне известна цель Ваших поисков и Ваши нужды. Нанять судно не легко в конце сезона, особенно если Вы не знаете, где искать. Давайте отправимся к южным воротам. Там мы можем найти того, кто знает. " Он подозвал свою лошадь и легкой рысью повел их на юг.
Они миновали отвесный утес в сотню футов высотой, который защищал восточную границу города. В том месте, где он понижался до уровня моря, начиналась городская стена. Хелбен повернул от города в этой точке, хотя южные ворота были уже видны, и указал на травянистый холмик, увенчанный единственной ивой.
В низкой развилке ее ветвей сидел человек небольшого роста. Когда они поднялись на холмик, он спрыгнул на землю, его темные глаза нервно бегали. Судя по одежде, человек явно не был нищим. Его беспокойство только усилило подозрения Дриззта, что Хелбен был более влиятельным лицом, чем хотел их уверить.
"Ах, Орлпар, как мило с Вашей стороны, что Вы пришли, " - небрежно сказал Хелбен. Дриззт и Вулфгар обменялись понимающими улыбками; у человека явно не было выбора в этом вопросе.
"Приветствую, " - торопливо сказал Орлпар, желая закончить дело как можно быстрее, - "Ваш проезд обеспечен. Оплата при Вас?"
"Когда?" - спросил Хелбен.
"Через неделю, " - ответил Орлпар, - ""Танцор Побережья" выходит через неделю."
Хелбен заметил взволнованные взгляды, которыми обменялись Дриззт и Вулфгар. " Это слишком долго, " - сказал он, - "Каждый моряк в порту чем-нибудь Вам обязан. Мои друзья не могут ждать."
"На подготовку нужно время!" - заспорил Орлпар, повысив голос. Но потом он сбавил тон и опустил глаза, как будто внезапно вспомнил, с кем говорит.
"Слишком долго, " - спокойно повторил Хелбен.
Орлпар потер лицо, стараясь найти какое-то решение. " Дьюдермонт ", - сказал он, смотря с надеждой на Хелбена, - "капитан Дьюдермонт отправляется на "Морском Эльфе" сегодня поздно ночью. Более подходящего человека Вам не найти, но я не знаю, как далеко на юг он рискнет пойти. И цена будет высока."
"Не беспокойтесь, мой друг, " - улыбнулся Хелбен, - "Сегодня у меня есть для Вас кое-что необычное."
Орлпар смотрел на него подозрительно. " Вы сказали, золото, " - проговорил он.
"Лучше, чем золото, " - ответил Хелбен, - "Мои друзья прибыли из Лонгсэддла за три дня, но их лошади даже не вспотели!"
"Лошади?" - засомневался Орлпар.
"Нет, не кони, " - сказал Хелбен, - "Их подковы. Волшебные подковы, которые могут нести лошадь подобно ветру!"
"Я имею дело с моряками!" - Орлпар возразил так энергично, как только посмел, - "К чему мне подковы?"
"Спокойно, спокойно, Орлпар, " - мягко сказал Хелбен, подмигивая, - "Помните затруднения Вашего брата? Вы найдете какой-нибудь способ превратить волшебные подковы в прибыль, я знаю."
Орлпар глубоко вздохнул, чтобы сдержать гнев. Хелбен загнал его в угол. " Пусть эти двое будут в "Руках Русалки", " - сказал он, - "Я посмотрю, что можно сделать. " С этими словами он повернулся и унесся вниз по холму к южным воротам.
"Вы легко его уговорили, " - отметил Дриззт.
"У меня было преимущество, " - ответил Хелбен, - "Брат Орлпара возглавляет благородный дом в городе. Время от времени это приносит большую выгоду Орлпару, но иногда бывает и помехой, потому что он вынужден заботиться о чести семьи."
"Но хватит о делах, " - продолжал Хелбен, - "Вы можете оставить лошадей со мной. Ступайте к южным воротам. Стражники укажут Вам Доковую Улицу, и оттуда Вы легко сможете найти таверну "Руки Русалки"."
"Вы не пойдете с нами?" - спросил Вулфгар, спускаясь с седла.
"Я меня есть другое дело, " - объяснил Хелбен, - "Лучше, если Вы пойдете одни. Можете быть спокойны; Орлпар не будет мне противодействовать, а капитан Дьюдермонт известен как честный моряк. Незнакомцы обычны в Уотердипе, особенно внизу, в кварталах Дока."
"Но незнакомцы, блуждающие вместе с живописцем Хелбеном, могли бы привлечь внимание, " - рассуждал Дриззт с добродушным сарказмом.
Хелбен улыбнулся, но не ответил.
Дриззт соскользнул с седла. " Лошади должны быть возвращены в Лонгсэддл?" - спросил он.
"Конечно."
"Благодарю Вас, Хелбен, " - сказал Дриззт, - "Вы нам очень помогли. " Дриззт задумался на мгновение, - "Вы должны знать, что волшебство, которым Малчор заколдовал подковы, развеется. Орлпар не получит прибыли от дела, которое он сделал сегодня."
"Это будет справедливо, " - усмехнулся Хелбен, - "Этот малый провернул множество сомнительных делишек, ручаюсь Вам. Возможно, это научит его быть скромнее и направит на правильный путь."
"Возможно, " - сказал Дриззт, поклонившись, и они с Вулфгаром стали спускаться с холма.
"Будьте осторожны, но сохраняйте спокойствие, " - сказал им вслед Хелбен, - "В доках нет хулиганов, но стража вездесуща. Многие незнакомцы проводят первую ночь в городских темницах! " Он наблюдал, как эти двое спускались по дороге, и вспоминал, как и Малчор, те давно прошедшие дни, когда он сам отправлялся навстречу приключениям.
"Он до смерти запугал того человека, " - отметил Вулфгар, когда Хелбен уже не мог их слышать, - "Простой живописец?"
"Скорее, волшебник - могущественный волшебник, " - ответил Дриззт, - "И снова мы должны благодарить Малчора за то, что он своим влиянием облегчил наш путь. Я уверен, что человек, которому подчиняются такие, как Орлпар, не может быть простым живописцем."
Вулфгар оглянулся назад на холмик, но ни Хелбена, ни лошадей там уже не было. Даже плохо разбираясь в магических искусствах, Вулфгар понял, что только волшебство могло переместить их оттуда так быстро. Он улыбнулся и покачал головой, изумляясь странностям окружающего мира.

* * *

Стражники у южных ворот указали им дорогу, и вскоре Дриззт и Вулфгар шли по Доковой Улице. Это был длинный переулок, который пролегал вдоль Гавани Уотердипа на южной стороне города. Пахло рыбой и морской солью, раздавались жалобные крики чаек. Моряки и наемники со всех краев Королевств слонялись вокруг, кое-кто шел по делу, но большинство просто убивало время, отдыхая перед длинной дорогой на юг.
Доковая Улица была хорошо приспособлена для веселого времяпрепровождения; на каждом углу была таверна. Но в отличие от причалов Лускана, на которые правители города давно махнули рукой, Доковая Улица не была злачным местом. Уотердип был городом закона, и кто-нибудь из Бдящих, знаменитой городской охраны, всегда оказывался в поле зрения.
Здесь было полно опытных авантюристов, закаленных в сражениях воинов, носивших оружие с холодной небрежностью. Скоро Дриззт и Вулфгар обнаружили, что привлекают всеобщее внимание. Почти каждый оглядывался на них, проходя мимо. Дриззт проверил маску, предположив сначала, что она соскользнула и показала пораженным зрителям его истинный вид. Быстрый осмотр рассеял его опасения, руки все еще выглядели руками поверхностного эльфа.
Дриззт обернулся, чтобы спросить Вулфгара, все ли в порядке с его лицом и чуть не расхохотался. Темный эльф понял, что не он был объектом внимания зевак. Он был так близок к молодому варвару в течение последних лет, что привык к его внешности. Легкой упругой походкой Вулфгар шагал вниз по Доковой Улице, всем своим видом излучая полнейшую уверенность в себе; Эйджис-фанг небрежно подпрыгивал на одном плече. Почти семи футов ростом, с мускулистым торсом, он выделялся бы даже среди самых крупных воинов Королевств.
"На этот раз, кажется, глазеют не на меня, " - сказал Дриззт.
"Сними маску, дроу, " - ответил Вулфгар, покраснев, - "И отвлеки от меня их взгляды!"
"Я бы снял, но для Региса..." - ответил Дриззт, подмигивая.
"Руки Русалки" ничем не отличались от любой другой таверны в этой части Уотердипа. Раздавались приветствия и ругань, в воздухе висел тяжелый запах дешевого пива и вина. Группа хулиганов, толкаясь и осыпая друг друга проклятиями, собралась перед дверью...
Дриззт посмотрел на Вулфгара с беспокойством. Единственный раз молодой человек был в таком месте - в "Абордажной сабле" в Лускане - и в ссоре разнес на части таверну и большинство ее завсегдатаев. Со своими идеалами чести и храбрости он был неуместен в беспринципном мире городских таверн.
В этот момент Орлпар вышел из "Рук Русалки" и протиснулся через шумную толпу. " Дьюдермонт - в баре, " - шепнул он углом рта, проходя мимо Дриззта и Вулфгара, - "Высокий, в синем жакете и с желтой бородой, " - добавил он.
Вулфгар попытался ответить, но Дриззт потянул его вперед, понимая желание Орлпара сохранить их знакомство в тайне.
Толпа расступилась, когда Дриззт и Вулфгар шагали через нее, все смотрели на Вулфгара. " Банго его сделает, " - прошептал один из них.
"Если бдящие не помешают, " - хихикнул другой.
Острые уши дроу уловили эти слова, и он снова посмотрел на огромного друга; его могучая фигура не в первый раз вовлекала Вулфгара в неприятности.
Изнутри "Руки Русалки" также ничем не выделялась. В воздухе висел табачный дым и зловоние несвежего пива. Несколько пьяных моряков валялись вниз лицом на столах или сидели, прислонясь к стене. Другие, проходя, натыкались на них и проливали свою выпивку - часто на более трезвых посетителей, которые отвечали, пихая обидчиков на пол. Вулфгар подумал о том, сколько из этих людей пропустили отплытие своих судов. Они будут ошиваться здесь, пока не закончатся деньги, а потом их выбросят на улицу. Им придется встретить наступающую зиму без гроша в кармане и без крыши над головой. " Дважды я видел городские трущобы, " - прошептал Вулфгар Дриззту, - "И всякий раз я вспоминал о прелестях открытой дороги!"
"О гоблинах и драконах?" - парировал Дриззт иронично, подводя Вулфгара к пустому столу около бара.
"Даже они лучше, чем это, " - отметил Вулфгар.
Развязная служанка оказалась возле них раньше, чем они сели. " Что Вам угодно?" - спросила она рассеянно, давно потеряв интерес к посетителям, которых она обслуживала.
"Воды, " - ответил грубо Вулфгар.
"И вина, " - быстро добавил Дриззт, передавая золотой, чтобы рассеять недовольство внезапно нахмурившейся женщины.
"Это, наверное, Дьюдермонт, " - сказал Вулфгар, не давая возможности покритиковать его обращение к девке. Он указал на высокого человека, склонившегося над стойкой бара.
Дриззт сразу поднялся, благоразумно стремясь закончить свое дело и убраться из таверны как можно быстрее. " Займи мне место, " - попросил он друга.
Капитан Дьюдермонт не был завсегдатаем "Рук Русалки". Это был высокий и стройный человек с изысканными манерами, привыкший обедать с лордами и леди. Но как все капитаны судов, заходящих в Гавань Уотердипа, Дьюдермонт большую часть времени на берегу проводил, присматриваясь к членам команды и пытаясь уберечь их от ночевки в переполненных тюрьмах Уотердипа, особенно в день отплытия.
Дриззт втиснулся рядом с капитаном, не отвечая на вопрошающий взгляд бармена. " У нас есть общий друг, " - сказал он мягко Дьюдермонту.
"Я не стал бы включать Орлпара в число моих друзей, " - небрежно ответил капитан, - "Но я вижу, что он не преувеличил силу Вашего молодого друга."
Но не только Дьюдермонт заметил Вулфгара. Как в любой таверне этой части Уотердипа - и в большинстве подобных заведений в Королевствах - в "Руках Русалки" был свой чемпион. Чуть дальше у стойки бара стоял массивный, неповоротливый жлоб по имени Банго и сверлил взглядом Вулфгара с той минуты, когда молодой варвар вошел в дверь. Банго не нравился вид этого человека, нисколько не нравился. Легкий широкий шаг Вулфгара и непринужденность, с которой он нес свой огромный боевой молот, даже больше, чем мускулистые руки, свидетельствовали об опытности, несмотря на возраст.
Сторонники Банго толпились вокруг него в ожидании ссоры. Дыша перегаром и криво ухмыляясь, они подстрекали своего чемпиона перейти к действию. Обычно уверенный в себе, Банго с трудом унял беспокойство. За семь лет господства в таверне он принял много ударов, и теперь его спина была согнута, множество костей переломаны и мускулов - порваны. Глядя на устрашающую фигуру Вулфгара, Банго в глубине души засомневался в том, что смог бы выиграть это состязание даже в молодые годы, когда он был в лучшей форме.
Но завсегдатаи "Рук Русалки" смотрели на него. Это была их вотчина, и он их чемпион. Они снабжали его бесплатной едой и выпивкой - Банго не мог их подвести.
Он одним глотком осушил полную кружку и оттолкнулся от стойки бара. С грозным рычанием, равнодушно отбрасывая любого со своего пути, Банго двинулся к Вулфгару.
Вулфгар увидел собирающуюся компанию прежде, чем она двинулась к нему. Эта сцена была ему слишком знакома, и он не удивился, что вновь, как это было в лусканской "Абордажной сабле", к нему прицепились из-за его гигантской фигуры.
"Что тебе здесь надо?" - прошипел Банго, положив руки на бедра и возвышаясь над сидящим человеком. Другие хулиганы расположились вокруг стола, помещая Вулфгара в кольцо.
Вулфгар понимал, что должен сдержаться и проигнорировал наглость местного чемпиона. Он не боялся восьми друзей Банго, считая их трусами, ни на что не способными без своего вожака. Если Вулфгар одним ударом сможет вывести Банго из игры - а он знал, что так и будет - другие станут колебаться, прежде чем ввязаться в драку, и эта задержка дорого им обойдется.
За последние несколько месяцев Вулфгар научился сдерживать свой гнев и узнал более широкое понятие о чести. Он пожал плечами, не делая ничего, что походило бы на угрозу. " Место, чтобы сидеть и спиртной напиток, " - он ответил спокойно, - "А кто Вы?"
"Мое имя - Банго, " - сказал жлоб, брызгая слюной при каждом слове. Он гордо выпятил грудь, как будто его имя должно было что-то означать для Вулфгара.
Варвар, вытирая брызги Банго с лица, с трудом удержался, чтобы не вспылить. У них с Дриззтом есть более важное дело, напомнил он себе.
"Кто сказал, что ты можешь рассиживаться в моей таверне?" - рычал Банго, надеясь, что заставил Вулфгара перейти в оборону. Он оглянулся на своих друзей, которые наклонялись ближе к Вулфгару, пытаясь запугать его.
"Думаю, Дриззт понял бы, что у меня не было другого выхода, " - убеждал себя молодой боец, его кулаки сжимались сами собой. " Один удар, " - бормотал он тихо, оглядывая компанию проходимцев, которые, по его мнению, смотрелись бы лучше, растянувшись без сознания на полу таверны.
Вулфгар вызвал образ Региса, чтобы обуздать свой гнев, но его руки на краю стола сжались так сильно, что побелели суставы.

* * *

"Так мы договорились?" - спросил Дриззт.
"Разумеется, " - ответил Дьюдермонт, - "На "Морском Эльфе" найдется каюта для Вас, и мне не помешают дополнительные руки - и клинки - особенно таких опытных путешественников. Но я подозреваю, что Вы можете пропустить плавание. " Он повернул дроу за плечо к столу Вулфгара, где назревали неприятности.
"Чемпион таверны и его дружки, " - объяснил Дьюдермонт, - "хотя я поставил бы на Вашего друга."
"Вы неплохо поместили бы деньги, " - ответил Дриззт, - "но у нас нет времени..."
Дьюдермонт обратил внимание Дриззта на четырех человек, сидящих напротив них в темном углу таверны. Они спокойно и с интересом наблюдали за развитием событий. " Бдящие, " - сказал Дьюдермонт, - "Драка будет стоить вашему другу ночь в темнице. Я не могу задерживаться в порту."
Дриззт оглядел таверну, ища какой-нибудь выход. Глаза всех посетителей, нетерпеливо ожидающих схватку, были прикованы к Вулфгару и хулиганам. Дроу понял, что спровоцирует ее, если сейчас подойдет к столу.

* * *

Банго выпятил живот вперед в дюйме от лица Вулфгара, показывая широкий пояс с множеством зарубок. " За каждого человека, с которым я бился, " - похвалялся он. " Было, чем заняться ночью в тюрьме. " Он указал на большой отрезок со стороны застежки. " Убитый - это одна зарубка. Если я размозжил ему голову, то это еще лучше. Обойдется мне в пять ночей ареста и заслуживает пяти зарубок. " Хвастовство не произвело особого впечатления на молодого варвара, но он решил быть еще осторожней. Ему нельзя было пропустить судно.
"Возможно, Вы тот Банго, которого я хотел увидеть, " - сказал он, скрестив руки на груди и откинувшись на спинку стула.
"А ну-ка, задай ему!" - подначивал один из хулиганов.
Банго злобно глядел на Вулфгара, - "Решил сразиться со мной?"
"Нет, не думаю, " - ответил тот, - "Борьба? Нет, я - всего лишь юноша, путешествующий для расширения своего кругозора."
Банго не мог скрыть замешательства. Он оглянулся на друзей, которые только пожимали плечами в ответ.
"Садитесь, " - предложил Вулфгар. Банго не сдвинулся с места.
Хулиган позади Вулфгара грубо тыкал его в плечо и ворчал: " Чего тебе надо?"
Молодой воин с трудом удержал свою руку, чтобы не схватить его грязные пальцы и не раздавить их. Но теперь он владел собой. Он наклонился ближе к огромному вожаку. " Я пришел, чтобы смотреть, а не бороться, " - сказал он спокойно. " Возможно, когда-нибудь я смогу считать себя достойным бросить вызов такому, как Банго. В тот день я вернусь, поскольку не сомневаюсь, что Вы все еще будете чемпионом этой таверны. Но боюсь, это будет через много лет. Слишком многому мне нужно научиться."
"Тогда зачем ты появился здесь?" - потребовал Банго более уверенно. Он угрожающе наклонился к Вулфгару.
"Я прибыл, чтобы учиться, " - ответил Вулфгар. " Чтобы учиться, наблюдая за самым жестоким бойцом в Уотердипе. Чтобы увидеть, как Банго сражается и как улаживает свои дела."
Банго выпрямился и посмотрел на своих встревоженных дружков. Он усмехнулся беззубым ртом, и хулиганы застыли в ожидании. Но чемпион удивил их, крепко хлопнув Вулфгара по плечу - хлопнув по-дружески.
Отовсюду в таверне послышались стоны разочарования, когда Банго подтянул стул, чтобы разделить спиртное с внушительным незнакомцем.
"Вон отсюда!" - заревел вожак на своих подручных. Они скривились от разочарования, но не смели ослушаться. Малый позади Вулфгара ткнул его напоследок, затем последовал за другими назад к бару.

* * *

"Мудрый ход, " - заметил Дьюдермонт Дриззту.
"Для них обоих, " - ответил дроу с чувством облегчения.
"У Вас есть еще дела в городе?" - спросил капитан.
Дриззт покачал головой. " Нет. Мы хотели бы поскорее попасть на судно, " - сказал он, - "Я боюсь, что Уотердип может принести нам одни неприятности."
Ночь была безоблачной. Миллионы звезд заполнили небо. Они спускались по его бархатному пологу, соединяясь у северного горизонта с отдаленными огнями Уотердипа. Вулфгар нашел Дриззта на верхней палубе спокойно созерцающим морскую гладь.
"Я хотел бы еще туда вернуться, " - сказал Вулфгар, провожая взглядом все более удаляющийся город.
"Чтобы уладить счет с пьяным хулиганом и его несчастными друзьями, " - заключил Дриззт.
Вулфгар засмеялся, но резко остановился, когда Дриззт обернулся к нему.
"Для чего?" - спросил Дриззт, - "Ты хотел бы заменить его как чемпион "Рук Русалки"?"
"Это - жизнь, которой я не завидую, " - ответил Вулфгар, неловко усмехаясь.
"Тогда оставь ее Банго, " - сказал Дриззт, снова поворачиваясь к огням города на горизонте.
Минута за минутой скользили в тишине, только волны бились о нос "Морского Эльфа". Подчиняясь внезапному импульсу, Дриззт вынул Мерцающий из ножен. Искусно сделанный скимитар ожил в его руке, лезвие запылало в звездном свете, который дал Мерцающему его имя и его магию.
"Этот клинок как раз тебе подходит, " - отметил Вулфгар.
"Прекрасный компаньон, " - подтвердил Дриззт, разглядывая запутанные узоры, выгравированные по изгибающемуся лезвию. Он вспомнил другой волшебный скимитар, которым он однажды обладал, лезвие, которое он нашел в логовище дракона, убитого им и Вулфгаром. Оно также было прекрасным помощником. Изготовленный с помощью ледяного волшебства, скимитар был специально предназначен для борьбы с существами огня и делал его владельца неуязвимым для их пламени. Он отлично послужил Дриззту, спасая от неминуемой и мучительной смерти в схватке с огненным демоном.
Дриззт бросил пристальный взгляд на Вулфгара. " Я думал о нашем первом драконе, " - объяснил он варвару, - "Ты и я одни в ледяной пещере против такого мощного противника, как Ледяная Смерть."
"Она одолела бы нас, " - добавил Вулфгар, - "если бы не та огромная сосулька, так удачно висевшая прямо над ее спиной."
"Удачно?" - Дриззт ответил. " Возможно. Но смею заметить, удача гораздо чаще приходит к тому воину, кто правильно выбрал цель и нашел верный способ ее достижения."
Вулфгар принял комплимент; это он сбил сосульку, убив дракона.
"Жаль, у меня нет того скимитара, который я вынес из логовища Ледяной Смерти. Он был бы хорошей парой для Мерцающего, " - отметил Дриззт.
"Отличной парой, " - подтвердил Вулфгар, улыбаясь, так как он вспомнил свои ранние приключения вместе с дроу. " Но, увы, он канул в Ущелье Гарумна с Бруенором."
Дриззт остановился и моргнул, как будто в лицо ему брызнули холодной водой. Внезапно в сознании его возник образ, одновременно и пугающий, и обнадеживающий: образ Бруенора Баттлхаммера, медленно опускающегося в глубь ущелья на спине горящего дракона.
Горящий дракон!
Впервые за все время их знакомства Вулфгар заметил дрожь в голосе его обычно хладнокровного друга, когда Дриззт прошептал: " У Бруенора был мой скимитар?"

5 Пепел

Комната была пуста, огонь в очаге почти погас. Дварф видел через приоткрытую дверь, что в боковой палате были серые дварфы, дуергары, но был вынужден использовать любой шанс. Их было слишком много в этой части комплекса, чтобы передвигаться по туннелям без маскировки.
Он прокрался в комнату из коридора и прошел на цыпочках мимо боковой двери, чтобы добраться до очага. Дварф опустился на колени и отложил свой замечательный мифриловый топор в сторону. Жар тлеющих угольков заставил его инстинктивно вздрогнуть, хотя он не почувствовал боли, погрузив пальцы в золу.
Через несколько секунд он услышал, что боковая дверь распахнулась, и растер последнюю горсть золы по лицу, надеясь, что успел должным образом замазать выдававшую его красную бороду и длинный нос, слишком бледный для дуергара.
"Что ты тут делаешь?" - раздался грубый голос позади него.
Покрытый золой дварф подул в тлеющие угольки, и появилось маленькое пламя. " Холодновато, " - ответил он, - "Нужно отдохнуть. " Он поднялся и обернулся, поднимая свой топор.
Два серых дварфа прошли через комнату и встали перед ним, их оружие было вложено в ножны. " Ты кто?" - спросил один, - "Ты не из Клана МакУдук, не местный в этих туннелях!"
"Я Туктук из Клана Трилк, " - солгал дварф, используя имя дуергара, которого он зарубил нынче утром, - "Я отстал от патруля и рад найти комнату с очагом!"
Два серых дварфа переглянулись, потом подозрительно посмотрели на незнакомца. Прошло несколько недель, как Шиммерглум, теневой дракон, которому они поклонялись, пал. За это время они уже не раз слышали о зарезанных дуергарах, которых находили во внешних туннелях. Почему этот был один? Где остальные из его патруля? Несомненно, в Клане Трилк знали достаточно, чтобы держатся подальше от туннелей Клана МакУдук.
И почему, как заметил один из них, в бороде у чужака были красные клочья?
Незнакомец сразу понял их подозрения. Он знал, что не сможет долго вводить их в заблуждение. " Мы потеряли двоих из нашей семьи у дроу" - сказал он и заметил, как расширились глаза дуергаров. Простое упоминание о темных эльфах заставило серых дварфов попятиться назад - и обеспечило дварфу несколько дополнительных секунд. " Но дело было стоящее!" - объявил он, поднимая мифриловый топор над головой, - "Я добыл отличное оружие! Видите?"
Когда один из дуергаров наклонился вперед, привлеченный блеском лезвия, рыжебородый дварф дал рассмотреть его поближе, глубоко вонзив топор тому в лицо. Другой дуергар успел только потянуться к рукоятке своего меча, когда был поражен ударом слева, торцом ручки топора в глаз. Он откинулся назад, раскачиваясь, и осознал сквозь пелену боли, что с ним покончено, за секунду до того, как топор рассек его шею.
Еще два дуергара с оружием наготове ворвались в комнату из коридора. " Наших бьют!" - выкрикнул один из них, бросаясь в схватку. Другой кинулся к дверям.
И снова удача была с чужаком. Он пнул нечто, валявшееся на полу, вслед убегающему дуергару, одновременно отражая золотым щитом первый удар своего нового противника.

Предыдущая страница 3 Следущая страница


Сокровище халфинга 4

Всего пара шагов отделяла убегавшего дуергара от коридора, когда что-то прокатилось между его ногами, он оступился и растянулся на полу. Серый дварф быстро поднялся на колени, но зашатался, борясь с тошнотой, когда увидел то, на что наткнулся.
Это была голова его родственника.
Незнакомец увернулся от другого удара, метнулся через комнату к дуергару, поднимавшемуся на ноги, и ударом щита вбил неудачника в каменную стену.
Но он кинулся на него так яростно, что не удержался на ногах и упал на одно колено, и тут другой противник подскочил к нему. Дварф успел поднять щит сзади над собой, чтобы блокировать удар меча дуергара, и ответил взмахом топора по низу, целясь по коленям.
Дуергар вовремя отпрыгнул назад, отделавшись лишь зарубкой на одной ноге. Но прежде, чем он восстановил равновесие и повернулся, рыжебородый дварф поднялся и был готов к бою.
"Пусть сгниют ваши кости!" - рычал дварф.
"Кто ты?" - воскликнул дуергар, - "Ты не из моей семьи, я уверен!"
Покрытое золой лицо дварфа расплылось в белозубой улыбке. " Мое имя Баттлхаммер, " - произнес он, показывая герб, украшавший его щит: пивная кружка с пышной пеной - эмблема Клана Баттлхаммер, - "Бруенор Баттлхаммер, законный король Митрилового Зала!"
Бруенор тихо хихикнул, глядя, как побелело лицо серого дварфа. Дуергар кинулся назад к двери приемной, понимая теперь, что не в силах сражаться с таким могущественным противником. В отчаянии он пытался сбежать и захлопнуть за собой дверь.
Но Бруенор понял, что на уме у дуергара, и успел подставить тяжелый ботинок в дверной проем. Он толкнул плечом дверь, и дуергар отлетел назад в маленькую комнату, сшибая в сторону стол и стул.
Бруенор уверенно вышел в коридор, не ожидая никакого сопротивления.
Но, озверев от отчаяния, серый дварф кинулся на него, прикрывшись щитом и подняв меч над головой. Бруенор легко отразил удар, затем вонзил свой топор в щит дуергара. Однако он тоже оказался мифриловым, и топор не смог его пробить. Но удар Бруенора был столь силен, что кожаные крепления разлетелись. Рука дуергара онемела и беспомощно повисла, он закричал в ужасе и поднял свой короткий меч поперек груди, чтобы хоть как-то защититься.
Бруенор толкнул противника щитом в локоть, выводя из равновесия. Топор как молния скользнул по опущенному плечу дуергара.
Вторая голова покатилась по полу.
Бруенор хмыкнул, удовлетворенный своей работой, и вернулся в большую комнату. Дуергар около двери начал приходить в себя, тогда дварф подошел к нему и еще раз стукнул его щитом об стену. "Двадцать два", - пробормотал он про себя, запоминая число серых дварфов, которых лишил жизни за несколько последних недель.
Бруенор выглянул в темный коридор. Никого не было. Он тихо прикрыл дверь и возвратился к очагу, чтобы подновить маскировку.
Во время сумасшедшего спуска на спине пылающего дракона Бруенор потерял сознание. Он был поражен, когда сумел открыть глаза и осмотреться вокруг. Дракон был мертв. Но почему он сам, все еще находясь на его тлеющем туловище, не сгорел?
Вокруг было тихо и темно; он не мог определить, сколько времени оставался без сознания. Тем не менее, Бруенор был уверен, что его друзья, если только они уцелели, должны были найти безопасный выход на поверхность.
И Дриззт был жив! Лавандовые глаза дроу, уставившиеся на него со стены ущелья, когда падающий дракон скользил мимо, прочно отпечатались в сознании Бруенора. Даже теперь, недели спустя, образ упрямого Дриззта До'Урдена вселял в дварфа надежду в его собственной безнадежной ситуации. Бруенор не мог подняться из ущелья по отвесным стенам. Единственным выходом из положения было проскользнуть в туннель, отходящий от основания пропасти и пройти сквозь нижние шахты.
Но тогда ему придется пройти и сквозь армию серых дварфов - дуергаров, которые были настороже после того, как Бруенор убил дракона Шиммерглума.
Он продвинулся уже далеко, и каждый шаг немного приближал его к поверхности и свободе. Но в то же время он приближал его к главным силам дуергаров. Уже был слышен гул печей большого подземного города, наводненного серой ордой. Бруенор знал, что он не может миновать его, если хочет добраться до туннелей, соединяющих с более высокими уровнями.
Но даже здесь, в темноте шахт, его маскировка была ненадежной. Как сможет он выжить в жаре подземного города, среди тысяч серых дварфов, снующих вокруг?
Бруенор отбросил эту мысль и растер еще больше золы по лицу. Незачем было волноваться раньше времени. Подняв топор и щит, дварф направился к выходу.
Он покачал головой и улыбнулся, увидев, что упрямый дуергар около двери снова пришел в себя и пытался подняться.
Бруенор хлопнул им в стену третий раз и небрежно опустил лезвие топора на его голову. На сей раз тот упал, чтобы уже никогда не подняться. "Двадцать два", - мрачно повторил дварф, выходя в коридор.
Когда стук захлопнутой двери замер в темноте, Бруенор вновь услышал гул печей.
Впереди был подземный город, а с ним - его единственный шанс на спасение.
Он глубоко вздохнул, успокаиваясь, затем решительно стукнул топором по щиту и потопал по коридору на этот звук.
Пришло время добиваться цели.
Коридор, изгибаясь и заворачивая, наконец закончился в низком сводчатом проходе, который открывался в ярко освещенную пещеру.
Впервые за двести лет Бруенор Баттлхаммер смотрел вниз на большой подземный город Митрилового Зала. Его стены тянулись на много шагов вдаль и перемежались богато украшенными дверными проемами, ведущими в боковые помещения. Размещенная в огромной пропасти, эта обширная постройка когда-то вмещала весь Клан Баттлхаммер, и много комнат еще оставались свободными.
Место осталось точно таким, каким его помнил дварф, и теперь, как в далекие годы его юности, во многих печах пылал огонь, внизу суетились сутулые фигуры дварфьих рабочих. Сколько раз молодой Бруенор и его друзья смотрели сверху на великолепие этого места и слышали звон молотков в кузницах и тяжелые вздохи огромных мехов?
Бруенор отбросил приятные воспоминания и напомнил себе, что эти сутулые рабочие были злые дуергары, а не его семья. Он вернулся к настоящему и задаче, стоящей перед ним. Так или иначе, он должен был пересечь открытое пространство и подняться по ярусам на дальней стороне к туннелю, который ведет к верхним этажам.
Топот ботинок заставил Бруенора отпрянуть назад в тень. Он перехватил топор покрепче и не смел дышать. Патруль тяжело вооруженных дуергаров подошел к входу и проследовал дальше, лишь мимоходом заглянув вниз туннеля.
Бруенор глубоко вздохнул и выругал себя за задержку. Он не мог позволить себе остановки; каждая минута, проведенная здесь, увеличивала риск. Принять решение нужно было быстро. Он находился на пятом от пола ярусе. В верхнем ряду был мост через пропасть, но он, без сомнения, строго охранялся. Дварф мог попытаться пройти там, но опасался стать слишком заметным вдали от суматохи этажа.
Путь через населенный этаж казался лучшим маршрутом. Вход в туннель был на противоположной стороне зала, практически напротив того места, где он теперь стоял. Он вел к западному концу комплекса и к открытой Долине Хранителя. Это был бы его лучший шанс - если бы только он мог преодолеть открытый этаж.
Бруенор выглянул из-под сводчатого потолка прохода, чтобы удостовериться, не возвращается ли патруль. Убедившись, что пока опасности нет, он напомнил себе, что он король, законный король Митрилового Зала, и смело вышел на террасу. Лестница справа была ближе, но патруль ушел в ту сторону, и Бруенор посчитал более мудрым держаться от него подальше.
Его уверенность росла с каждым шагом. Он миновал пару серых дварфов, ответив на их приветствия быстрым поклоном и не замедлив шаг.
Он спускался с яруса на ярус, и внезапно оказался в конце спуска, на пятнадцать футов от пола, ярко освещенный огнем огромных печей. Бруенор инстинктивно присел, но сразу понял, что на самом деле свет - его союзник. Дуергары были существами тьмы, не привыкшими к свету и не любившими его. Рабочие носили низко надвинутые на лицо капюшоны, чтобы беречь глаза, и Бруенор сделал так же, улучшив этим свою маскировку. Друергары двигались неорганизованно, и он начал думать, что пересечь этаж будет легко.
Бруенор пригнулся, плотно обернул воротник плаща вокруг щек и надвинул свой разбитый, теперь уже однорогий шлем низко на брови. Он пошел сначала медленно, потом все быстрее. Пытаясь казаться беспечным, дварф держал щит сбоку, но другая рука его сжимала рукоятку верного топора. Если бы дуергары решили напасть, они не застали бы его врасплох.
Он без приключений прошел мимо трех горнов в центре, около которых хлопотали дуергары, затем терпеливо подождал, пока прокатится маленький караван заполненных рудой тачек. Стараясь держаться приветливо, Бруенор кивал проходящим группам, но ему было горько видеть груз мифрила в телегах и думать о серой орде, извлекающей драгоценные металлы из стен его священной родины.
"Вы заплатите за все, " - пробормотал дварф чуть слышно. Он потер лоб рукавом, забыв, как жарко было в подземном городе, когда горели печи. Струйки пота текли по его лицу.
Сначала Бруенор не придал этому особого значения, но проходивший мимо шахтер искоса взглянул на него с любопытством.
Бруенор еще больше ссутулился и поспешил отойти подальше, понимая, что его слабая маскировка скоро будет разрушена. К тому времени, когда он достиг первой ступеньки с другой стороны пропасти, его лицо и часть бакенбард приобрели свой истинный оттенок.
Однако он думал, что достиг своей цели. Бруенор прошел уже половину лестницы, когда случилась неприятность. Заботясь больше всего о том, как скрыть лицо, он врезался в солдата-дуергара, стоящего на две ступеньки выше него. Непроизвольно Бруенор поднял глаза и встретился взглядом с дуергаром.
Ошеломленный вид серого дварфа показал Бруенору, что, вне всякого сомнения, его уловка раскрыта. Серый дварф потянулся за мечом, но у Бруенора не было времени для сражения. Он боднул головой колени дуергара, разбив одну коленную чашечку оставшимся рогом шлема, поднял противника над собой и сбросил вниз по лестнице.
Рыжий дварф поглядел вокруг. Никто не обратил внимания на их схватку: такие поединки были обычны среди дуергаров. С небрежным видом он снова пошел вверх по лестнице.
Но солдат не потерял сознание после того, как грохнулся об пол, у него хватило сил показать пальцем на ярус и крикнуть: " Остановите его!"
Бруенор потерял всякую надежду остаться незамеченным. Он выхватил свой топор и рванул по террасе в другую сторону. Отовсюду в зале послышались крики тревоги, грохот рассыпанных тачек, лязг вытягиваемого оружия и топот тяжелых ботинок. В тот момент, когда он собирался повернуть на следующую лестницу, два стражника спрыгнули вниз прямо перед ним.
"Что там за шум?" - крикнул один из них, не разобрав в суматохе, что дварф, с которым они теперь столкнулись, как раз и был причиной волнения. Охранники лишь тогда с ужасом обнаружили, кем был Бруенор, когда он топором раскроил лицо одного и плечом спихнул другого с террасы.
Он бросился вверх по лестнице, но патруль появился наверху. Сотни серых дварфов сбегались сюда из подземного города, и в центре все увеличивающейся толпы был Бруенор.
Дварфу удалось добраться до следующего яруса, но там он был пойман. Дюжина солдат-дуергаров окружила его с двух сторон, обнажив оружие.
Бруенор озирался в отчаянии. Шум привлек больше сотни серых дварфов на этот этаж, и они мчались к нижним ступенькам лестницы, на которую он поднялся.
Наконец дварф улыбнулся: у него созрел план. Он был довольно рискованным, но выбора не оставалось. Бруенор окинул взглядом орду дуергаров, поправил шлем и внезапно кинулся вниз в толпу, которая собралась на террасе под ним. По инерции он прокатился до самого края, сбивая с ног невезучих серых дварфов и падая вместе с ними на пол, на другую группу друергаров.
Бруенор поднялся и в бешенстве пробивал себе путь сквозь толпу. Оторопевшие дуергары, карабкаясь друг по другу, спешили убраться с пути дикого дварфа со смертоносным топором. В считанные секунды пространство вокруг него очистилось, и Бруенор свободно стоял на полу.
Но куда ему теперь идти? Множество дуергаров стояло между ним и любым из выходов подземного города, и с каждой секундой они становились все более организованными.
Один солдат попытался атаковать его, но был зарублен одним ударом. " Ну, подходите!" - вызывающе крикнул Бруенор, собираясь дорого отдать свою жизнь и забрать с собой как можно больше серых дварфов, - "Подходите все, столько есть! Узнайте гнев истинного короля Митрилового Зала!"
Стрела арбалета, зазвеневшая об его щит, немного отрезвила его. Скорее инстинктивно, чем сознательно, дварф внезапно подумал о единственной свободной, хотя и опасной дороге - через ревущие печи. Он повесил свое оружие в петлю на поясе и не стал колебаться. Огонь не вредил ему на спине дракона, и жар пепла, который он растирал по лицу, казалось, не касался его кожи.
И вот опять, стоя в центре открытой печи, Бруенор оказался непроницаемым для огня. Сейчас у него не было времени обдумывать эту тайну. Он предполагал, что защита от огня была свойством волшебной брони, надетой на нем, когда он вступил в Митриловый Зал.
Но в действительности его еще раз спас потерянный скимитар Дриззта, аккуратно привязанный под котомкой Бруенора и почти забытый дварфом.
Огонь зашипел, протестуя, и почти погас, когда волшебное лезвие попало в него. Но он снова заревел, оживая, когда Бруенор быстро залез в дымоход. Дварф слышал позади удивленные крики дуергаров и требования вытащить его из огня. Но один голос, явно привыкший командовать, перекрыл их: " Выкуривайте его!"
Дуергары намочили тряпки, бросили их в пламя, и клубы плотного серого дыма сомкнулись вокруг Бруенора. Сажа залепила глаза, нечем было дышать. Однако ему не оставалось ничего иного, кроме как продолжать подъем. Вслепую он искал трещины, в которые мог втиснуть свои короткие пальцы и подтягивался изо всех сил.
Он знал, что погибнет, если станет дышать дымом, но в его легких почти не оставалось воздуха, и они разрывались от боли.
Неожиданно он нашел отверстие в стене и чуть не упал в него по инерции. " Боковой туннель?" - удивился Бруенор. Он вспомнил, что все дымоходы подземного города были соединены между собой, чтобы их легче было чистить.
Бруенор скорчился внутри нового прохода, укрывшись от едкого дыма. Его легкие глубоко вдыхали воздух. Он попробовал протереть глаза от сажи, но только ухудшил дело, потому что его рукав был тоже густо покрыт ею. Дварф не мог видеть кровь, текущую по рукам, но острая боль под ногтями свидетельствовала о серьезных повреждениях.
Он был измучен, но знал, что ему нельзя задерживаться. Бруенор полз по узкому туннелю, надеясь, что печь ниже этого дымохода не используется.
Пол резко понизился, и Бруенор скатился вниз другой шахты. Дыма не было, отметил он, а ее стены были достаточно щербаты, чтобы по ним можно было подняться. Он подтянул свою амуницию, еще раз поправил шлем и мало-помалу двинулся вперед, нащупывая вслепую неровности, за которые можно зацепиться, и игнорируя боль в плечах и пальцах. Скоро он опять уверенно двигался вперед.
Секунды походили на минуты, а минуты тянулись как часы для утомленного дварфа. Время от времени он останавливался немного отдохнуть и перевести дыхание. Внезапно Бруенор почувствовал над собой какое-то движение. Он прислушался внимательней. Дымоход не должен был иметь наверху боковых ответвлений. Он поднимался прямо к открытой поверхности. Бруенор напряженно вглядывался вверх. Он точно знал, что слышал звук.
Неожиданно загадка была решена. Гигантский паук свалился сверху в шахту около ненадежного насеста Бруенора и вцепился в него волосатыми ногами.
Ядовитые жвала впились в предплечье Бруенора. Он игнорировал боль и опасность ядовитого укуса и отреагировал с осознанной яростью. Упершись спиной, он боднул головой выпуклое тело паука и со всей силы оттолкнулся от стены.
Паук увяз своими смертельными жвалами в тяжелом ботинке и размахивал всеми свободными ногами.
Только один способ нападения казался выполнимым отчаянному дварфу: вытеснить паука. Крутясь, он хватал волосатые ноги паука, пытаясь освободиться или, по крайней мере, лишить паука опоры. Его рука пылала от яда, а нога была вывихнута и, вероятно, сломана, хотя ботинок и защитил ее от укуса.
Но ему некогда было думать о боли. С рычанием он захватил другую ногу паука и отодрал ее от стены.
Они стремительно полетели вниз.
Бруенор чувствовал напор ветра и ощущал близость стен. Глупый паук свернулся в клубок и выпустил дварфа из своих объятий. Бруенор постарался поднялся по его туловищу как можно выше, чтобы уберечься от удара о землю. Оставалось лишь надеяться, что шахта была достаточно прямой, и они не разобьются об острые выступы.
Они приземлились на широкое перекрытие. Толстое брюхо паука лопнуло с влажным хлюпаньем. От удара у Бруенора перехватило дыхание, но он не получил серьезных ран. Еще не восстановив зрение, он понял, что снова оказался на уровне пола подземного города. К счастью, это была менее населенная часть подземелья, и он не слышал криков тревоги. Слегка оглушенный, но неустрашимый, упрямый дварф поднялся на ноги и вытер руки от паучьих внутренностей.
"Завтра, наверное, будет большой ливень, " - пробормотал Бруенор, вспоминая старое дварфье суеверие против убийства пауков. Он снова начал подниматься в шахту, превозмогая боль в руках, ребрах и ноге и жжение в предплечье, отравленном укусом паука.
Он старался не думать тех пауках, которые могли скрываться впереди.
Бруенор поднимался в течение многих часов, упрямо переставляя одну руку за другой и подтягиваясь вверх. Коварный яд начал действовать. Накатывались волны тошноты, и руки теряли силу. Но Бруенор был тверже, чем камни горы. Он мог умереть от ран, но не позволил бы себе этого, пока не окажется на вольном воздухе, под звездами или солнцем.
Он не собирался возвращаться в Митриловый Зал.
Вдруг дварф ощутил холодный порыв ветра. Он с надеждой посмотрел в ту сторону, но ничего не увидел. Возможно, на поверхности была ночь. Прислушавшись к свисту ветра, он понял, что был только в нескольких ярдах от цели. Возбуждение придало ему силы. Он понесся к выходу дымохода - и оказался перед железной решеткой, которая перекрывала его.
"Проклинаю тебя молотом Морадина!" - плевался Бруенор. Он оттолкнулся от стены и прыгнул, вцепившись в планки решетки окровавленными пальцами. Решетка прогнулась под его весом, но выдержала.
"Вулфгар мог бы ее сломать, " - сказал Бруенор, почти бредя от истощения. " Пошли мне свою силу, мой большой друг, " - воззвал он в темноту, дергая и выкручивая решетку.
За сотни миль отсюда, на борту "Морского Эльфа", Вулфгар тревожно метался по койке. Его мучили кошмарные сны о потерянном наставнике, Бруеноре. Возможно, дух молодого варвара прибыл тому на помощь, но скорее, неодолимое упорство дварфа оказалось крепче железа. Планка решетки прогнулась и выскользнула из каменной стены. Бруенор повис на ее свободном конце.
Ухватившись одной рукой за опору попрочнее, Бруенор сбросил планку вниз. Он злорадно ухмыльнулся, надеясь, что кто-то из дуергаров в этот момент мог быть на дне дымохода, осматривая мертвого паука.
Дварф наполовину протиснулся через узкое отверстие, но пояс и бедра застряли. Совершенно измученный, он повис на этом сомнительном насесте, хотя под его ногами была глубина более тысячи футов.
Он положил голову на железные прутья и закрыл глаза.

6 Врата Балдура

"За борт! За борт их!" - кричал один голос.
"Выбросим их в море!" - согласился другой. Толпа моряков придвинулась ближе, размахивая кривыми мечами и кистенями.
Энтрери спокойно стоял посреди этой бури, Регис нервно переминался около него. Ассасин не понимал причин внезапного приступа гнева команды, но предполагал, что трусливый халфлинг был так или иначе замешан в этом. Он не вынул оружия; он знал, что мог достать свою саблю и кинжал в любой момент, а ни один моряк, несмотря на гнев и угрозы, все же не подошел к нему ближе десяти футов.
Капитан судна, приземистый человек с жесткой серой щетиной, жемчужно-белыми зубами и вечно прищуренными глазами, вперевалку вышел из каюты, чтобы узнать причину шума.
"Ко мне, Редей, " - подозвал он грязного моряка, который первым принес слух, что пассажиры заражены ужасной болезнью. Очевидно, он же распространил рассказ другим членам команды. Редей повиновался сразу. Капитан прошел через толпу и стал перед Энтрери и Регисом. Он медленно вытащил трубку и набил ее табаком, не спуская с Энтрери пристального взгляда.
"За борт их!" - слышались отдельные крики, но каждый раз капитан заставлял замолчать крикунов движением руки. Он хотел в полной мере оценить этих незнакомцев прежде, чем действовать, и он неспешно разжигал трубку, затягивая паузу.
Энтрери не мигая смотрел на капитана. Он откинул плащ и положил руки на пояс позади ножен спокойно и уверенно, удобно поместив их только на дюйм от рукояток оружия.
"Вы должны были сказать мне, сэр, " - сказал капитан, растягивая слова.
"Ваши слова столь же неожиданны, как и действия вашей команды, " - спокойно ответил Энтрери.
"Неужели?" - ответил капитан, затягиваясь.
Кое-кто из команды был не столь терпелив, как их шкипер. Один человек, с широкой, как бочка, грудью и мускулистыми татуированными руками устал ждать. Он смело шагнул за спину ассасина, намереваясь бросить его за борт и покончить с этим.
Как только моряк оказался в пределах досягаемости ассасина, Энтрери, обернувшись, метнулся к нему и тут же снова замер, спокойно скрестив руки на груди. Моряки даже не сообразили, двигался ли он вообще.
Коренастый человек согнулся пополам и упал, оседая на палубу. В одно мгновение пятка ассасина разбила его коленную чашечку, а инкрустированный драгоценными камнями кинжал вонзился в сердце и возвратился в ножны на бедре ассасина.
"Ваша репутация опережает Вас, " - капитан сказал, не вздрогнув.
"К Вашим услугам, " - ответил с саркастическим поклоном Энтрери.
Капитан подошел к упавшему человеку: " Пусть его друзья позаботятся о нем."
"Он уже мертв, " - уверил капитана Энтрери. - "Если кто-нибудь из его друзей желает последовать за ним, пусть выйдут вперед."
"Люди напуганы, " - объяснил капитан. - "Они видели много ужасных болезней в портах вверх и вниз по Побережью Меча."
"Болезней?" - переспросил Энтрери.
"Так сказал Ваш компаньон, " - ответил капитан.
Улыбка расплылась по лицу Энтрери. Теперь все стало ясно. Он молниеносно сорвал плащ с Региса и схватил его обнаженное запястье. Оторвав халфлинга от земли, ассасин пристально глядел в его полные ужаса глаза, в которых отражалось предчувствие медленной и болезненной смерти. Внезапно Энтрери заметил шрамы на руке Региса.
"Ожоги?" - рявкнул он.
"Да, этот малый говорил, что так случается, " - выкрикнул Редей, отступив за спину капитана, когда Энтрери посмотрел на него. - "Ожоги изнутри, вот что это такое!"
"Скорее всего, ожоги от свечи, " - парировал Энтрери. " Осмотрите эти раны сами, " - сказал он капитану, - "Здесь нет никакой болезни, только отчаянные уловки загнанного в угол вора. " Он опустил Региса на палубу с глухим стуком.
Регис лежал очень тихо, не смея дышать. Ситуация развивалась не так, как он надеялся.
"За борт их!" - снова крикнул кто-то.
"Сколько Вам нужно людей, чтобы управлять судном?" - спросил капитана Энтрери, - "Сколько Вы можете позволить себе потерять?"
Повидав ассасина в действии и зная репутацию этого человека, капитан не мог считать это простыми угрозами. Тяжелый взгляд Энтрери остановился на нем. Капитан не сомневался, что будет первой жертвой, если его команда поднимется против ассасина.
"Я поверю вашему слову, " - сказал он властно, заставляя замолчать возбужденную команду. " Нет необходимости осматривать раны. Болезнь это или нет, вопрос закрыт, " - он многозначительно посмотрел на мертвого члена команды.
"Я не хочу плыть в Калимпорт, " - прошипел Энтрери.
"Хорошо, " - ответил капитан, - "Мы прибываем во Врата Балдура через два дня. Там Вы сможете пересесть на другое судно."
"И Вы должны возместить мне, " - спокойно сказал Энтрери, - "каждый кусок золота."
Капитан сделал еще затяжку. Он не собирался спорить по этому пункту. " Ладно, " - сказал он и, повернувшись к своей каюте, приказал команде разойтись по местам.

* * *

Регис вспоминал ленивые летние дни на берегах Маер Дуальдона. Сколько часов он провел там, ловя неуловимую щитоголовую форель или просто греясь на летнем солнышке, которое редко заглядывало в Долину Ледяного Ветра. В те времена Регис едва ли мог предполагать, куда его забросит судьба.
Он думал, что нашел свое призвание в прибыльной карьере костореза. Халфлинг быстро научился вырезать из щитков форели, подобных слоновой кости, изумительные безделушки. Это был приятный и комфортный образ жизни. И Регис делал его еще более комфортным при помощи украденного рубинового кулона. Но потом наступил тот роковой день, когда в Брин Шандере появился Артемис Энтрери и послал халфлинга вслед за его друзьями навстречу приключениям.
Даже Дриззт, Бруенор, Кэтти-бри и Вулфгар не смогли защитить его от Энтрери.
Воспоминания позволили ему немного отдохнуть в изнурительные часы одиночества в запертой качающейся каюте. Регис хотел бы спрятаться в приятных воспоминаниях о прошлом, но неизменно его мысли возвращались к ужасному настоящему. Вновь и вновь он задавался вопросом, каким будет наказание за неудавшийся обман. Энтрери был спокоен, даже посмеивался, ведя Региса в каюту после инцидента на палубе и затем исчез без слов.
Слишком спокоен, подумал Регис.
Но это было частью имиджа ассасина. Никто не знал Артемиса Энтрери достаточно хорошо, чтобы назвать другом, и никто из врагов не понимал его достаточно хорошо, чтобы получить против него ощутимое преимущество.
Регис съежился у стены, когда Энтрери наконец вернулся. Проскользнув в комнату, ассасин сел у стола, откинув назад свои черные волосы и уставившись на единственную свечу, горящую на столе.
"Свеча, " - пробормотал он, очевидно удивленный. Энтрери взглянул на Региса. " У тебя есть еще одна или две хитрости в запасе, халфлинг, " - захихикал он.
Регис не улыбался. Он знал, что сердце Энтрери вовсе не смягчилось, и будь он проклят, если позволит веселому виду ассасина обезоружить его.
"Достойная уловка, " - Энтрери продолжил, - "и эффективная. Чтобы найти путь на юг от Врат Балдура, может потребоваться неделя. Значит, твои друзья получат еще неделю на то, чтобы догнать нас. Я не ожидал, что ты так осмелеешь."
Внезапно улыбка оставила его лицо. Тон ассасина стал заметно мрачнее, когда он добавил, - "И я не думаю, что ты готов перенести последствия своего поступка так же смело."
Регис поднял голову, чтобы следить за каждым его движением. " Сейчас начнется..." - подумал он.
"Последствия, конечно, будут, маленький дурак. Я приветствую твою попытку - надеюсь, это меня развлечет в утомительной поездке! Но я не могу оставить ее безнаказанной. Иначе казалось бы, что твой обман удался."
Он скользнул со своего места и обошел вокруг стола. Регис отвлекся от его разглагольствований и закрыл глаза; он знал, что ему нет спасения.
Последняя вещь, которую он видел, был инкрустированный драгоценными камнями кинжал, медленно поворачивающийся в руке ассасина.

* * *

На следующий день к полудню они достигли реки Чионтар и с сильным морским бризом под парусами вошли в устье. В сумерках на восточном горизонте показались крыши города Врата Балдура, когда же последние отблески дневного света исчезли с неба, огни большого порта появились по курсу. Но вход в городские доки закрывался после заката солнца, и судно бросило якорь в полумиле от берега.
Той же ночью, но много позже, Регис, мучаясь бессонницей, слышал движения Энтрери. Халфлинг закрыл глаза и заставил себя дышать медленно и ритмично. Он понятия не имел о намерениях Энтрери и не хотел даже думать, чем был занят ассасин.
Энтрери не раздумывал ни секунды. Тихий как кот - или, можно сказать, тихий как смерть - ассасин выскользнул из каюты. После утомительного длинного дня усталая команда спала. Теперь, когда с первыми лучами рассвета их ожидают Врата Балдура, только четверо из двадцати пяти членов экипажа были на вахте.
Ассасин скользил по кубрику при свете единственной свечи на корме судна. На камбузе повар деловито готовил утренний завтрак - густой суп в огромном котле. Как всегда напевая, он не обращал никакого внимания на окружающее. Но даже если бы он был очень внимателен, то, вероятно, все же не услышал бы тихих шагов позади него.
Повар умер, упав лицом в суп.
Энтрери вернулся через кубрик, где более двадцати умирали без звука, и вышел на палубу.
Той ночью луна была полной, но для опытного ассасина и небольшой тени было достаточно. Энтрери хорошо знал распорядок караулов. Он провел много ночей, изучая передвижения стражи и, как всегда, готовясь к наихудшему варианту. Считая шаги двух караульных по палубе, он скользнул к мачте с кинжалом в зубах.
Тренированные мускулы легко подняли его в "воронье гнездо".
Там были двое.
Спустившись на палубу, Энтрери спокойно и открыто направился к поручням. " Судно!" - закричал он, указывая во мрак, - "Оно идет на нас!"
Инстинктивно два оставшихся охранника помчались в сторону ассасина и стали вглядываться во мрак - пока удар кинжала не указал им на обман.
Остался только капитан.
Энтрери мог легко открыть замок на двери каюты и убить его во сне. Однако ассасин хотел более драматического окончания своей работы; он хотел, чтобы капитан полностью осознал гибель, которая постигла его судно той ночью. Энтрери скользнул в дверь, которая открывалась на палубу, и забрал свои инструменты и кусок прочной веревки.
Несколько минут спустя он вернулся в свою каюту и разбудил Региса.
"Ни звука, а то я отрежу тебе язык, " - предупредил он халфлинга.
Теперь Регис все понял. Если бы команда попала в доки Врат Балдура, моряки, без сомнения, начали бы болтать о смертоносном ассасине и его "заболевшем" друге, затруднив им поиск пути на юг.
Ассасин решил любой ценой воспрепятствовать этому, и Регис не мог не чувствовать своей ответственности за ночную резню.
Он тихо, беспомощно следовал за Энтрери через кубрик, отмечая отсутствие храпа и тишину на камбузе. Конечно, рассвет приближался; конечно, повар был занят, готовя утреннюю пищу, но никакого пения не было слышно через полузакрытую дверь камбуза.
В Уотердипе судно загрузило достаточно масла, чтобы хватило на весь путь до Калимпорта, и бочонки все еще оставались в трюме. Энтрери открыл люк и вытащил два тяжелых бочонка. Он сломал печать на одном и покатил его через кубрик, разливая масло. Потом он понес другой - и поволок Региса, который почти потерял сознание от страха и отвращения - спокойно и сосредоточенно разливая масло по дуге вокруг двери капитана.
"Залезай, " - сказал он Регису, указывая единственную гребную шлюпку, висящую на талях у правого борта судна. " И неси это." - Он вручил халфлингу крошечный мешочек.
Желчь поднялась в горле Региса, когда он подумал о том, что было внутри, но, тем не менее, он взял мешочек и крепко его держал. Халфлинг знал, что Энтрери без труда раздобудет еще один, если он потеряет этот.
Ассасин легко спрыгнул на палубу, готовя факел. Регис с ужасом наблюдал, как тот бросил факел вниз по лестнице в залитый маслом кубрик. Прислушиваясь с мрачным удовлетворением к реву огня, Энтрери поспешил к двери капитана.
"До свидания!" - были единственные слова, которое он произнес, постучав в двери. В два прыжка он оказался в шлюпке.
Капитан соскочил с кровати, пытаясь сориентироваться. На судне было странно спокойно, но через половицы пробивались струйки дыма, и слышалось предательское потрескивание.
С мечом в руке капитан отбросил задвижку и распахнул дверь. Он огляделся с отчаянием и призвал команду. Огонь еще не достиг палубы, но было очевидно, что судно горит. Капитан, начиная подозревать ужасную правду, в одной пижаме выскочил из каюты.
Он почувствовал рывок веревки и, наконец, понял, что его ждет. Прочная петля глубоко впилась в его голую лодыжку. Капитан растянулся лицом вниз, его меч вонзился в палубу перед ним. Он почувствовал запах и понял, что за жидкость пропитала его пижаму. Он тянулся к рукоятке своего меча, бесполезно царапая деревянную палубу, пока его пальцы не начали кровоточить.
Языки пламени проникли через половицы.
Звуки устрашающе разносились над поверхностью пустой воды в темноте ночи. Они звучали в ушах Энтрери и Региса, когда ассасин вел шлюпку против течения Чионтара. Они даже перекрывали шум таверн в доках Врат Балдура в полумиле отсюда.
Одинокий агонизирующий голос, как будто усиленный невысказанными криками мертвой команды и умирающим судном, кричал за всех них.
Потом было только потрескивание огня.

* * *

Энтрери и Регис вошли во Врата Балдура пешком вскоре после рассвета. Они спрятали шлюпку в бухте несколько сотен ярдов вниз по реке и сгрузили вещи. Энтрери не хотел оставлять никаких улик, связывающих его с бедствием предыдущей ночи.
"Было бы неплохо добраться домой, " - упрекнул ассасин Региса, когда они бродили по обширным докам нижнего города. Он обратил внимание халфлинга на большое торговое судно, пришвартованное на одном из внешних пирсов. - "Узнаешь вымпел?"
Регис взглянул на флаг, реявший на мачте: золотое поле, пересеченное наклонными синими линиями - герб Калимпорта. " Купцы Калимшана никогда не берут пассажиров на борт, " - напомнил он ассасину, надеясь рассеять дерзкие намерения Энтрери.
"Они сделают исключение, " - ответил Энтрери. Он вытащил рубиновый кулон из-под своего кожаного жилета и показал его со зловещей улыбкой.
Регис снова умолк. Он хорошо знал власть рубина и не стал спорить.
Прямо и уверенно, как человек, часто бывавший во Вратах Балдура, Энтрери вел Региса в контору начальника порта, маленькую лачугу рядом с пирсом. Регис следовал покорно, хотя его мысли были далеко отсюда. Он все еще переживал кошмар прошлой ночи, пытаясь определить свою часть вины в смерти двадцати шести человек. Он едва заметил начальника порта и даже не уловил его имя.
Но через несколько секунд беседы Регис понял, что Энтрери полностью подчинил себе человека гипнотическим влиянием рубинового кулона. Халфлинг вообще выпал из разговора, чувствуя отвращение к тому, как ловко ассасин пользовался возможностями камня. Его мысли снова были с его друзьями и домом, хотя теперь он оглядывался назад с глубокой грустью, без надежды. Удалось ли Дриззту и Вулфгару избежать ужасов Митрилового Зала, и где они теперь? Повидав Энтрери в действии и зная, что он скоро возвратится во владения Пока, Регис почти надеялся, что они не следуют за ним. Сколько еще крови могло окрасить его маленькие руки?
Постепенно Регис пришел в себя и начал прислушиваться, надеясь извлечь из беседы нечто полезное.
"Когда они отплывают?" - спросил Энтрери.
Регис навострил уши. Это было важно. Возможно, его друзья могли бы догнать его здесь, все еще за тысячу миль от владений Паши Пока.
"Через неделю, " - ответил начальник порта, его немигающие глаза были прикованы к вращающемуся драгоценному камню.
"Слишком долго, " - пробормотал про себя Энтрери. - "Я желаю встретиться с капитаном."
"Я это устрою."
"Этой же ночью ... здесь."
Начальник порта скрепил договор рукопожатием.
"И еще одна услуга, мой друг, " - сказал Энтрери с лживой улыбкой. - "Вы следите за каждым судном, которое входит в порт?"
"Это - моя работа, " - сказал обвороженный человек.
"И, конечно, у Вас есть глаза и во Вратах?" - спросил Энтрери, подмигнув.
"У меня много друзей, " - ответил начальник порта, - "ничто не случается во Вратах Балдура без моего ведома."
Энтрери обратился к Регису. " Отдай ему это, " - приказал он.
Регис смотрел, не понимая, о чем речь.
"Мешочек, " - объяснил ассасин, используя тот же самый веселый тон, которым он говорил с обманутым начальником порта.
Регис зажмурил глаза и не двигался, проявляя наиболее вопиющий акт неповиновения из всех, что он когда-либо смел оказывать своему мучителю.

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

"Мешочек, " - повторил Энтрери, его тон теперь стал смертельно серьезным. - "Наш подарок для твоих друзей. " Регис колебался только секунду, затем бросил крошечный мешочек начальнику порта.
"Обыщите каждое судно и каждого всадника, который прибывает во Врата Балдура, " - объяснил Энтрери начальнику порта. - "Разыщите группу путешественников - по крайней мере двоих, один эльф, который, вероятно, будет маскироваться, и другой, гигантский желтоволосый варвар. Ищите их, мой друг. Найдите авантюриста, который называет себя Дриззт До'Урден. Тот подарок - для него. Сообщите ему, что я жду его в Калимпорте, " - он бросил зловещий взгляд на Региса, - "с большим количеством подарков."
Начальник порта сунул крошечный мешочек в карман и обещал Энтрери, что не подведет.
"Я должен идти, " - сказал Энтрери, потянув за собой Региса, - "Мы встречаемся сегодня вечером, " - напомнил он начальнику порта. - "Через час после захода солнца."

* * *

Регис знал, что Паша Пок имел связи во Вратах Балдура, но был поражен тем, как хорошо ассасин, оказывается, знал окрестности. Менее чем за час Энтрери нашел комнату и завербовал двух головорезов сторожить Региса в свое отсутствие.
"Ну как, пора применить твою вторую уловку?" - спросил он хитро Региса перед уходом. Он бросил взгляд на головорезов, прислонившихся к дальней стене комнаты и поглощенных не слишком интеллектуальными дебатами о предполагаемых достоинствах местной "леди".
"Ты мог бы избавиться от них, " - шепнул Энтрери.
Регис отвернулся, не в силах переносить жуткое чувство юмора ассасина.
"Но помни, мой маленький воришка, однажды ты окажешься на темной улице, где не найдешь друзей, и где я буду поджидать тебя." - Он повернулся и вышел со злобным хихиканьем.
Регис взглянул на двух головорезов, увлеченных жарким спором. Он, вероятно, мог бы выйти из двери в ту же минуту.
С тяжелым вздохом халфлинг сел на кровать и неловко сцепил руки на затылке. Острая боль в одной руке многозначительно напоминала ему цену храбрости.

* * *

Врата Балдура были разделены на два района: нижний город доков и верхний город за внутренней стеной, где проживали знатные граждане. Город буквально разорвал свои границы, когда торговля по Побережью Меча стала расти быстрыми темпами. Старая стена представляла собой естественную преграду для моряков и странствующих авантюристов, которые неизменно останавливались здесь на пути в дальние земли. " На полпути отовсюду " была обычная фраза в этом городе, расположенном приблизительно на одинаковом расстоянии от Уотердипа на Севере и Калимпорта на Юге, двух самых больших городов Побережья Меча.
Энтрери не задумывался об этом, скользя по переулкам к внутреннему городу. Там у него был союзник, могущественный волшебник по имени Оберон, который также был партнером Паши Пока. Без сомнения, он быстро войдет в контакт с главой гильдии в Калимпорте и сообщит ему новости о скором возвращении ассасина с кулоном.
Но Энтрери не слишком заботило, узнает ли Пок о его прибытии. Его цель была не впереди, а позади него - Дриззт До'Урден. Волшебник мог подсказать ассасину, где находятся его преследователи.
Встреча с Обероном заняла весь остаток дня. Вечером Энтрери оставил башню волшебника и возвратился к начальнику порта для свидания с капитаном торгового судна из Калимпорта. Энтрери вновь обрел обычную невозмутимость; он оставил неудачный ночной инцидент позади, и все снова должно было идти гладко. Приближаясь к лачуге, он нащупал рубиновый кулон.
Неделя была слишком длинной задержкой.

* * *

Регис не слишком удивился, когда Энтрери возвратился и объявил, что он "убедил" капитана судна из Калимпорта изменить график.
Они уехали через три дня.

Эпилог

Команда "Морского Эльфа" наблюдала в изумлении, как Вулфгар натягивал веревки, пытаясь наполнить грот скудным океанским ветром. Судно шло против течения Чионтара, и благоразумный капитан бросил бы якорь, чтобы ждать более благоприятного ветра. Но Вулфгар, под опекой старого морского волка по имени Мирки, мастерски делал свою работу. Уже показались отдельные доки Врат Балдура, и "Морской Эльф" скоро войдет в них под приветствия нескольких дюжин моряков.
"Он стоит десяти человек из моей команды, " - заметил Дриззту капитан Дьюдермонт.
Дроу улыбнулся, как всегда, когда кто-то поражался силой его молодого друга. " Он, кажется, доволен собой. Я никогда не представлял его моряком."
"Я тоже, " - ответил Дьюдермонт, - "Я надеялся, что его сила будет нам полезна, если мы встретимся с пиратами. Но Вулфгар нашел свое морское призвание."
"Ему нравятся трудности, " - добавил Дриззт, - "Открытый океан, сопротивление воды и ветра - это для него новый способ проверить себя."
"Он справляется лучше многих, " - ответил Дьюдермонт. Опытный капитан оглянулся вниз по течению, на открытый океан, оставшийся позади: " Вы и ваш друг участвовали в одной короткой поездке вдоль берега. Вы еще не знаете всей мощи и необъятности океана."
Дриззт посмотрел на Дьюдермонта с искренним восхищением и даже некоторой завистью. Капитан был гордый человек, но он умерял свою гордость перед лицом очевидности. Дьюдермонт уважал море и принимал его превосходство. И это глубокое понимание его собственного места в мире давало капитану преимущество трезвой оценки собственных сил. Дриззт следил за взглядом капитана, полным тоски и задавался вопросом об этом таинственном очаровании открытых вод, покорившем так многих.
Они подошли уже достаточно близко к берегу. Вулфгар выпустил из рук веревку и в изнеможении опустился на палубу. Команда неистово работала, чтобы завести судно в док, но каждый хоть однажды остановился хлопнуть огромного варвара по плечу. Вулфгар был слишком утомлен, чтобы ответить.
"Мы пробудем здесь два дня, " - сказал Дриззту Дьюдермонт, - "Мы собирались пробыть неделю, но я знаю, что вы спешите. Я говорил с командой вчера вечером, и все, как один, согласились снова выйти в море."
"Мы благодарны и им, и Вам, " - искренне ответил Дриззт.
В тот момент одетый в форму человек спустился к пирсу. " Эй, на "Морском Эльфе"!" - окликнул он, - "Кто у руля, Дьюдермонт?"
"Это Пеллман, начальник порта, " - объяснил Дриззту капитан. " Да, это я!" - ответил он, - "И рад видеть Вас, Пеллман!"
"Рад встрече, капитан, " - сказал Пеллман, - "Я давно не видел такой прекрасной работы! Сколько Вы пробудете в порту?"
"Два дня, " - ответил Дьюдермонт, - "Потом пойдем на юг."
Начальник порта сделал на мгновение паузу, как будто пытаясь кое-что припомнить. Потом он задал вопрос, который Энтрери поместил в его сознании. Он задавал его на каждом судне, которое причалило за последние несколько дней. " Я ищу двух авантюристов, " - сказал он Дьюдермонту, - "Может быть, Вы их видели?"
Дьюдермонт повернулся к Дриззту, предполагая, что вопрос задан неспроста.
"Их зовут Дриззт До'Урден и Вулфгар, " - объяснил Пеллман, - "Хотя они могут использовать и другие имена. Один маленький и таинственный, как эльф, и другой - гигант огромной силы."
"Неприятности?" - спросил Дьюдермонт.
"Да нет, " - ответил Пеллман, - "сообщение."
Вулфгар приблизился к Дриззту и слышал последнюю часть беседы. Дьюдермонт обратился к Дриззту: " Вам решать."
Дриззт считал маловероятным, что Энтрери будет устраивать для них серьезные ловушки; он знал, что ассасин хотел сразиться с ними, или, по крайней мере, с ним, лицом к лицу. " Мы поговорим с этим человеком, " - ответил он.
"Они - со мной, " - сказал Дьюдермонт. " Вот Вулфгар, " - он посмотрел на варвара и подмигнул, вспомнив собственное описание, повторенное Пеллманом: " гигант огромной силы, который смог пришвартоваться в этих условиях!"
Дьюдермонт повел их к трапу. " Если возникнут неприятности, я сделаю все, что смогу, чтобы выручить Вас, " - сказал он спокойно, - "И мы можем ждать в порту целых две недели, если будет нужно."
"Мы снова благодарим Вас, " - ответил Дриззт, - "Я вижу, Орлпар из Уотердипа хорошо нас устроил."
"Не будем вспоминать о нем, " - заметил Дьюдермонт, - "Нечасто сотрудничество с этим проходимцем приносило мне такие удачные результаты! Ну, прощайте. Вы можете спать на судне, если пожелаете."
Дриззт и Вулфгар осторожно направились к начальнику порта. Вулфгар шел впереди, а Дриззт искал любые признаки засады.
"Мы те двое, которых Вы ищете, " - внушительно сказал Вулфгар.
"Приветствую, " - сказал Пеллман с обезоруживающей улыбкой. Он пошарил в кармане. " Я встретился с вашим партнером, " - объяснил он, - "темным человеком с лакеем-халфлингом."
Дриззт пододвинулся к Вулфгару и обменялся с ним обеспокоенным взглядом.
"Он оставил это, " - продолжал Пеллман, вручая крошечный мешочек Вулфгару, - "и поручил мне передать Вам, что будет ждать вашего прибытия в Калимпорт."
Вулфгар осторожно взял мешочек, как будто он мог взорваться в его руках.
"Благодарю Вас, " - сказал Пеллману Дриззт, - "Мы сообщим нашему партнеру, что Вы превосходно выполнили задачу."
Пеллман кивнул и поклонился. Он отвернулся и хотел возвратиться к своим обязанностям, но внезапно понял, что должен закончить и другую миссию. Это была подсознательная команда, которой он не мог сопротивляться. Следуя приказу Энтрери, начальник порта направился от доков к верхнему городу.
К дому Оберона.
Дриззт отвел Вулфгара в сторону, с открытого места. Он взял крошечный мешочек и осторожно ослабил стягивающую тесемку, держа его как можно дальше от себя. Взглянув на побледневшего Вулфгара, который осторожно отошел прочь, и, пожав плечами, Дриззт опустил мешочек на уровень пояса и заглянул в него.
Вулфгар с любопытством придвинулся поближе, и забеспокоился, когда увидел опустившиеся плечи Дриззта. Дроу посмотрел на него растеряно и раскрыл мешочек, показывая его содержимое.
Там был палец халфлинга.

Книга 2 Союзники

7 Волнения

Первое, что он заметил, было отсутствие ветра. Час за часом лежа на прутьях решетки наверху дымохода, он все это время, даже в полубессознательном состоянии, чувствовал неутихающие порывы ветра. Они напоминали ему о Долине Ледяного Ветра, которая была его домом в течение почти двух столетий. Но Бруенору отчаянный стон бури не доставлял никакого удовольствия, а лишь непрерывно напоминал о его затруднительном положении. Он уже не ожидал когда-либо услышать другие звуки.
Но теперь этого больше не было. Только потрескивание огня нарушало тишину. Бруенор поднял тяжелые веки и рассеянно посмотрел в огонь, пробуя определить свое состояние и местонахождение. Ему было тепло и удобно под тяжелым стеганым одеялом, в которое он был закутан. И еще он находился в закрытом помещении - огонь горел в очаге, а не в открытой яме походного костра.
Взгляд Бруенора переместился в сторону очага и сосредоточился на аккуратно сложенной груде снаряжения.
Его снаряжения!
Однорогий шлем, скимитар Дриззта, мифриловая броня, его новый боевой топор и светлый щит. На нем же, помимо одеяла, была только шелковистая ночная рубашка.
Внезапно почувствовав себя очень уязвимым, Бруенор приподнялся на локтях.
В глазах у него потемнело и накатился приступ тошноты. Он тяжело опустился на спину.
Однако за этот краткий миг он успел разглядеть высокую красивую женщину, стоявшую перед ним на коленях. Ее длинные волосы, сверкая серебром в свете огня, свешивались ему на лицо.
"Паучий яд, " - сказала она мягко. - "Он может убить кого угодно, но только не дварфа."
Затем была только темнота.

* * *

Через несколько часов Бруенор снова пришел в себя. Он чувствовал себя более окрепшим, но и более встревоженным. Стараясь не шевелиться и не привлекать особого внимания, он приоткрыл один глаз и осмотрелся, взглянув в первую очередь на груду своего снаряжения. Удовлетворенный, что ничего не пропало, он медленно повернул голову.
Он был в маленьком помещении, очевидно, это был домик с одной комнатой и единственной дверью, которая, кажется, вела наружу. Женщину он видел раньше - хотя до сих пор Бруенор сомневался, что это был не сон - она стояла около двери и смотрела из единственного в комнате окна на ночное небо. Ее волосы действительно были серебряные. Их цвет не был игрой света. И не седина была причиной - эта блестящая грива пылала яркой жизнью.
"Прошу прощения, достопочтенная леди, " - прохрипел дварф, его голос срывался на каждом слоге. Женщина обернулась и посмотрела на него с любопытством.
"Я мог бы получить что-нибудь поесть?" - спросил Бруенор, никогда не забывавший о "самом главном".
Женщина проплыла через комнату и помогла Бруенору перейти в сидячее положение. Снова волна черноты нахлынула на дварфа, но он сумел преодолеть ее.
"Только дварф!.." - пробормотала женщина, удивленная, что Бруенор смог преодолеть такое испытание.
Бруенор поднял голову к ней. - "Леди, Ваше лицо кажется мне знакомым, хотя я не могу вспомнить Ваше имя."
"Это не важно, " - ответила женщина, - "Вы прошли через многое, Бруенор Баттлхаммер. " Бруенор вскинул голову и покачнулся при упоминании его имени, но женщина поддержала его и продолжила: " Я обработала ваши раны, приложив все свое умение, хотя боялась, что натолкнулась на Вас слишком поздно, чтобы исцелить от паучьего яда."
Бруенор посмотрел вниз на свое перевязанное предплечье, вновь переживая те ужасные моменты, когда он столкнулся с гигантским пауком. " Как долго?"
"Как долго Вы лежали наверху сломанной решетки, я не знаю, " - ответила женщина. - "Но здесь Вы в течение трех дней и даже больше - слишком долго для вашего живота! Я приготовлю что-нибудь поесть. " Она начала вставать, но Бруенор поймал ее за руку.
"Где это место?"
Улыбка леди заставила его ослабить хватку. " На пустоши недалеко от решетки. Я боялась переносить Вас."
Бруенор все еще не мог ничего понять. " Это Ваш дом?"
"О, нет, " - женщина засмеялась, вставая, - "Всего лишь убежище, и только временное. Оно может исчезнуть с рассветом, если Вы посчитаете себя в состоянии путешествовать."
При намеке на магию что-то мелькнуло в голове дварфа. " Вы Леди Сильверимун!" - Бруенор внезапно воскликнул.
"Клермун Алустриель, " - сказала женщина с вежливым поклоном, - "Приветствую Вас, благородный Король."
"Король?" - с отвращением повторил Бруенор, - "Мои владения давно захвачены ордой дуергаров."
"Время покажет, " - сказала Алустриель.
Но Бруенор не расслышал ее последних слов. Он думал не о Митриловом Зале, а о Дриззте, Вулфгаре и Регисе, и особенно о Кэтти-бри, радости его жизни. " Мои друзья, " - он спросил у женщины, - "Вы знаете, что с моими друзьями?"
"Успокойтесь, " - ответила Алустриель, - "Все они выбрались живыми из залов."
"Даже дроу?"
Алустриель кивнула. " Дриззт До'Урден не мог погибнуть в доме его лучшего друга."
Дружеские слова Алустриель о Дриззте вызвали в дварфе другое воспоминание. " Вы встречали его прежде, " - сказал он, - "на нашей дороге к Митриловому Залу. Это Вы указали нам путь тогда. И именно так Вы узнали мое имя."
"И узнала, где искать Вас, " - добавила Алустриель. - "Ваши друзья думают, что Вы мертвы, к их великой печали. Но я обладаю некоторыми магическими талантами и могу говорить с другими мирами, откуда часто приходят удивительные открытия. Когда дух Моркаи, моего старого коллеги, который покинул этот мир несколько лет назад, передал мне образ павшего дварфа, наполовину торчащего из отверстия в склоне горы, я узнала правду о судьбе Бруенора Баттлхаммера. Я только надеялась, что не будет уже слишком поздно."
"Ба! Меня так просто не убить!" - Бруенор раздраженно ударил кулаком в свою грудь. От резкого движения он покачнулся, и язвительная боль в месте, на котором он сидел, заставила его вздрогнуть.
"Стрела арбалета, " - объяснила Алустриель.
Бруенор на мгновение задумался. Он не помнил, когда получил эту рану, хотя его воспоминания о пути по подземному городу была совершенно ясны. Он пожал плечами - скорее всего он просто не заметил ее, ослепленный жаждой сражения. " Так что один из серой орды все же достал меня..." - начал было он, но затем покраснел и опустил глаза при мысли об этой женщине, вынимающей стрелу из его зада.
Алустриель была достаточно любезна, чтобы сменить тему. " Пообедайте, а затем отдохните, " - посоветовала она. - "Ваши друзья в безопасности... пока."
"Где..."
Алустриель остановила его протянутой ладонью. " Моих знаний в этом вопросе недостаточно, " - объяснила она. - "Вы узнаете ответы достаточно скоро. Утром я доставлю Вас в Лонгсэддл к Кэтти-бри. Она может сообщить Вам больше, чем я."
Бруенору было жаль, что он не может прямо сейчас отправиться к человеческой девочке, которую он спас из оставленных гоблинами руин и воспитал как свою дочь. Ему хотелось бы немедленно сжать ее в объятиях и сообщить, что с ним все в порядке. Но он напомнил себе, что уже не надеялся снова увидеть Кэтти-бри, и теперь мог потерпеть еще одну ночь.
Никакие опасения неугомонного дварфа не помешали сну одолеть его буквально через минуту после того, как он закончил есть. Алустриель следила за ним, пока удовлетворенный храп не наполнил ее волшебное убежище.
Убежденная, что только здоровый спящий может храпеть так громко, Леди Сильверимун прислонилась к стене и закрыла глаза.
Для нее это были длинные три дня.

* * *

С первыми лучами восходящего солнца, к изумлению Бруенора, здание вокруг него растаяло, как будто созданное из ночной тьмы. Он обернулся, чтобы что-то сказать Алустриель, но увидел ее творящей заклинание, - она протянула руки к розовеющему небу, как будто хотела схватить лучи света.
Волшебница сжала руки и поднесла их ко рту, шепча в них заклинание. Затем она бросила схваченный свет перед собой, выкрикивая конечные слова двеомера, - "Пылающий конь! " Полыхающий красный шар ударился о камни и взорвался ливнем огня, быстро обретая форму пылающей колесницы и двух лошадей. Они были сотканы из языков пламени, но не жгли землю.
"Соберите Ваши вещи, " - напомнила Бруенору леди. - "Пришло время уходить."
Бруенор не сразу среагировал на ее слова. Он никогда не ценил магию, разве что волшебство, которое усиливало оружие или броню, но сейчас не мог отрицать ее эффективность. Он собрал свое снаряжение, не побеспокоившись даже одеть панцирь или щит, и пошел вслед за Алустриель к колеснице. Бруенор с некоторой опаской поставил ногу на подножку, но она не горела, а казалась вполне материальной.
Алустриель взяла пламенную узду стройной рукой и выкрикнула команду. Одним рывком кони подняли их в утреннее небо, и они понеслись на запад, вокруг горы, а затем повернули на юг.
Ошеломленный дварф уронил свое снаряжение к ногам, - его челюсть отвисла до самой груди, а руки судорожно сжали край колесницы. Горы проносились под ним; он заметил руины Сэттлстоуна, древнего дварфьего города далеко внизу, и, спустя всего секунду, далеко позади. Колесница неслась на запад по северному краю Тролльих Трясин. Бруенор уже настолько расслабился, что смог бросить проклятие, когда они пролетали над Несме, вспомнив менее чем гостеприимную встречу с патрулем этого города. Они пропустили Дессарин, сияющей змеей извивавшийся среди полей, и Бруенор смог даже увидеть большую лагерную стоянку варваров далеко на севере.
Алустриель снова повернула пламенную колесницу на юг, и всего несколькими минутами позже знаменитый Плющевый Особняк на Холме Харпеллов в Лонгсэддле появился на горизонте.
Толпа любопытных волшебников собралась на вершине холма понаблюдать их подлет. Они мрачно приветствовали Леди Алустриель, с трудом держась на ногах под порывами ветра, поднятого волшебной колесницей - как всегда, когда она удостаивала их своим посещением. Одно лицо в толпе стало белее белого, когда на виду появились рыжая борода, острый нос и однорогий шлем Бруенора Баттлхаммера.
"Но... Вы... ох... мертвы... погибли, " - растерянно бормотал Харли Харпелл, когда Бруенор выскочил из колесницы.
"И я рад Вас видеть, " - ответил тот, одетый только в ночную рубашку и шлем. Он вытащил снаряжение из колесницы и бросил груду под ноги Харлиу. " Где моя девочка?"
"Да, да... Девочка... Кэтти-бри... Где?.. О, там, " - запинался он, нервно теребя нижнюю губу. " Пойдемте, да, пойдемте!" - Он схватил Бруенора за руку и потащил к Плющевому Особняку.
Кэтти-бри только поднялась с постели и в пушистом халате спускалась вниз в длинный зал. Глаза девушки расширились, и полотенце выпало из рук, когда она увидела Бруенора, мчащегося к ней. Он уткнулся лицом в ее одежду, так крепко обняв за талию, что выдавил воздух из ее легких. Как только Кэтти-бри оправилась от шока, она возвратила ему объятие в десятикратном размере.
"Мы молились..." - она запнулась, ее голос дрожал от рыданий, - "богам, я думала, ты мертвый!"
Бруенор не отвечал, пытаясь остаться спокойным. Его слезы впитывались в ткань халата Кэтти-бри, и он спиной чувствовал на себе взгляды толпы Харпеллов. Смущенный, он потянул на себя ближайшую приоткрытую дверь, удивив полуодетого Харпелла, который стоял за ней голым по пояс.
"Позвольте..." - начал было волшебник, но Бруенор схватил его за плечо и вытолкнул в зал, а сам вошел с Кэтти-бри в его комнату. Волшебник попытался вернуться к себе, но дверь захлопнулась у него перед носом. Он беспомощно посмотрел на своих родственников, собравшихся вокруг, но их широкие ухмылки и прорывавшийся смех показали, что рассчитывать на сочувствие ему не приходится. Пожав плечами, волшебник вернулся к своим утренним делам, как будто ничего не случилось.
Кэтти-бри впервые увидела, как плакал стойкий дварф. Бруенора это не заботило, да он и не мог ничего с собой поделать. "Я тоже молился, " - прошептал он своей любимой дочери, человеческому дитю, принятому им как свое собственное больше полутора десятилетия назад.
"Если бы мы только знали, " - начала Кэтти-бри, но Бруенор нежно приложил палец к ее губам. Это было не важно; Бруенор знал, что Кэтти-бри и другие никогда бы не оставили его, пока у них оставалась хоть какая-то надежда, что он выжил.
"Я даже не знаю, почему остался в живых, " - ответил дварф. - "Никакой огонь не мог даже опалить мне кожу. " Он задрожал в воспоминании о неделях, проведенных в одиночестве в шахтах Митрилового Зала. - "Не будем больше говорить о том месте, " - попросил он. - "Это позади. Пусть оно позади и останется!"
Вспомнив о подготовке похода на родину дварфа, Кэтти-бри протестующе затрясла головой, но Бруенор не обратил на это внимания.
"А наши друзья?" - спросил он свою приемную дочь, - "Дроу я видел, когда падал."
"Дриззт жив, " - ответила Кэтти-бри, - "как и ассасин, который преследовал Региса. Когда ты упал, он добрался до выступа и схватил малого."
"Грохочущего Живота?" - у Бруенора перехватило дыхание.
"Да, и кошку дроу тоже."
"Он не мертв..."
"Нет, насколько мне известно, " - быстро ответила Кэтти-бри. - "Еще нет. Дриззт и Вулфгар преследуют злодея на юг, зная, что его цель - Калимпорт."
"Длинный путь, " - пробормотал Бруенор. Он обратился к Кэтти-бри, смущенный. - "Но я думал, что ты будешь с ними."
"У меня была другая цель, " - ответила девушка, ее лицо внезапно стало суровым. - "Возмездие."
Бруенор понял сразу. " Митриловый Зал?" - прошептал он. - "Ты хотела вернуться и отомстить за меня?"
Кэтти-бри кивнула, не моргнув.
"Проклятье, девочка!" - взревел Бруенор. - "И дроу позволил бы тебе идти одной?"
"Одной?" - эхом отозвалась Кэтти-бри. Пора было рассказать обо всем истинному королю. " Нет, конечно, ведь при этом я просто глупо закончила бы свою жизнь. Сотня родов проделают путь с севера и запада, " - объяснила она. - "И много воинов народа Вулфгара будет с ними."
"Этого не достаточно, " - ответил дварф. - "Мои залы под властью орд дуергаров."
"И восемь тысяч из Цитадели Адбара с севера и востока, " - мрачно продолжала перечислять Кэтти-бри. " Король Адбара Харбромм говорит, что он будет рад снова увидеть свободный Митриловый Зал! Даже Харпеллы обещали помочь."
Бруенор представил себе эту армию - волшебники, варвары и дварфы - и Кэтти-бри во главе. Слабая улыбка появилась на его хмуром лице. Он посмотрел на дочь с еще большим уважением, и его глаза вновь увлажнились от слез.
"Они не смогли бы победить меня, " - зарычала Кэтти-бри. - "Я хотела видеть твое лицо, вырезанное в Зале Королей, и имя, написанное в достойном его месте славы!"
Бруенор снова схватил ее и крепко сжал в объятиях. За годы своих приключений он добыл много славы и званий, и, возможно, мог бы добыть их еще немало. Но ни одно громкое звание не было ему так дорого и не согревало его сердце так, как слово "Отец".

* * *

Тем же вечером Бруенор стоял с торжественным видом на южном склоне Холма Харпеллов, наблюдая, как последние цвета исчезают с западного неба, и пустота накатывается на равнину к югу. Мыслями он был со своими друзьями, особенно с Регисом - Грохочущим Животом - надоедливым халфлингом, который сумел найти уязвимое место в каменном сердце дварфа.
С Дриззтом было все в порядке - с Дриззтом всегда было все в порядке - а вместе с могучим Вулфгаром, идущим около него, их не остановила бы и целая армия.
Но Регис...
Бруенор никогда не сомневался, что его беззаботный образ жизни, легкомысленная манера встречать проблемы полупримирительным и полуудивленным пожатием плеч в конечном счете заведет халфлинга так далеко, откуда он уже не сможет выбраться сам. В конце концов, это случилось, когда Грохочущий Живот решил украсть рубиновый кулон.
Но сколько бы дварф не говорил себе: " он сам виноват ", это не могло рассеять ни его жалости к пропавшему другу, ни гнева на собственное бессилие. Сейчас место Бруенора было здесь. Он поведет собранную армию к победе и славе, сокрушит дуергаров и вернет процветание Митриловому Залу. Его новое королевство будет предметом зависти всего Севера, а изделия его мастеров будут высоко цениться повсюду в Королевствах и даже конкурировать с работами древних дней.
Это была его мечта, цель его жизни начиная с того ужасного дня около двух столетий назад, когда Клан Баттлхаммер был почти истреблен и те немногие, кто выжили, главным образом дети, бежали с их родины к скудным шахтам Долины Ледяного Ветра.
Мечта всей жизни Бруенора должна была вот-вот осуществиться, но какой пустой казалась она ему теперь, когда его друзья отчаянно преследовали ассасина в южных землях.
Последний свет оставил небо, и замерцали звезды. Ночь, подумал Бруенор с облегчением.
Время дроу.
Но Бруенор вдруг подумал о сгущавшемся мраке с другой точки зрения, и его улыбка исчезла, не успев появиться. " Ночь, " - прошептал он.
Время ассасина.

8 Простая Темная Оболочка

Простая деревянная постройка в конце Круга Плутов казалась слишком убогой даже для трущоб южного города Калимпорта. В здании было всего несколько окон, все закрытые ставнями или занавешенные, и никакой террасы или балкона, о которых стоило бы говорить. На нем не было вывески, не было даже номера на двери. Но все в городе знали этот дом. За его обитыми железом дверями обстановка была совсем другой. Там, где снаружи была только потемневшая от непогоды старая древесина, внутри оказывалось несметное число ярких цветов и гобеленов, искусно вытканные ковры и статуи из чистого золота. Это было здание гильдии воров, конкурировавшее с дворцом правителя Калимшана в богатстве и пышности обстановки.
Здание возвышалось на три этажа от уровня улицы, и еще два были скрыты под землей. Самым прекрасным был верхний этаж. Там было пять комнат - восьмиугольный центральный зал и четыре примыкающих к нему вестибюля - и весь он был в распоряжении одного человека: Паши Пока. Он был главой гильдии, архитектором запутанной воровской сети, и не сомневался, что вправе первым наслаждаться добычей его гильдии.
Пок прохаживался по центральному залу верхнего этажа, его палате аудиенций, останавливаясь каждый раз, чтобы погладить светлую шкуру леопарда, лежавшего около его большого кресла. На круглом лице главы гильдии отражалось беспокойство, непривычное для него. Он нервно хрустел пальцами в те моменты, когда не ласкал свое экзотическое домашнее животное.
Одежда Паши Пока была из самого прекрасного шелка, зубы мерцали чистым золотом, но он не носил почти никаких драгоценностей, кроме пряжки, скрепляющей его плащ, что было необычным для его собратьев по профессии. По правде говоря, Пок казался миниатюрной копией одного из четырех холмовых гигантов - евнухов, которые прибирали зал, неприметно появляясь и исчезая. Тем не менее этот сладкоречивый глава гильдии поставил на колени султанов, и одно его имя заставляло даже самых крепких уличных хулиганов прятаться в своих темных притонах.
Пок чуть не подпрыгнул, когда от главной двери комнаты, ведущей к нижним этажам, раздался громкий стук. Он колебался некоторое время, уверяя себя, что заставляет пришедшего понервничать в ожидании - хотя на самом деле ему самому нужно было собраться с духом. Потом он рассеянно махнул одному из евнухов, опустился на мягкий трон на приподнятой платформе напротив двери и снова протянул руку к избалованному коту.
Вошел долговязый воин, его тонкая рапира танцевала в такт его широкому шагу. На шее был завязан черный плащ, который волочился за ним, сухо шурша. Из-под капюшона выбивались каштановые волосы, жесткие и курчавые. Его одежда была темной и простой, но перекрещивалась ремнями и поясами, на каждом из которых висел кинжал в ножнах или еще какое-нибудь необычное оружие. Его высокие кожаные ботинки, изношенные чуть не до дыр, не издавали никаких звуков при ходьбе.
"Привет, Пок, " - сказал он бесцеремонно.
Глаза Пока сузились при виде этого человека. " Это Вы, Расситер ", - ответил он крысе-оборотню.
Расситер приблизился к трону и равнодушно поклонился, окинув леопарда недружелюбным взглядом. Оскалив в улыбке гнилые зубы, он поставил ногу на стул и низко нагнулся, обдав главу гильдии горячим дыханием.
Пок посмотрел на грязный ботинок на его красивом стуле, потом поднял глаза на пришедшего с такой улыбкой, что даже неотесанный Расситер немного оробел. Осознав, что его позволил себе лишнее, Расситер убрал ногу и отступил на шаг назад.
Улыбка Пока исчезла, но он был удовлетворен. " Дело сделано?" - спросил он партнера.
Расситер пританцовывал на месте и посмеивался. " Конечно, " - ответил он, вытаскивая жемчужное ожерелье из мешочка.
Как и ожидал хитрый воин, Пок нахмурился. " Разве необходимо было убивать их всех?" - прошипел глава гильдии.
Расситер пожал плечами и спрятал ожерелье. " Вы сказали, что хотите ее убрать. Ее убрали."
Пок вцепился в ручки трона. " Я сказал, что хочу убрать ее с улицы, пока дело не закончено!"
"Она слишком много знала, " - ответил Расситер, разглядывая ногти.
"Она была ценной распутной девкой, " - сказал Пок, уже овладевая собой. Мало кто мог так возмущать Пашу Пока, как Расситер, и еще меньше людей уходили из палаты живыми после этого.
"Одна из тысячи, " - хихикал долговязый воин.
Открылась другая дверь, и вошел старик, одетый в фиолетовые одежды, вышитые золотыми звездами и полумесяцами, и высокий тюрбан, скрепленный огромным алмазом. " Я должен видеть..." - начал он.
Пок взглянул искоса: " Не теперь, ЛаВалль."
"Но Господин..."
Глаза Пока снова угрожающе сузились. Старик виновато поклонился и исчез за дверью, тщательно и тихо прикрыв ее за собой.
Расситер рассмеялся: " Хорошо сделано!"
"Вы могли бы поучиться манерам у ЛаВалля, " - сказал ему Пок.
"Ну, Пок, мы - партнеры, " - ответил Расситер. Он подскочил к одному из двух окон, которое смотрело на юг, на доки и простор океана. " Сегодня вечером будет полная луна, " - сказал он взволнованно, поворачиваясь к Поку - "Вы должны присоединиться к нам, Паша! Будет большой праздник!"

Предыдущая страница 5 Следущая страница


Сокровище халфинга 6

Пок не мог без дрожи думать о жутком застолье, которое Расситер и его товарищи оборотни собирались устроить. Возможно, распутная девка была еще не мертва...
Он отбросил эти мысли подальше. " Боюсь, что должен отклонить Ваше приглашение, " - сказал он спокойно.
Расситер видел - и намеренно провоцировал - отвращение Пока. Он вернулся от окна и снова поставил ногу на трон. " Вы не представляете себе, от чего отказываетесь, " - сказал он с грязной улыбкой, - "но как хотите; мы свое дело сделали. " Он отошел и низко поклонился. " И Вы - наш хозяин."
"Вам и вашим людям выгоден наш договор, " - напомнил ему Пок.
Расситер развел руками, уступая: " Не стану спорить - даже я не принес в нашу гильдию лучшего взноса, чем Ваш сегодняшний. " Он поклонился снова. " Простите мою дерзость, мой дорогой друг, но я едва могу сдержать радость от того, как нам повезло. И сегодня вечером будет полная луна!"
"Тогда идите на ваш праздник, Расситер."
Долговязый человек поклонился, сверкнул глазами на леопарда и выскочил из комнаты.
Когда дверь закрылась, Пок провел пальцами по бровям и назад по элегантно уложенным остаткам того, что когда-то было пышной шапкой черных волос. Потом он беспомощно опустил в пухлую ладонь подбородок и смущенно хихикнул, чувствуя себя довольно неловко от необходимости иметь дело с Расситером, оборотнем.
Паша обратил свой взгляд к двери гарема, рассчитывая отделаться от мыслей о своем партнере, но вспомнил о ЛаВалле. Волшебник не потревожил бы его по пустякам, тем более при Расситере.
Он последний раз почесал своего большого кота под подбородком и вышел через юго-восточную дверь палаты в тускло освещенную комнату волшебника. ЛаВалль пристально смотрел в хрустальный шар и не заметил, как вошел Паша Пок. Не желая мешать волшебнику, Пок спокойно сел у маленького столика напротив него. Он ждал, забавляясь любопытным зрелищем тощей седой бороды ЛаВалля, искаженной хрустальным шаром.
Наконец ЛаВалль взглянул на него. Он ясно видел напряженность на лице Пока, как обычно после посещения крысы-оборотня. " Они убили ее, да?" - спросил он, уже зная ответ.
"Я презираю его, " - сказал Пок.
ЛаВалль согласно кивнул: " Но Вы не можете отказаться от власти, которую Расситер принес Вам."
Волшебник говорил правду. За два года, прошедшие с тех пор, как Пок начал сотрудничать с оборотнями, его гильдия стала наиболее видной и мощной в городе. Он мог хорошо жить на одну десятину, которую торговцы на причалах платили ему за защиту от его же собственной гильдии. Даже капитаны многих торговых судов знали достаточно, чтобы не отказывать сборщику дани из гильдии Пока, когда он встречал их в доках.
А те, кто не знал, узнавали очень быстро.
Нет, Пок не спорил, что иметь дело с Расситером и его товарищами было выгодно для него. Но глава гильдии не испытывал теплых чувств к злосчастному ликантропу, человеку днем и полукрысе-получеловеку ночью. И ему не нравился их образ действий.
"Хватит о нем, " - сказал Пок, опуская руки на бархатную черную скатерть, - "Я думаю, что мне понадобится дюжина часов в гареме, чтобы оправиться после нашей встречи! " Его усмешка показывала, что эта мысль не была ему неприятна. " Но что Вы хотели сказать?"
Лицо волшебника расплылось в улыбке. " Сегодня я говорил с Обероном во Вратах Балдура, " - сказал он с некоторой гордостью. " Я узнал кое-что, что заставит Вас забыть о разговоре с Расситером."
Пок с любопытством ждал, позволяя ЛаВаллю закончить его представление. Волшебник был прекрасным и верным помощником, почти другом главы гильдии.
"Ваш ассасин возвращается!" - внезапно объявил ЛаВалль.
Поку понадобилось несколько мгновений, чтобы осмыслить значение этих слов. Наконец он осознал сказанное и подпрыгнул на месте. " Энтрери?" - выдохнул он.
ЛаВалль кивнул, довольный произведенным эффектом.
Пок провел рукой по волосам. Три года. Энтрери, смертельнейший из смертельных, возвращался к нему после трех долгих лет. Он вопросительно посмотрел на волшебника.
"Он везет халфлинга, " - ответил на невысказанный вопрос ЛаВалль. Лицо Пока засияло широкой улыбкой. Он нетерпеливо наклонился вперед, блеснув в искусственном освещении золотыми зубами.
ЛаВалль был и в самом деле рад доставить удовольствие главе гильдии, принести ему новости, которых он ждал очень долго. " И с ним рубиновый кулон!" - объявил волшебник, ударяя кулаком по столу.
"Да!" - взревел Пок, хохоча от радости. Его драгоценный камень, его самое дорогое сокровище. Пользуясь его гипнотическим очарованием, глава гильдии мог подняться к еще большим высотам власти и процветания. Он получал бы власть над каждым, с кем имел бы дело. Мало того, они подчинялись бы ему с радостью. " Ах, Расситер, " - пробормотал Пок, внезапно подумав о том главенстве, которое он мог получить над своим партнером, - "Наши отношения скоро могут измениться, мой друг грызун."
"Сколько он будет Вам еще нужен?" - спросил ЛаВалль.
Пок пожал плечами и повернулся к небольшому занавесу в глубине комнаты.
За ним был Обруч Тароса.
ЛаВалль побелел при мысли об этой вещи. Обруч Тароса был могущественным артефактом, способным перемещать его владельца или его врагов через планы мироздания. Но невозможно было пользоваться мощью этого изделия безнаказанно. Оно было злым, и каждый раз, когда ЛаВалль использовал его, он чувствовал, что теряет часть себя, как если бы Обруч получал свою власть, крадя взамен жизненную силу волшебника. ЛаВалль ненавидел Расситера, но надеялся, что глава гильдии обойдется без применения этого артефакта.
"Сообщите мне больше!" - нетерпеливо настаивал Пок.
ЛаВалль беспомощно пожал плечами и положил руку на хрустальный шар. " Я не мог посмотреть на них непосредственно, " - сказал он, - "Каким-то образом Артемис Энтрери избегает моего сканирования. Но, по словам Оберона, они не слишком далеко в море на север от Калимшана, если уже не в пределах границы. И они летят под всеми парусами, Господин. Не больше, чем за неделю или две, они будут здесь."
"И Регис с ним?" - спросил Пок.
"Да."
"Живой?"
"Вполне живой, " - сказал волшебник.
"Отлично!" - глумился Пок. Как он стремился снова увидеть предателя-халфлинга! Сжать своими пухлыми руками шею Региса! Для гильдии настали тяжелые времена, когда он сбежал с волшебным кулоном. По правде говоря, проблемы возникли главным образом от неумения Пока ладить с людьми. Он так долго пользовался камнем, что разучился вести дела самостоятельно. Вот почему глава гильдии как одержимый, не считаясь с затратами, охотился за халфлингом. Пок во всем винил Региса. Он обвинял халфлинга даже в своем союзе с гильдией оборотней. Он не нуждался бы в Расситере, если бы у него был кулон.
Но теперь все получилось как нельзя лучше. Обладая кулоном и прибрав к рукам оборотней, он мог думать даже о расширении своей власти за пределы Калимпорта, подчиняя своей воле глав гильдий во всех землях Юга.
ЛаВалль был серьезен, когда Пок оглянулся на него. " Как Вы считаете, что Энтрери подумает о наших новых партнерах?" - спросил он мрачно.
"Ах да, он же не знает, " - сказал Пок, понимая значение этого факта. " Он слишком долго отсутствовал. " Паша задумался на мгновение, потом пожал плечами. " В конце концов, они находятся в одном бизнесе. Энтрери должен будет принять их."
"Расситер задевает каждого, с кем встречается, " - напомнил волшебник. " Предположим, что он столкнется с Энтрери?"
Пок посмеялся над этой мыслью. " Могу ручаться, что Расситер столкнется с Артемисом Энтрери только однажды, мой друг."
"И затем Вам придется иметь дело с новым главой крыс-оборотней, " - усмехнулся ЛаВалль.
Пок похлопал его по плечу и направился к двери. " Выясните все, что сможете, " - проинструктировал он волшебника. " Если удастся найти их с помощью Вашего хрустального шара, зовите меня. Я не могу дождаться минуты, когда смогу снова взглянуть в лицо халфлингу Регису. Я так много задолжал ему."
"И где Вас искать?"
"В гареме, " - ответил Пок, подмигивая. " Напряженность, знаете ли."
Когда Пок ушел, ЛаВалль опустился на стул и задумался над возвращением его основного конкурента. Годы, прошедшие с тех пор, как Энтрери уехал, пошли ему на пользу. Он возвысился к этой комнате на третьем этаже как главный помощник Пока.
Эта комната была комнатой Энтрери.
Но волшебник никогда не ссорился с ассасином. В прошлом они были удобными партнерами, если не друзьями, и много раз помогали друг другу. ЛаВалль множество раз показывал Энтрери кратчайший путь к цели.
И еще был неприятный случай с Манкасом Тиверосом, таким же магом. Другие волшебники Калимпорта называли его "Манкас Могущественный". Они жалели ЛаВалля, когда он и Манкас поспорили относительно происхождения специфического заклинания. Каждый из них считал себя его автором, и оба готовились к войне волшебства, чтобы доказать свою правоту. Но Манкас внезапно и необъяснимо исчез, оставив записку, в которой отказывался от его роли в создании заклинания и предоставлял все полномочия ЛаВаллю. Манкаса никогда никто больше не видел - в Калимпорте или где-нибудь еще.
"Ах, ну ладно, " - ЛаВалль вздохнул, поворачиваясь к хрустальному шару. Пора было заняться поисками Артемиса Энтрери.
Дверь открылась, и Пок вновь просунул голову в комнату. " Пошлите посыльного в гильдию плотников, " - сказал он ЛаВаллю, - "Сообщите им, что нам нужны несколько квалифицированных работников, и немедленно."
ЛаВалль недоверчиво покачал головой.
"Гарем и казначейство должны остаться, " - сказал Пок решительно, притворяясь огорченным несообразительностью его волшебника, - "И, конечно, я не уступлю мои покои!"
ЛаВалль хмурился, думая, что начал понимать намерения Паши.
"Не могу же я заявить Артемису Энтрери, что он не получит свою собственную комнату назад, " - сказал Пок - "Тем более после того, как он так превосходно выполнил свою миссию!"
"Я понимаю, " - сказал волшебник сумрачно, представляя себя снова спустившимся на нижние этажи.
"Так что должна быть построена шестая комната, " - смеялся Пок, наслаждаясь своим небольшим розыгрышем, - "между Энтрери и гаремом. " Он снова подмигнул своему ценному помощнику. " Вы можете спроектировать ее сами, мой дорогой ЛаВалль. И не стесняйтесь в расходах! " Он закрыл дверь и ушел.
Волшебник вытер повлажневшие глаза. Пок часто удивлял его, но никогда не разочаровывал. " Вы - щедрый хозяин, мой Паша Пок, " - прошептал он в пустой комнате.
И действительно, Паша Пок был умелым руководителем. ЛаВалль вернулся к хрустальному шару, переполненный решимостью. Он найдет Энтрери и халфлинга. Он не разочарует своего щедрого господина.

9 Пламенные Загадки

"Морской Эльф" вышел из доков Врат Балдура и, весь в брызгах белой пены, с парусами, наполненными северным ветром, на огромной скорости спускался по течению Чионтара.
"Мы будем у Побережья Меча к полудню, " - сказал Дриззту и Вулфгару Дьюдермонт, - "От него открытым морем возьмем курс на Асавирский пролив. Пройдя его, повернем на юг, а затем вернемся назад на восток к Калимпорту."
"Флаг Калимпорта, " - сказал он, указывая на новый вымпел, поднимающийся на мачте "Морского Эльфа": золотое поле, пересеченное наклонными синими линиями.
Дриззт смотрел на Дьюдермонта с легким недоумением. Он не видел прежде, чтобы судно, отплывающее из гавани, меняло флаг.
"Мы поднимаем флаг Уотердипа к северу от Ворот Балдура, " - объяснил капитан, - "а когда плывем на юг от него - используем флаг Калимпорта."
"Это приемлемая практика?" - спросил Дриззт.
"Для тех, кто знает ей цену, " - засмеялся Дьюдермонт, - "Уотердип и Калимпорт - давние конкуренты. Они хотели бы торговать друг с другом - они могли бы получать огромную прибыль от этого - но редко позволяют судам под флагом соперника причаливать в их гаванях."
"Дурацкая гордость, " - отметил Вулфгар, вспоминая о подобных же традициях, существовавших на его собственной родине всего несколько лет назад.
"Такова их политика, " - сказал Дьюдермонт, пожимая плечами, - "Но лорды обоих городов втайне способствуют торговле, и несколько дюжин судов договорились поддерживать деловые отношения. "Морской Эльф" чувствует себя как дома в обоих портах, и каждый из них имеет свою прибыль от этого соглашения."
"Два рынка для капитана Дьюдермонта, " - хитро отметил Дриззт, - "Практично."
"Кроме того, это намного облегчает путешествие, " - продолжал Дьюдермонт с широкой улыбкой. " Пираты, хозяйничающие в водах к северу от Врат Балдура, уважают вымпел Уотердипа больше любого другого, а южные - стараются не будить гнев Калимпорта и его могучей армады. У пиратов в Асавирском проливе есть выбор из множества торговых судов, и они, вероятно, совершат набег на тот, который несет не столь значительный флаг."
"И Вас никогда не беспокоят?" - не удержался от вопроса Вулфгар с легким сомнением и небольшим оттенком сарказма в голосе. Он еще не решил, одобряет ли такую практику.
"Никогда?" - переспросил Дьюдермонт, - "Не "никогда", но редко. Если пираты пытаются к нам подойти, мы поднимаем все паруса и отходим. Немного судов могут догнать "Морского Эльфа", когда его паруса полны ветром."
"А если они настигнут Вас?" - спросил Вулфгар.
"Тогда это тот случай, когда Вы оба можете оплатить Ваш проезд, " - рассмеялся Дьюдермонт, - "Я думаю, что Ваше оружие могло бы остудить желание пиратов пограбить наше судно."
Вулфгар поднял Эйджис-фанг перед собой. " Хвала богам, что я уже достаточно привык к качке, " - сказал он - "Если бы нам довелось сражаться в начале плавания, неожиданный крен судна мог вышвырнуть меня за борт!"
"Тогда ты поплыл бы к пиратскому судну, " - подумал Дриззт, - "и перевернул бы его!"

* * *

Из башни во Вратах Балдура волшебник Оберон заметил парус "Морской Эльфа". В полумраке своей комнаты он пристально вгляделся в хрустальный шар и увидел эльфа и огромного варвара, стоящих на палубе около капитана судна. Волшебник знал, что они были не из этих мест. Судя по одежде и цвету кожи, варвар, скорее всего, принадлежал к одному из отдаленных северных племен. Они кочуют по тундре за Лусканом и вокруг Хребта Мира, в пустынных землях, известных как Долина Ледяного Ветра. Как далеко он был от дома, и как необычно было видеть человека из его племени переплывающим открытое море!
"Какое отношение могли иметь эти двое к драгоценному камню Паши Пока?" - вслух задал себе вопрос Оберон, глубоко заинтригованный. Неужели Энтрери в поисках халфлинга добрался до отдаленной полосы тундры? Неужели эти двое преследовали его на юг от тех мест?
Но его это не касалось. Оберон был очень доволен, что Энтрери понадобилась от него такая необременительная услуга. Несколько лет назад ассасину случалось убивать для Оберона - и не один раз. Энтрери никогда не напоминал об этом, и все же Оберон всякий раз при встрече с ним чувствовал себя так, как будто ассасин держал тяжелую цепь вокруг его шеи. Но этот давнишний темный долг теперь будет оплачен простой подачей сигнала.
Любопытство Оберона заставило его еще немного задержать внимание на отбывающем "Морском Эльфе". Он сосредоточился на эльфе - Дриззте До'Урдене, как назвал его Пеллман, начальник порта. Опытному глазу волшебника кое-что в нем показалось неправильным. В отличие от варвара, он не выглядел здесь чужаком. Однако было что-то странное в его манере держаться и во взгляде его глаз уникального, лавандового цвета.
Эти глаза, казалось, ему не принадлежали.
Возможно, колдовство, предположил Оберон. Какая-то волшебная маскировка. Любопытный волшебник сожалел, что не имеет больше информации, чтобы сообщить об этом Паше Поку. Он подумал было перенестись на палубу судна, чтобы разузнать все подробней, но у него не имелось надлежащего заклинания. Кроме того, снова напомнил себе Оберон, это не его дело.
И он не хотел больше сталкиваться с Артемисом Энтрери.

* * *

Той же ночью Оберон вылетел из башни с волшебной палочкой в руке. Поднявшись на сотни футов над городом, он выпустил надлежащую последовательность огненных шаров.

* * *

В двухстах милях к югу от Врат Балдура на палубе калимпортского судна, названного "Дьявольским Танцором", Артемис Энтрери наблюдал этот фейерверк. " Морским путем, " - пробормотал он, отмечая последовательность взрывов, и обратился к халфлингу, стоящему возле него.
"Ваши друзья преследуют нас морским путем, " - сказал он, - "и отстают меньше чем на неделю! Они делают успехи."
Однако при этой новости глаза Региса не засветились надеждой. Изменение климата с каждым днем и каждой ночью было все заметней. Они оставили зиму далеко позади, и горячие ветры южных Королевств напоминали халфлингу о его незавидном будущем. До Калимпорта остановок больше не предвиделось, и никакое судно - даже отставшее меньше чем на неделю - не способно было догнать быстрого "Дьявольского Танцора".
Регис боролся с собой, пытаясь смириться с неизбежностью встречи с его бывшим главой гильдии.
Паша Пок не был снисходительным человеком. Регис лично был свидетелем того, как Пок назначал серьезные наказания тем ворам, которые смели украсть у других членов гильдии. А Регис пошел даже дальше этого; он украл у самого главы гильдии. И вещь, которую он прихватил - волшебный рубиновый кулон - была наиболее ценным и тщательно сберегаемым достоянием Пока. Побежденный и отчаявшийся, Регис опустил голову и медленно побрел в свою каюту.
Мрачное настроение халфлинга не могло подавить холодок, пробегающий по спине Энтрери. Пок вернет свой драгоценный камень и халфлинга, и Энтрери получит хорошую плату за свою службу. Но не золото Пока, по мнению ассасина, было бы истинной наградой для его усилий.
Энтрери был нужен Дриззт До'Урден.

* * *

Той ночью Дриззт и Вулфгар тоже наблюдали фейерверк над Вратами Балдура. Они все еще отставали от "Дьявольского Танцора" более чем на сто пятьдесят миль и могли только догадываться о значении этого зрелища.
"Это какой-то волшебник, " - отметил Дьюдермонт, присоединяясь к ним. " Возможно, он борется с большим воздушным животным, " - предположил капитан, пытаясь подобрать правдоподобное объяснение, - "с драконом или каким-то другим воздушным монстром! " Дриззт прищурился, чтобы лучше рассмотреть взрывы пламени. Он не видел никаких темных силуэтов, переплетающихся вокруг вспышек. Не было и никаких признаков того, что огненные шары были нацелены на конкретную цель. Но, возможно, "Морской Эльф" был просто слишком далеко для того, чтобы различать такие детали.
"Скорее, это не сражение, а сигнал, " - сказал Вулфгар, заметив во взрывах определенную последовательность. " Три и один. Три и один."
"Кажется, это немного сложный способ для простого сигнала, " - добавил он, - "Разве не проще было бы послать наездника с сообщением?"
"Если только это не сигнал для судна, " - ответил Дьюдермонт.
Дриззт уже подумал о такой возможности, и этот фейерверк показался ему довольно подозрительными.
Некоторое время Дьюдермонт разглядывал огни в небе. " Да, возможно, это - сигнал, " - уступил он, признавая правоту Вулфгара, - "Множество судов каждый день прибывает во Врата Балдура и отправляется из них. Волшебник может приветствовать друзей или прощаться с ними таким эффектным способом."
"Или передавать им информацию, " - добавил Дриззт, глядя на Вулфгара. Вулфгар понял намек дроу; Дриззт давал понять нахмурившемуся варвару, что его подозрения могут быть небеспочвенными.
"Но для нас это зрелище и ничего больше, " - сказал Дьюдермонт, - "неожиданное развлечение, котором нужно наслаждаться. " Он хлопнул каждого по плечу и пожелал спокойной ночи.
Дриззт и Вулфгар переглянулись. Они серьезно сомневались, что все так просто, как представляется Дьюдермонту.

* * *

"Что за игру ведет Артемис Энтрери?" - произнес Пок риторически, размышляя вслух.
Оберон, волшебник, отражавшийся в хрустальном шаре, пожал плечами: " Я никогда не притворялся, что понимаю мотивы поведения Артемиса Энтрери."
Пок согласно кивнул и продолжал расхаживать за стулом ЛаВалля.
"Мне кажется, что эти двое имеют мало общего с Вашим кулоном, " - сказал Оберон.
"Возможно, они личные враги Энтрери, приобретенные им в путешествиях, " - согласился Пок.
"Если это друзья халфлинга, то почему ассасин ведет их в правильном направлении?" - рассуждал Оберон.
"Кем бы они ни были, они могут принести неприятности, " - сказал ЛаВалль, расположившийся между главой гильдии и магическим шаром.
"Возможно, Энтрери заманивает их в ловушку, " - предположил Пок, - "Это объяснило бы, зачем ему понадобился Ваш сигнал."
"Энтрери поручил начальнику порта сообщить этим двоим, что он встретит их в Калимпорте, " - напомнил Оберон.
"Чтобы ввести их в заблуждение, " - сказал ЛаВалль, - "заставить их поверить, что путь до южного порта свободен."
"Это не похоже на Артемиса Энтрери, " - сказал Оберон, и Пок подумал то же самое, - "Я никогда не замечал, чтобы ассасин использовал такие примитивные уловки. Для Энтрери нет большего удовольствия, чем встретить соперника лицом к лицу и сокрушить его."
Оба волшебника и глава гильдии выжили и процветали благодаря своей способности реагировать на такие загадки соответственным образом. Они мгновенно сосредоточились на том, чтобы рассмотреть все возможные последствия. Единственное, что заботило Пока, это возвращение его драгоценного кулона. С ним он мог расширить свое влияние раз в десять, возможно даже получив покровительство Паши Калимшана лично.
"Мне все это не нравится, " - протянул Пок, - "Я хочу получить назад мой кулон и халфлинга и не желаю никаких осложнений."
Он сделал паузу, чтобы обдумать сложившееся положение и наклонился за спиной ЛаВалля ближе к изображению Оберона. " Вы еще поддерживаете контакт с Пиночетом?" - хитро спросил он волшебника.
Оберон понял замысел главы гильдии. " Пират не забывает своих друзей, " - ответил он тем же самым тоном, - "Пиночет связывается со мной всякий раз, когда приходит во Врата Балдура. Он всегда спрашивает о Вас, надеясь, что у его старого друга все в порядке."
"Он теперь на островах?"
"Зимой торговля перемещается на юг от Уотердипа, " - хихикая, ответил Оберон, - "Где же еще быть сейчас удачливому пирату?"
"Отлично, " - пробормотал Пок.
"Хотите устроить прием для преследователей Энтрери?" - нетерпеливо спросил Оберон, наслаждаясь интригой и возможностью оказать услугу главе гильдии.
"Три судна - и чтобы никаких шансов, " - сказал Пок, - "Ничто не должно помешать возвращению халфлинга. Нам с ним так много надо обсудить!"
Оберон задумался на мгновение. " Жаль, " - отметил он, - ""Морской Эльф" был прекрасным судном."
Пок с ударением повторил единственное слово, чтобы абсолютно исключить возможность какой-либо ошибки.
"Был."

10
Тяжесть королевской мантии
Халфлинг висел вверх ногами, подвешенный на цепях за лодыжки. Под ним стоял котел с кипящей жидкостью, но не с водой, а с какой-то другой, более темной, возможно красной.
Должно быть, то была кровь.
Цепи заскрипели, и халфлинг опустился еще на дюйм ниже. Его лицо было искажено, рот широко раскрыт, как будто в крике.
Но никаких звуков слышно не было, только скрежет цепей и зловещий смех невидимого мучителя.
Туманное видение сместилось, и на виду появилось пыточное колесо. Единственная рука, казавшаяся отдельной от чего-либо, медленно поворачивала его.
На мгновение спуск приостановился.
Зловещий голос засмеялся в последний раз. Рука задергалась, быстро вращая колесо.
Раздался пронзительный и резкий крик - агонизирующий крик смерти.

* * *

Бруенор заворочался и сел на край своей кровати. В комнате все было на своих местах. Мифриловая броня и золотой щит лежали на стуле около единственной в комнате вешалки. Топор, который хорошо поработал во время бегства Бруенора из логова дуергаров, теперь отдыхал у стены около скимитара Дриззта, и два шлема висели над ними на вешалке, - разбитый однорогий шлем, с которым дварф практически не расставался последние два столетия, и корона короля Митрилового Зала, усыпанная тысячей блестящих драгоценных камней.
Но Бруенору казалось, что чего-то все же не хватает. Он повернулся к окну и посмотрел в темноту ночи. Увы, все, что он смог увидеть, было отражение освещенной свечами комнаты, королевская корона и броня.
Это была тяжелая неделя для Бруенора. Все эти дни были заполнены взволнованными разговорами об армиях, прибывающих из Цитадели Адбар и Долины Ледяного Ветра, чтобы отвоевать Митриловый Зал. Плечи дварфа болели от многочисленных приветствий Харпеллов и других посетителей их особняка, спешивших заранее поздравить дварфа со скорым возвращением его трона.
Но Бруенор не находил себе места эти несколько последних дней, рассеяно играя навязанную ему роль. Пришло время готовиться к приключению, о котором Бруенор мечтал, начиная с его изгнания почти два столетия тому назад. Со времен основания Клана Баттлхаммер предки Бруенора из поколения в поколение правили Митриловым Залом. Последним королем был его дед, принявший корону от своего отца. Бруенор имел неоспоримое право на Митриловый Зал, и оно требовало, чтобы он возглавил армию и вернул себе трон, для которого был рожден.
Но именно в палатах древней дварфьей родины Бруенор Баттлхаммер понял, что для него было действительно важно. За последние десять лет в его жизнь вошли четыре очень странных компаньона. И хотя ни один из них не был дварфом, их дружба для Бруенора сделалась важнее целого королевства и драгоценней всего мифрила в мире. Даже исполнение самого заветного желания казалось теперь пустым ему.
Даже ночи теперь не приносили Бруенору покоя. Его мучили кошмары, видения, никогда не повторяющиеся, но всегда с одним и тем же ужасным концом, и они не исчезали со светом дня.
"Опять страшный сон?" - мягко спросил от двери знакомый голос. Бруенор оглянулся через плечо и увидел Кэтти-бри. Дварф не сомневался, что она уже знает ответ, и промолчал. Он подпер голову одной рукой и потер глаза.
"Снова о Регисе?" - спросила Кэтти-бри, придвигаясь поближе. Бруенор слышал, как дверь тихо закрылась.
"О Грохочущем Животе, " - поправил он ее, используя прозвище, данное им халфлингу, который был его самым близким другом почти десятилетие.
Бруенор сидел на кровати, раскачивая ногами. " Я должен быть с ним, " - сказал он сурово, - "или, по крайней мере, с дроу и Вулфгаром, хоть что-то делающих для него!"
"Тебя ждет твое королевство, " - напомнила ему Кэтти-бри. Она разделяла убежденность Бруенора в том, что его долг - спасать друга, но не видела способа его исполнить и старалась, как могла, облегчить дварфу бремя его вины. " Твой клан из Долины Ледяного Ветра будет здесь через месяц, армия из Адбара через два, " - продолжала она.
"Да, но мы не можем отправиться в Митриловый Зал до конца зимы."
Кэтти-бри огляделась вокруг, стараясь переменить тему. " Он будет хорошо на тебе смотреться, " - бодро сказала она, указывая на королевский венец.
"Который из них?" - парировал Бруенор, словно пытаясь сострить.
Кэтти-бри глянула на мятый шлем, жалкий по сравнению с великолепной короной, и чуть не фыркнула вслух. Но она успела повернуться к Бруенору прежде, чем произнесла хоть слово. Дварф тоже смотрел на старый шлем, и его строгий взгляд и суровое лицо сказали ей, что Бруенор спросил не в шутку. Кэтти-бри поняла, что он считает шлем гораздо более ценным, чем предназначенная ему корона.
"Они на полпути к Калимпорту, " - заметила Кэтти-бри, сочувствуя душевным терзаниям дварфа, - "Возможно, даже дальше."
"Да, и немногие корабли рискнут покинуть Уотердип зимой, " - мрачно пробормотал Бруенор. То же самое говорила ему Кэтти-бри на второе утро в Плющевом Особняке, когда он впервые упомянул о своем желании идти вслед за друзьями.
"У нас есть миллион дел, " - сказала Кэтти-бри, упрямо поддерживая веселый тон. " Зима пройдет быстро, и мы завоюем залы как раз к возвращению Дриззта и Вулфгара с Регисом."
Взгляд Бруенора не смягчился. Его глаза смотрели на сломанный шлем, но мысли блуждали далеко, возвращаясь к роковой сцене в Ущелье Гарумна. Он по крайней мере помирился с Регисом прежде, чем судьба разделила их...
Внезапно Бруенор очнулся от воспоминаний. Он искоса посмотрел на Кэтти-бри. " Ты думаешь, они могут успеть к сражению?"
Кэтти-бри пожала плечами. " Если ничто не задержит их в пути, " - ответила она с любопытством в голосе. Ей показалось, что Бруенор подумал о чем-то большем, чем участие Дриззта и Вулфгара в сражениях за Митриловый Зал. " Они могут покрыть много миль по землям Юга - даже зимой."
Бруенор подпрыгнул на кровати и помчался к двери, хватая однорогий шлем и водворяя его на голову.
"Сейчас же середина ночи!" - воскликнула Кэтти-бри ему вслед. Она вскочила и побежала за ним.
Бруенор не медлил. Он прошел прямо к двери Харли Харпелла и забарабанил в двери настолько громко, что перебудил, наверное, всех в этом крыле дома. " Харли!" - заорал он.
Кэтти-бри хорошо знала Бруенора, поэтому не стала и пытаться его успокоить. Она только виновато пожимала плечами, когда кто-то заглядывал в зал, чтобы посмотреть, что там происходит.
Наконец, Харли, одетый в ночную рубашку и колпак с бубончиком, открыл дверь, держа в руке свечу.
Бруенор вломился в комнату, таща за собой Кэтти-бри. " Вы можете сделать мне колесницу?" - потребовал он.
"Чего?" - Харли зевнул, безуспешно пытаясь отогнать сон, - "Колесницу?"
"Колесницу!" - прорычал Бруенор, - "Огненную. Подобную той, на которой Леди Алустриель привезла меня к вам! Огненную колесницу!"
"Ну..." - Харли замялся, - "Я никогда не..."
"Вы можете сделать ее?" - взревел Бруенор, теряя терпение от пустой болтовни.
"Да... э-э-э, возможно, " - заявил Харли так уверенно, как только мог, - "Фактически, это заклинание - специальность Алустриель. Никто из нас ни разу... " Он замолчал, чувствуя, как растет раздражение Бруенора. Дварф стоял, расставив ноги, ковыряя пол босой пяткой и сложив руки на груди. Короткие пальцы одной руки нетерпеливо постукивали по напряженному бицепсу другой.
"Я поговорю с леди утром, " - уверил его Харли, - "Я возможно..."
"Алустриель все еще здесь?" - перебил Бруенор.
"Ну, да, " - ответил Харли, - "Она осталась еще на несколько..."
"Где она?" - потребовал дварф.
"В нижней части зала."
"Какая комната?"
"Я возьму Вас к ней утр..." - начал Харпелл.
Бруенор схватил волшебника за ворот ночной рубашки и притянул его к своему лицу настолько близко, что нос Харли оказался прижатым к одной из щек. Глаза Бруенора не мигали, и он произносил каждое слово своего вопроса медленно и отчетливо, давая понять, что хочет получить только прямой ответ. " Какая комната?"
Харли судорожно сглотнул. " Зеленая дверь, около перил."
Бруенор, удовлетворенно моргнув, отпустил волшебника, затем развернулся и выбежал в зал, ответив удивленной Кэтти-бри кивком головы.

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

"О, он не должен тревожить Леди Алустриель в этот поздний час!" - запричитал Харли.
Кэтти-бри не могла не засмеяться: " Тогда остановите его сами!"
Харли прислушался к тяжелым шагам дварфа, звучащим внизу зала; голые ноги Бруенора грохотали по деревянном полу подобно подпрыгивающим камням. " Нет, " - ответил ей Харпелл и тоже улыбнулся, - "Я думаю, нет."
Неожиданно разбуженная посреди ночи, Леди Алустриель выглядела, как всегда, прекрасной, ее серебристая копна волос, казалось, была пронизана мягким вечерним светом. Бруенор одернул себя, когда увидел леди и вспомнил ее высокое положение и свои манеры.
"Ох, прошу прощения, леди, " - он запнулся, внезапно очень смущенный своим поведением.
"Уже поздно, Король Бруенор, " - вежливо сказала Алустриель с удивленной улыбкой на лице, рассмотрев дварфа, одетого только в ночную рубашку и сломанной шлем. " Что могло принести Вас к моей двери в этот час?"
"Все дело в том, что я даже не знал, что Вы все еще в Лонгсэддле, " - объяснил Бруенор.
"Я бы еще навестила Вас прежде, чем уехать, " - ответила Алустриель все еще вежливо, - "Нет никакой потребности нарушать Ваш или мой сон."
"Я думал не о прощании, " - сказал Бруенор, - "Я нуждаюсь в помощи."
"Срочно?"
Бруенор решительно кивнул. " Мне нужно от Вас то, что Вы уже предоставляли мне раньше, еще до того, как мы оказались здесь."
Алустриель пригласила его к себе в комнату и закрыла за ним дверь, понимая, насколько серьезным для дварфа было это дело.
"Мне нужна еще одна из ваших колесниц, " - сказал Бруенор, - "чтобы отправиться на юг."
"Вы хотите догнать своих друзей и помочь им в поиске халфлинга, " - рассуждала Алустриель.
"Да, мое место с ними."
"Но я не могу сопровождать Вас, " - сказала Алустриель, - "У меня есть царство, которым я управляю; я не могу позволить себе неофициальные поездки по другим королевствам."
"Я не прошу Вас отправиться со мной, " - ответил Бруенор.
"Тогда кто будет везти команду? У Вас нет никакого опыта обращения с таким волшебством."
Бруенор задумался, но только на мгновение. " Харли довез бы меня!" - выпалил он.
Алустриель не могла скрыть улыбку, когда она подумала о возможных последствиях этого. Харли, подобно многим из Харпеллов, часто использовал магию во вред себе. Леди знала, что она не сможет переубедить дварфа, но чувствовала себя обязанной предупредить о слабых местах его плана.
"До Калимпорта действительно далеко, " - сказала она ему, - "Поездка туда на колеснице будет быстра, но возвращение может занять много месяцев. Не опоздает ли истинный король Митрилового Зала к своей армии и войне за трон?"
"Не опоздает, " - заверил ее Бруенор, - "если это будет возможным. Но я должен быть рядом с моими друзьями. Я задолжал им по крайней мере это!"
"Вы многим рискуете."
"Не больше, чем они рисковали для меня много раз."
Алустриель открыла дверь. " Очень хорошо, " - сказала она, - "Ваше решение вызывает уважение. Вы снова доказали свое благородство, король Бруенор Баттлхаммер."
Дварф покраснел, что случалось с ним очень редко.
"Теперь идите и отдохните, " - сказала Алустриель, - "Я посмотрю, что я могу выучить этой ночью. Встретите меня на южном склоне Холма Харпелла перед рассветом."
Бруенор нетерпеливо кивнул и пошел назад в свою комнату. Впервые с тех пор, как он прибыл в Лонгсэддл, он спал спокойно.

* * *

Алустриель не спала остальную часть той ночи. Она смотрела в хрустальный шар, который ей предоставили Харпеллы, исследуя отдаленные планы в поиске ключей к местонахождению друзей Бруенора. Она узнала много за то короткое время и даже связалась с мертвым магом Моркаи в мире духов, чтобы добыть дополнительную информацию.
И то, что она узнала, сильно встревожило ее.
Она стояла теперь, держа в руке материальные компоненты для заклинания, и спокойно смотрела на восток, ожидая рассвета. Когда первые лучи солнца показались на горизонте, она схватила их и произнесла нужные слова. Минутой позже пылающая колесница и две огненных лошади появились на склоне холма, зависнув в дюйме от земли. Языки пламени временами касались мокрой от росы травы, и тогда от нее поднимались тоненькие струйки дыма.
"В Калимпорт!" - воскликнул Харли, подбегая к волшебной упряжке.
"Нет, " - поправила его Алустриель. Бруенор изумленно посмотрел на нее.
"Ваши друзья еще не в Империи Песков, " - объяснила леди. " Они в море, и сегодня им грозит серьезная опасность. Возьмите курс на юго-запад, в море, а затем на юг, не слишком удаляясь от побережья. " Она бросила Бруенору медальон в форме сердца. Дварф завозился, открывая его, и увидел портрет Дриззта До'Урдена внутри.
"Медальон будет теплый, когда Вы приблизитесь к судну, на котором ваши друзья, " - сказала Алустриель. " Я создала его много недель назад, чтобы знать, когда ваша группа приблизится к Сильверимуну, возвращаясь из Митрилового Зала. " Она избежала пристального взгляда Бруенора, зная о несметном числе вопросов, которые, должно быть, зароились в его голове. Тихо, как будто в смущении, она добавила, - "я надеялась на ваше возвращение."
Бруенор удержал свои замечания при себе. Он знал о растущей связи между Леди Алустриель и Дриззтом. Это становилось все более ясным с каждым днем. " Я верну это, " - уверил он ее. Дварф сжал медальон в кулаке и пошел к колеснице.
"Не мешкайте, " - сказала им Алустриель, - "Сегодня Вашим друзьям понадобится помощь!"
"Подождите!" - раздался голос с холма. Все трое обернулись и увидели Кэтти-бри, полностью снаряженную для дороги; Таулмарил, волшебный лук Анариэль, был переброшен через ее плечо. Она сбежала вниз с холма и стала у колесницы. " Ты же не собирался уезжать без меня, не так ли?" - Спросила она Бруенора.
Бруенор не смог посмотреть ей в глаза. Он действительно хотел уехать, даже не попрощавшись со своей дочерью. " Ба!" - фыркнул он, - "Даже не пробуй остановить меня!"
"А я и не собираюсь!" - бросила ему в лицо Кэтти-бри, - "Я думаю, что ты поступаешь правильно. Но ты сделаешь еще правильней, если подвинешься и освободишь место для меня!"
Бруенор решительно покачал головой.
"Я имею такое же право, как и ты!" - возразила Кэтти-бри.
"Ба!" - Бруенор фыркнул снова, - "Дриззт и Грохочущий Живот - мои лучшие друзья!"
"И мои!"
"И Вулфгар для меня как родной сын!" - заявил Бруенор, думая, что он выиграл этот раунд.
"А для меня может быть даже больше, " - парировала Кэтти-бри, - "если вернется с Юга! " Кэтти-бри даже не стала напоминать Бруенору, что именно она познакомила его с Дриззтом. Она победила все аргументы дварфа. " Отойди в сторону, Бруенор Баттлхаммер, и освободи мне место! Я могу потерять так же много, как и ты, и поэтому я должна пойти с тобой!"
"А кто будет встречать армии?" - спросил Бруенор.
"Харпеллы позаботятся о них. Они не выступят в поход, пока мы не вернемся, или, по крайней мере, до весны."
"Но если вы оба уйдете и не вернетесь?" - вставил замечание Харли, позволяя этой мысли на мгновение повиснуть над ними, - "Вы - единственные, кто знают дорогу к залам."
Бруенор увидел удрученный взгляд Кэтти-бри и понял, как сильно она хотела поехать с ним. И он знал, что девушка действительно имела на это право, так как и для нее тоже слишком многое было под угрозой. Дварф задумался на мгновение, внезапно встав на сторону Кэтти-бри в споре. " Леди знает путь, " - сказал он, указывая на Алустриель.
Алустриель кивнула. " Это так, " - ответила она, - "И я с удовольствием указала бы армии путь к Митриловому Залу. Но моя колесница может нести только двух наездников."
Вздох Бруенора был столь же громок, как и Кэтти-бри. Он посмотрел на свою дочь и беспомощно пожал плечами. " Будет лучше, если ты останешься, " - сказал он мягко, - "Я верну их для тебя. " ,
Но Кэтти-бри не собиралась так легко сдаваться. " Когда нужно будет сражаться, " - сказала она, - "а это наверняка случится, кого бы ты хотел видеть около себя - Харли и его заклинания или меня и мой лук?"
Бруенор глянул на Харли и сразу же оценил ее логику. Волшебник стоял на передке колесницы, пытаясь каким-то образом удержать свой шлем над бровями. Наконец Харли отказался от этого и только наклонил голову назад так, чтобы можно было видеть из-под щитка.
"Эй, ты забыл кое-что, " - Бруенор сказал ему. " Без этого мы не сможем взлететь!"
Харли повернулся и увидел Бруенора, показывающего на землю позади колесницы. Он обошел вокруг Бруенора и наклонился, чтобы увидеть то, о чем говорил ему дварф.
Когда Харли нагнулся, вес его серебряного шлема - который явно принадлежал кузену намного большему, чем он - потянул его вниз. В тот же самый момент, когда волшебник повалился на лужайку, Бруенор схватил Кэтти-бри и поднял в колесницу рядом с собой.
"О, нет!" - заныл Харли, - "Я так хотел поехать!"
"Леди может сотворить для тебя еще одну колесницу, " - сказал Бруенор, чтобы успокоить его. Харли повернулся к Алустриель.
"Завтра утром, " - согласилась леди, весьма удивленный сценой. Затем она спросила Бруенора, - "Вы сможете вести колесницу?"
"Не хуже, чем он, по-моему!" - заявил дварф, хватая пламенную узду. " Держись, девочка. Нам предстоит пересечь половину мира! " Он дернул вожжи, и колесница поднялась в утреннее небо, прочертив пламенную полосу сквозь сине-серый туман рассвета.
Ветер засвистел вокруг них, когда они понеслись на запад, колесница дико раскачивалась из стороны в сторону, вверх и вниз. Бруенор отчаянно боролся, пытаясь удержать курс; Кэтти-бри отчаянно боролась, только чтобы удержаться самой. Края колесницы дрожали, задняя часть опускалась и поднималась, и однажды они даже сделали мертвую петлю. К счастью, это случилось так быстро, что ни один из наездников не успел выпасть!
Несколькими минутами позже грозовая туча появилась перед ними. Кэтти-бри закричала, предупреждая Бруенора, но он и сам это увидел. Однако дварф еще недостаточно освоился с тонкостями управления колесницей, чтобы как-нибудь изменить их курс. Они пронеслись через сумрак, оставляя шипящий хвост пара за собой, и вылетели наружу над облаком.
Наконец, Бруенор, чье лицо влажно блестело, справился с вожжами. Он развернул колесницу так, чтобы встающее солнце находилось позади его правого плеча. Кэтти-бри также нашла устойчивое положение, хотя все еще цеплялась за край колесницы одной рукой и за тяжелый плащ дварфа другой.

* * *

Серебряный дракон лениво перевернулся на спину, скрестил все четыре свои лапы, подставляя их утренним ветрам, его сонные глаза наполовину закрылись. Он любил это утреннее парение, оставляя суматоху мира далеко внизу и ловя ничем не замутненные лучи солнца над облаками.
Но поразительные полузакрытые глаза дракона широко раскрылись, когда он увидел пламенную полосу, мчащуюся с востока. Думая, что огонь, должно быть, предвещает появление злобного красного дракона, серебряный влетел в высокое облако и приготовился к засаде. Но ярость оставила его, когда он разглядел странную огненную колесницу с возницей, от которого был виден лишь шлем - забавная однорогая конструкция. Позади стояла молодая человеческая женщина, чьи темно-рыжие локоны развевались за ее плечами.
Широко раскрыв рот от удивления, серебряный дракон наблюдал, как колесница проносится мимо. Немного вещей могли задеть любопытство этого древнего существа, которое жило очень много лет, но эта невероятная сцена серьезно претендовала стать таковой.
Прохладный бриз подул снова и вымыл все другие мысли из головы дракона. "Люди", - пробормотал он, снова перекатываясь на спину и недоверчиво качая головой.

* * *

Кэтти-бри и Бруенору некогда было глазеть на дракона. Их взгляды были устремлены вперед, где широкая гладь моря уже показалась на западном горизонте, охваченном тяжелым утренним туманом. Получасом позже они увидели на севере высокие башни Уотердипа и двинулись прочь от Побережья Меча. Бруенор, лучше разобравшись в управлении, повел колесницу на юг и низко опустил ее.
Слишком низко.
Нырнув в серый саван тумана, они услышали плеск волн прямо под ними и шипение пара, когда брызги попадали на огненную поверхность колесницы.
"Подними ее!" - вопила Кэтти-бри, - "Мы летим слишком низко!"
"Так и надо!" - Бруенор задыхался, пытаясь справиться с вожжами. Он понимал, что они действительно были слишком близко к воде, но не хотел признаваться в этом. Приложив все свои силы, он сумел поднять колесницу на несколько футов и выровнять ее. "Так-то", - хвастался он, - "Мы должны лететь низко и прямо."
Он просмотрел через плечо на Кэтти-бри. " Мы должны лететь низко, " - сказал он снова в ответ на сомнение, написанное на ее лице. " Мы должны видеть, когда судно приблизится к нам!"
Кэтти-бри только покачала головой.
И тут они увидели судно. Оно появилось из тумана всего в тридцати ярдах впереди.
Кэтти-бри закричала - Бруенор тоже - и дварф откинулся назад вместе с вожжами, вынуждая колесницу взмыть под таким крутым углом, под каким это еще было возможно. Палуба судна пронеслась под ними.
Но мачты все еще возвышались впереди!
Даже если бы духи всех моряков, когда-либо погибших в море, восстали из своих водяных могил и решили отомстить именно этому судну, то и тогда лицо впередсмотрящего не могло бы выражать большего ужаса. Возможно, он спрыгнул с реи - хотя, скорее всего он просто свалился в испуге - но в любом случае он пролетел над палубой и благополучно упал в воду всего за секунду до того, как колесница пронеслась мимо вороньего гнезда, зацепив верхушку главной мачты.
Кэтти-бри и Бруенор перестали кричать и оглянулись назад, чтобы увидеть мачту судна, горевшую как свеча в сером тумане.
"Мы летим слишком низко, " - повторила Кэтти-бри.

11 Горячие Ветры

"Морской Эльф" путешествовал под ясными синими небесами, в расслабляющем тепле южных Королевств. Рейс проходил без затруднений, сильный попутный ветер наполнял его паруса, и уже через шесть дней после отплытия из Врат Балдура на горизонте показалась западная оконечность полуострова Тетир. Обычно такая поездка занимала больше недели.
Но послание волшебника путешествовало еще быстрее.
Капитан Дьюдермонт вел "Морской Эльф" по центру Асавирского пролива, стараясь держаться на безопасном расстоянии от укромных заливов полуострова, часто использовавшихся пиратами, чтобы устраивать засады на торговые суда. В то же время он соблюдал разумное расстояние между его кораблем и островами на западе: Нелантер, Пиратский Архипелаг, пользовался дурной славой. Двигаясь под вымпелом Калимпорта и в окружении нескольких других торговых судов, паруса которых виднелись на горизонте и впереди, и позади "Морского Эльфа", капитан чувствовал себя в относительной безопасности в этом переполненном морском переулке.
Используя обычную уловку торговцев, Дьюдермонт прикрывался другим кораблем и маскировал свой курс, направляя "Морского Эльфа" по его следу. Менее маневренное и не такое быстрое, это второе судно шло под флагом Муранна, меньшего города на Побережье Меча. Для любых пиратов в округе оно показалось бы намного более легкой добычей.
Находясь на марсовой площадке, на высоте восьмидесяти футов над водой, Вулфгар отлично видел палубу впереди идущего корабля. Сильный и проворный, варвар быстро становился настоящим моряком. Он охотно брался за любое дело вместе с остальными членами команды. Особенно ему нравилось дежурить в вороньем гнезде, хотя там было тесновато для такого крупного человека. Его окружали покой, одиночество и теплый морской бриз. Вулфгар отдыхал возле мачты, заслонив одной рукой глаза от яркого дневного света, и наблюдал за действиями команды на судне впереди.
Он услышал, как впередсмотрящий того судна что-то крикнул вниз, хотя и не разобрал слова, затем увидел моряков, отчаянно мчавшихся на нос корабля, чтобы посмотреть на горизонт. Вулфгар вскочил на ноги и перегнулся через край гнезда, напряженно вглядываясь на юг.

* * *

"Что они чувствуют, видя, что мы следуем за ними?" - спросил Дьюдермонта Дриззт, стоящий около него на капитанском мостике. В то время как Вулфгар укреплял отношения с командой, работая вместе со всеми, Дриззт завел прочную дружбу с капитаном. Дьюдермонт ценил мнение эльфа и с удовольствием делился с ним своим знанием морского дела. " Они понимают, что играют роль прикрытия?"
"Они знают, что служат нам маскировкой, и их капитан - если он опытный моряк - сделал бы то же самое, будь он на моем месте, " - ответил Дьюдермонт, - "Но и мы обеспечиваем им дополнительную безопасность. Одно только присутствие судна из Калимпорта в поле зрения удержит от нападения многих пиратов."
"И они, вероятно, надеются, что мы поможем им в случае нападения?" - быстро спросил Дриззт.
Дьюдермонт знал: Дриззту хотелось бы услышать, что "Морской Эльф" действительно придет на помощь этому кораблю. Он понимал, что у эльфа высокое понятие о чести и восхищался им за это. Капитан и сам придерживался подобных взглядов, однако, обсуждая вероятность нападения, Дьюдермонт не должен был забывать о своих капитанских обязанностях. "Возможно", - ответил он.
Дриззт прекратил расспрашивать, удовлетворившись тем, что Дьюдермонт старается сочетать долг службы и требования морали.
"Паруса на юге!" - раздался голос Вулфгара сверху, и большая часть экипажа "Морского Эльфа" кинулась на переднюю палубу.
Дьюдермонт взглянул на горизонт, потом перевел взгляд на Вулфгара. " Сколько?" - спросил он.
"Два судна!" - отозвался Вулфгар, - "Движутся на север на приличном расстоянии друг от друга!"
"По левому и правому борту?" - уточнил Дьюдермонт.
Вулфгар приблизительно определил их курс и подтвердил подозрения капитана: " Мы пройдем между ними!"
"Пираты?" - спросил Дриззт, не сомневаясь в ответе.
"Похоже на то, " - сказал капитан. Теперь отдаленные паруса можно было увидеть уже и с палубы.
"Я не вижу никакого флага, " - заметил капитану один моряк, стоявший около мостика.
Дриззт указал на торговое судно впереди них: " Пираты охотятся за ними?"
Дьюдермонт мрачно кивнул. " Похоже на то, " - сказал он снова.
"Тогда давайте прикроем их, " - сказал дроу, - "Два против двоих - это более справедливое соотношение."
Дьюдермонт посмотрел в лавандовые глаза Дриззта и был ошеломлен их внезапным светом. Как он мог надеяться, что этот благородный воин подчинится неписаным правилам игры? "Морской Эльф" шел под флагом Калимпорта, другое судно - под флагом Муранна. Едва ли они могли стать союзниками.
"Столкновение не обязательно означает бой, " - сказал он Дриззту, - "Корабль из Муранна может сдаться мирно, и это было бы разумно."
Дриззт заметил эти отговорки. " Разве флаг Калимпорта приносит только выгоду и не налагает никаких обязательств?" - спросил он.
Дьюдермонт беспомощно пожал плечами. " Вспомните о гильдиях воров в городах, в которых Вы бывали, " - объяснил он, - "Пираты - почти такая же неизбежная неприятность. Если мы ввяжемся в борьбу, мы нарушим негласный договор. Пираты отбросят всякую сдержанность и, скорее всего, нанесут больше повреждений, чем нужно."
"И каждое судно в Проливе под флагом Калимпорта станет их мишенью, " - добавил Дриззт, больше не глядя на капитана, а наблюдая зрелище, разворачивающееся перед ним. Огонь в его глазах угас.
Принципиальность Дриззта, который не желал смириться с существующим порядком вещей, произвела впечатление на Дьюдермонта. " Если завяжется бой, " - сказал капитан, положив руку на плечо эльфа и пристально глядя ему в глаза, - "Морской Эльф" присоединится к сражению."
Дриззт, поворачиваясь обратно к горизонту, хлопнул своей рукой по руке Дьюдермонта. Нетерпеливый огонь снова вспыхнул в его глазах, когда капитан приказал команде быть наготове.
Капитан действительно не ожидал сражения. Он видел множество стычек типа этой, и обычно, когда пираты превосходили численностью намеченную жертву, мародерство обходилось без кровопролития. Но Дьюдермонт, со своим многолетним опытом в море, заметил на сей раз нечто странное. Пиратские суда продолжали двигаться широким фронтом, обходя корабль из Муранна слишком далеко с бортов. Сначала он подумал, что пираты собираются ударить издалека - на корме одного из их судов была установлена катапульта - чтобы нанести повреждения их жертве, хотя это и казалось ненужным.
Наконец капитан понял истину. Пиратов не интересовало судно из Муранна. Их целью был "Морской Эльф".
На своем высоком насесте Вулфгар также понял, что пираты обходят ведущее судно. " К оружию!" - закричал он команде, - "Они идут на нас!"
"Похоже, нам действительно придется сражаться с ними, " - сказал Дриззту Дьюдермонт, - "Кажется, флаг Калимпорта на сей раз нас не спасет."
Для глаз дроу отдаленные суда казались лишь крошечными черными точками на сияющей глади воды, но он достаточно хорошо представлял себе ситуацию. Дриззт не мог понять логику пиратов, и, тем не менее, у него было странное чувство, что он и Вулфгар могли быть причиной разворачивающихся событий. " Почему они выбрали нас?" - спросил он Дьюдермонта.
Капитан пожал плечами. " Возможно, до них дошел слух, что одно из судов Калимпорта везет ценный груз."
В памяти дроу всплыли огненные шары, взрывающиеся в ночном небе над Вратами Балдура. Сигнал? - снова подумал он. Дриззт еще не мог свести все концы с концами, но подозревал, что они с Вулфгаром, так или иначе, были причастны к выбору пиратами их судна.
"Мы будем сражаться?" - задал он вопрос капитану, но увидел, что у того уже есть план.
"Право руля!" - приказал рулевому Дьюдермонт, - "Держи курс на запад, к Пиратским Островам. Посмотрим, достаточно ли крепкое для рифов брюхо у этих собак! " Он послал другого матроса сменить Вулфгара в вороньем гнезде, желая видеть его на палубе. Капитан кое-что задумал, и для выполнения этого маневра ему нужна была сила могучего варвара.
"Морской Эльф" зарылся в волны и низко накренился, круто повернув на правый борт. Пиратское судно на востоке, оказавшееся теперь дальше всех, начало срезать угол, чтобы преследовать их по прямой. В это время второй, больший, пиратский корабль продолжал двигаться прежним курсом, с каждой секундой приближаясь к "Морскому Эльфу" для выстрела своей катапульты.
Дьюдермонт указал на самый крупный из островов, видимых на западе. " Держись как можно ближе, " - сказал он рулевому, - "но остерегайся рифа. Сейчас отлив, и он должен быть виден."
Вулфгар спустился на палубу около капитана.
"Этот линь, " - сказал ему Дьюдермонт, - "тянется от главной мачты. Когда я скажу тянуть, тяни изо всех сил! Второго шанса у нас не будет."
Вулфгар решительно ухватился за тяжелый канат и с ворчанием плотно обмотал его вокруг запястий.
"Огонь в небе!" - завопил один из членов экипажа, оглянувшись на большое пиратское судно. Пылающее ядро пролетело по воздуху и с протестующим шипением шлепнулось в океан за много ярдов до "Морского Эльфа".
"Предварительный выстрел, " - объяснил Дьюдермонт, - "Они настраивают катапульту на цель."
Дьюдермонт оценил расстояние и прикинул, на сколько приблизятся пираты прежде, чем "Морской Эльф" сможет укрыться от них за островом.
"Мы ускользнем от них, если пройдем канал между рифом и островом, " - объяснил он Дриззту.
Но когда дроу и капитан уже начали надеяться на спасение, перед ними показались мачты третьего судна, выходящего из того самого канала, в который Дьюдермонт надеялся вступить. Его паруса были свернуты, и он был готов идти на абордаж.
Челюсть Дьюдермонта отвисла. " Они ждали нас, " - сказал он Дриззту. Он повернулся к эльфу беспомощно. " Они точно ждали нас."
"Но у нас нет никакого особо ценного груза, " - продолжал капитан, озадаченный необычным поворотом событий, - "Зачем бы пиратам направлять три корабля против единственного судна?"
Дриззт знал ответ.

* * *

Утренний туман рассеялся, Бруенор наконец удобно обосновался на передке пламенной колесницы, и путешествовать им с Кэтти-бри стало легче.
Они двигались вниз вдоль Побережья Меча, развлекаясь зрелищем кораблей, над которыми пролетали, и ошеломленным видом тех моряков, кто поднимал глаза ввысь.
Вскоре они пересекли устье Чионтара, которое служило проходом к Вратам Балдура. Бруенор замер на минуту, почувствовав внезапный импульс, затем повернул колесницу от побережья.
"Леди предупреждала, что нужно держаться у берега, " - сказала Кэтти-бри, заметив изменение курса.
Бруенор взял в руку волшебный медальон Алустриель, который висел у него на шее, и пожал плечами. " Эта вещь говорит мне другое, " - ответил он.

* * *

Второй снаряд плюхнулся в воду, на сей раз в опасной близости к "Морскому Эльфу".
"Мы можем проскользнуть мимо них, " - сказал Дриззт Дьюдермонту, видя, что третье судно пиратов все еще не подняло парусов.
Однако опытный капитан обнаружил недостаток этого плана. Главная цель судна, показавшегося из-за острова, состояла в том, чтобы блокировать вход в канал. "Морской Эльф" действительно мог проплыть мимо него, но в этом случае Дьюдермонт должен был бы провести свой корабль снаружи опасного рифа, вернувшись назад в открытую воду. И все это время они были бы в пределах досягаемости катапульты.
Дьюдермонт оглянулся через плечо. Другое пиратское судно приближалось с востока под парусами, полными ветра, и двигалось еще стремительней, чем "Морской Эльф". Если снаряд катапульты попадет в цель, и паруса "Морского Эльфа" получат хотя бы малейшее повреждение, оно их быстро настигнет.
Но в этот момент другая проблема захватила внимание капитана. В палубу "Морского Эльфа" ударила молния, от чего лопнули некоторые крепления и откололись куски от главной мачты. Вся конструкция наклонилась и застонала от напряжения под давлением полных парусов. Вулфгар упирался в палубу и изо всех сил старался ее удержать.
"Держи ее!" - призывал его Дьюдермонт, - "Держи ее крепко, не дай упасть!"
"У них есть волшебник, " - отметил Дриззт, понимая, что молния была послана с судна перед ними.
"Этого я и опасался, " - мрачно ответил Дьюдермонт.
Кипящий огонь в глазах Дриззта сказал Дьюдермонту, что эльф уже выбрал свою первую цель. И, несмотря на их тяжелое положение, капитан почувствовал порыв жалости к волшебнику.
Внезапно на его лице появилось хитрое выражение, поскольку вид Дриззта вдохновил капитана на отчаянный план действий. " Держи курс на их правый борт, " - сказал он рулевому, - "Нужно пройти так близко, чтобы можно было плюнуть на их палубу!"
"Но, капитан, " - возразил моряк, - "так мы попадем прямо на риф!"
"Пусть эти собаки так и думают, " - объяснил Дьюдермонт, - "Позволим им надеяться, что мы не знаем эти воды; пусть они рассчитывают, что камни сами сделают за них всю работу!"
Дриззт почувствовал некоторое облегчение. Коварный старый моряк явно имел кое-что на уме.
"Крепко держишься на ногах?" - обратился к Вулфгару Дьюдермонт.
Варвар кивнул.
"Когда я скажу, тяни, как будто твоя жизнь зависит от этого!" - сказал ему Дьюдермонт.
Стоя рядом с капитаном, Дриззт тихо заметил: " Так и будет."

* * *

С мостика флагманского судна, быстро летящего на восток, пират Пиночет с беспокойством наблюдал за маневрами "Морского Эльфа". Он достаточно хорошо знал репутацию Дьюдермонта и понимал, что капитан не так глуп, чтобы посадить на риф свой корабль, тем более под ярким полуденным солнцем во время отлива. Дьюдермонт собирался сражаться.
Пират повернулся к большому судну и прикинул расстояние до "Морского Эльфа". Катапульта смогла бы сделать еще два или три выстрела прежде, чем цель окажется рядом с судном, блокирующим канал. Собственное судно Пиночета было еще слишком далеко от места сражения, и капитан пиратов задумался, какой ущерб успеет нанести Дьюдермонт его союзникам прежде, чем он сможет им помочь.
Но Пиночет быстро выбросил из головы мысли о стоимости этой миссии. Он оказывал личную услугу главе самой большой гильдии воров во всем Калимпорте. Какими бы ни были затраты, Паша Пок, конечно, компенсирует их с лихвой!

* * *

Кэтти-бри нетерпеливо разглядывала каждое новое судно, оказывающееся у них на виду, но Бруенор, уверенный, что волшебный медальон вел его к дроу, не обращал на них внимания. Дварф дергал поводья, пытаясь погонять огненных лошадей. Каким-то образом - возможно, это было еще одно свойство медальона - Бруенор чувствовал, что Дриззт в неприятности, и нужно спешить.
Дварф вытянул перед собой короткий палец. " Там!" - воскликнул он, как только "Морской Эльф" показался перед ними.
Кэтти-бри не усомнилась в его правоте. Она быстро рассмотрела драматическую сцену, разворачивающуюся под ними.
Еще один снаряд катапульты пронесся по воздуху и попал в корму "Морского Эльфа" по ватерлинии, но зацепил только край судна и не нанес реальных повреждений.
Кэтти-бри и Бруенор наблюдали, как готовили для очередного выстрела катапульту; они видели судно в канале, жестокий экипаж которого с мечами в руках ожидал подход "Морского Эльфа"; и они заметили третье пиратское судно, спешащее закрыть западню.
Бруенор повернул колесницу на юг, к большему судну. " Сначала - катапульту!" - гневно закричал дварф.

* * *

Пиночет, как и большинство моряков на двух пиратских судах за ним, видел огненную колесницу, прочертившую по небу полосу от северного горизонта. Но на "Морском Эльфе" и на третьем судне пиратов все были слишком заняты собственной отчаянной ситуацией, чтобы волноваться о событиях позади них. Дриззт, тем не менее, на секунду взглянул на колесницу и заметил отблеск на единственном рожке сломанного шлема, торчащего над огнем, и за ним фигуру с развевающимися волосами, которые казались более чем смутно знакомыми.
Но возможно, это было только обманом зрения и его собственных неумирающих надежд. Колесница пронеслась мимо в огненном ореоле, и Дриззт предоставил ей следовать своим путем, не имея сейчас времени обдумывать это явление.
Экипаж "Морского Эльфа" выстроился на передней палубе, обстреливая пиратское судно из арбалетов и надеясь больше всего на то, что волшебник окажется слишком занятым для второго удара.
Проревела еще одна молния, но "Морской Эльф" дико плясал на бурунах, катящихся от рифа, и волшебный огонь только прожег незначительное отверстие в гроте.
Дьюдермонт с надеждой взглянул на Вулфгара, напряженного и готового к действию.
Они шли наперерез пиратскому судну, и, казалось, направлялись прямо на смертельный риф. Вот уже их разделяло каких-то пятнадцать ярдов.
"Тяни!" - крикнул Дьюдермонт, и Вулфгар закрепил веревку петлей на своем плече и потянул вперед.

Предыдущая страница 7 Следущая страница


Сокровище халфинга 8

Главная мачта протестующе застонала, захлопали наполненные ветром паруса, балки заскрипели и начали лопаться. "Морской Эльф" повернулся в воде, его нос поднялся на гребне волны и накренился к пиратскому судну. Экипаж Дьюдермонта, хотя они уже были свидетелями мощи Вулфгара на Чионтаре, отчаянно вцепился в поручни и оцепенел, охваченный страхом.
И ошеломленные пираты, которые не могли даже представить себе, что корабль под полными парусами может сделать столь крутой поворот, никак не отреагировали. Они в полнейшем изумлении наблюдали, как нос "Морского Эльфа" врезался в их борт, сцепляя два судна в смертельном объятии.
"Бросайте крючья!" - кричал Дьюдермонт. По воздуху полетели кошки, абордажные мостики были переброшены на корабль пиратов и закреплены на своих местах.
Вулфгар вскочил на ноги и потянул Эйджис-фанг из-за спины. Дриззт обнажил свои скимитары, но пока ничего не предпринимал, просматривая вместо этого палубу вражеского судна. Он быстро сосредоточился на одном человеке, который не носил одежду волшебника, но был без оружия, насколько Дриззт мог судить.
Этот человек делал какие-то жесты, как будто творя заклинание, и предательские волшебные искры уже засверкали в воздухе вокруг него.
Но Дриззт был быстрее. Используя врожденные способности его народа, дроу очертил фигуру волшебника безопасными фиолетовыми огоньками. Тело волшебника исчезло из вида, поскольку его заклинание невидимости вступило в силу.
Но фиолетовый контур остался.
"Волшебник, Вулфгар!" - призвал Дриззт.
Варвар кинулся к поручням и, рассмотрев пиратское судно, легко определил волшебный контур.
Волшебник, понимая свое затруднительное положение, нырнул за какие-то бочки.
Вулфгар не колебался и швырнул Эйджис-фанг. Мощный боевой молот пробил бочки, подняв в воздух осколки древесины и воду, и затем нашел за ними свою цель.
Молот разнес на части тело волшебника - все еще видимое только контуром магического огня дроу - и раскидал останки по дальним перилам пиратского судна.
Дриззт и Вулфгар кивнули друг другу с мрачным удовлетворением.
Дьюдермонт прикрыл рукой глаза, отказываясь им верить.
Возможно, у них был шанс.

* * *

Пираты на двух судах позади схватки замерли, чтобы рассмотреть летящую колесницу. В то время, как Бруенор завернул вокруг кормы судна с катапультой и зашел над ним сзади, Кэтти-бри натягивала тетиву лука Таулмарила.
"Подумай о наших друзьях, " - успокаивал Бруенор, видя ее колебания. Всего несколько недель назад Кэтти-бри по необходимости убила человека, и это тягостно на нее повлияло. Теперь, поскольку они находились над судном сверху, она могла беспрепятственно сеять дождь смерти среди моряков на палубе.
Она глубоко вздохнула, чтобы унять волнение, и взяла на мушку моряка, раскрывшего рот от удивления и не понимавшего даже, что он сейчас умрет.
Но был другой путь.
Краем глаза Кэтти-бри заметила лучшую цель. Она повернула лук к корме корабля и спустила тетиву. Серебряная стрела воткнулась в руку катапульты, взломав древесину; ее волшебная энергия прожгла в ней сквозную черную дыру.
"Попробуйте моего огня!" - воскликнул Бруенор, направляя колесницу вниз. Дикий дварф пустил пылающих лошадей прямо через грот, оставляя за собой изодранную тряпку.
И Кэтти-бри тоже удачно выбрала цель; снова и снова свистели серебряные стрелы, вонзаясь в катапульту. Когда колесница помчалась мимо во второй раза, стрелки на корабле попробовали метнуть в нее горящее ядро, но деревянная рука катапульты получила слишком много повреждений, чтобы сохранить свою силу. Снаряд полетел слабо, всего на несколько футов вверх и несколько футов вперед.
И упал на палубу своего собственного судна!
"Еще один заход!" - прорычал Бруенор, оглядываясь через плечо на пожар, ревущий теперь на мачте и палубе.
Но Кэтти-бри смотрела вперед, туда, где "Морской Эльф" только что врезался в пиратское судно, и где второй корабль пиратов вот-вот мог присоединиться к сражению. " Нет времени!" - вопила она, - "Мы нужны им там!"

* * *

Команда "Морского Эльфа" сошлась лицом к лицу с пиратами, и сталь зазвенела о сталь. Один из них, видя, что Вулфгар метнул свой молот, перепрыгнул на "Морской Эльф", считая невооруженного варвара легкой добычей. Он бросился на него, нанося удар мечом.
Вулфгар легко уклонился, поймал пирата за запястье и ухватил другой рукой за промежность. Не останавливая, а лишь слегка изменив направление движения пирата, Вулфгар поднял его в воздух и перебросил через перила. Два других пирата, имевшие те же намерения по отношению к невооруженному варвару, что и их неудачливый товарищ, застыли на месте и решили поискать лучше вооруженного, но менее опасного противника.
Наконец Эйджис-фанг волшебным образом возвратился в ожидающую его ладонь Вулфгара, и он был готов к атаке.
Трое из экипажа Дьюдермонта, пытаясь высадиться на пиратское судно, были зарублены на мостках, и теперь пираты хлынули в эту брешь, затопляя палубу "Морского Эльфа".
Дриззт До'Урден остановил этот поток. Со скимитарами в руках - Мерцающий пылал сердитым синим светом - эльф легко прыгнул на доски.
Несколько пиратов, видя, что только единственный враг преграждает им путь, рассчитывали смести его с дороги.
Их порыв значительно замедлился, когда первые три наткнулись на звенящее пятно клинков, хватаясь за разрезанные животы и горла.
Дьюдермонт и рулевой мчались, чтобы поддержать Дриззта, но, увидев это зрелище, замерли на месте. Мерцающий и скимитар-компаньон поднимались и опускались с ослепительной скоростью и смертельной точностью. Другой пират полетел вниз, и еще один выпустил из рук меч и свалился в воду, чтобы спастись от ужасного эльфийского воина.
Уцелевшие пять пиратов застыли, как парализованные, их рты раскрылись в беззвучных криках ужаса.
Дьюдермонт и рулевой также отскочили назад от удивления и замешательства, поскольку с Дриззтом, поглощенным сражением, волшебная маска сыграла собственную шутку. Она соскользнула с лица дроу, показывая всем вокруг его истинное происхождение.

* * *

"Даже если ты подпалишь им паруса, корабль все равно успеет, " - заметила Кэтти-бри, наблюдая за сокращающимся расстоянием между оставшимся пиратским кораблем и сцепившимися судами во входе в канал.
"Паруса?" - засмеялся Бруенор, - "нет, я хочу большего!"
Кэтти-бри, стоявшая позади дварфа, поняла его намерение. " Ты ненормальный!" - воскликнула она, когда Бруенор опустил колесницу до уровня палубы.
"Ба! Я остановлю этих собак! Положись на меня, детка!"
"О, демоны!" - воскликнула Кэтти-бри, обернувшись. Ласково потрепав Бруенора по голове, она спрыгнула с задней части колесницы в воду.
"Хорошая девочка, " - хихикнул Бруенор, проследив, как она благополучно нырнула в море. Потом он снова перевел взгляд на пиратов. Экипаж на корме судна видел его приближение, и каждый кидался в воду кто как мог.
Пиночет, стоя на носу, вздрогнул от неожиданного толчка и оглянулся, когда Бруенор врезался в его судно.
"Морадин!"

* * *

Боевой крик дварфа донесся до палуб "Морского Эльфа" и третьего пиратского судна, перекрывая шум сражения. И пираты, и моряки на обоих кораблях оглянулись на взрыв на флагманском судне Пиночета, и экипаж Пиночета ответил на крик Бруенора воплем ужаса.
Вулфгар остановился на минуту, услышав воззвание к дварфьему богу и вспомнив своего дорогого друга, который имел обыкновение кричать такие имена своим врагам.
Дриззт только улыбнулся.

* * *

Когда колесница рухнула на палубу, Бруенор скатился с нее на корму, и двеомер Алустриель нарушился, превращая колесницу в катящийся шар разрушения. Огонь охватил палубу, облизнул мачты и добрался до парусов.
Бруенор поднялся на ноги с мифриловым топором в одной руке и золотым щитом в другой. Но никто и не подумал бросить ему вызов в тот момент. Те пираты, кто сразу избежал гибели, беспокоились только о своем спасении.
Бруенор плюнул на них и пожал плечами. И затем, к изумлению тех немногих, которые видели его, сумасшедший дварф шагнул прямо в огонь. Он даже не прикрывал лица, чтобы заметить, если кто-то из пиратов отважится выступить против него.
Пиночет сразу понял, что его судно погибло. Не первый раз, и, вероятно, не в последний, - утешал он себя, спокойно двигаясь к своему доверенному офицеру, чтобы помочь ему спустить на воду маленькую гребную шлюпку. Двое из его экипажа имели ту же самую идею и уже отвязывали небольшую лодку, когда Пиночет туда добрался.
Но в этом бедствии каждый был сам за себя, и Пиночет пнул в зад одного из них и отшвырнул прочь другого.
Бруенор прошел, не обращая внимания на огонь, и оказался на носу почти пустого судна. Он радостно усмехнулся, когда увидел небольшую лодку и пиратского капитана, спустившегося на воду. Другой пират нагнулся над перилами, отвязывая последний канат.
И поскольку пират поставил одну ногу на борт, Бруенор помог ему, толкнув обутой в тяжелый ботинок ногой в спину и освободив себе проход.
"Ты повернешь назад, не так ли?" - проворчал дварф капитану пиратов, тяжело спрыгивая в шлюпку, - "Я должен подобрать из воды одну девочку!"
Пиночет осторожно выдвинул меч из ножен и посмотрел назад через плечо.
"Ну так как?" - снова спросил Бруенор.
Пиночет мгновенно обернулся, злобно обрушив свой меч на дварфа.
"Ты, кажется, только что сказал нет, " - усмехнулся Бруенор, блокируя удар щитом и нанося ответный удар ему по коленям.

* * *

Из всех бедствий, которые случились с пиратами в тот день, самым худшим было то, что Вулфгар продолжал атаку. Ему не понадобился трап; могучий варвар перепрыгнул промежуток между судами. Он пробирался сквозь ряды пиратов, рассеивая их мощными ударами боевого молота.
Дриззт наблюдал за ним с мостков. Дроу не заметил, что его маска соскользнула, да у него и не было времени, чтобы что-то с этим сделать. Спеша присоединиться к своему другу, он спихнул с доски пятерых оставшихся пиратов. Они охотно свалились, предпочитая воду смертельным клинкам темного эльфа.
Наконец эти два героя, эти два друга были вместе, кося пиратов направо и налево на палубе их собственного судна. Дьюдермонт и его экипаж, опытные бойцы, скоро очистили "Морской Эльф" от пиратов и захватили все переходы. Зная, что победа у них в руках, они ожидали у перил пиратского судна, принимая растущую волну желающих попасть в плен на "Морской Эльф", в то время как Дриззт и Вулфгар завершали свою задачу.

* * *

"Умри, бородатая собака!" - взревел Пиночет, размахивая мечом.
Бруенор, стараясь устоять на ногах в качающейся лодке, предоставил противнику идти в наступление, отложив собственные удары до удобного момента.
Неожиданно пират, которого Бруенор спихнул с горящего судна, подплыл к дрейфующей шлюпке. Бруенор наблюдал его приближение краем глаза.
Человек схватился за борт лодки и подтянулся - только лишь для того, чтобы встретить своей макушкой удар топора Бруенора.
Пират снова опустился в воду возле шлюпки, окрашивая воду темно-красным.
"Это был твой друг?" - насмехался Бруенор.
Пиночет кинулся вперед еще более неистово, чем надеялся Бруенор. Лодка дико заплясала на воде, наклонясь на борт Бруенора. Дварф, переместив свой вес, усилил крен лодки и помог Пиночету свалиться в воду, напутствуя его щитом по спине.
"Бросай меч и плыви сюда, спасай свою жизнь, " - позвал Бруенор, когда Пиночет вынырнул из воды за несколько футов от лодки. Дварф понял, каким ценным пленником является этот человек, и, кроме того, он предпочитал, чтобы греб кто-нибудь другой.
Не имея выбора, Пиночет подчинился и поплыл назад к шлюпке. Бруенор втянул его в лодку, и он шлепнулся на дно между веслами. " Поворачивай назад!" - прорычал дварф, - "И греби как следует!"

* * *

"Маска свалилась, " - шепнул Вулфгар Дриззту, когда все было кончено. Дроу скользнул за мачту и поправил волшебную маскировку.
"Ты думаешь, что они видели?" - спросил Дриззт, возвращаясь к Вулфгару. Говоря это, он уже заметил экипаж "Морского Эльфа", выстроившийся на палубе пиратского судна с оружием в руках и уставившийся на него с подозрением.
"Они видели, " - ответил Вулфгар. " Пойдем ", - предложил он Дриззту, направляясь назад к абордажному мостику, - "Они примут это!"
Дриззт не был настолько уверен в этом. Дроу помнил другой случай, когда он спас людей, а они повернулись против него, когда заглянули под капюшон его плаща и увидели истинный цвет его кожи.
Но такова было цена его решения оставить собственный народ и поселиться на поверхности.
Дриззт хлопнул Вулфгара по плечу и шагнул вперед, решительно следуя назад на "Морской Эльф". Оглянувшись на своего молодого друга, дроу подмигнул ему и стянул маску с лица. Он вложил скимитары в ножны и повернулся лицом к команде.
"Позвольте представить вам Дриззта До'Урдена, " - прорычал Вулфгар, стоя позади него и предоставляя в его распоряжение всю свою силу, если понадобится.

12 Товарищи

Бруенор увидел Кэтти-бри в воде в стороне от судна капитана пиратов. Пиночет же не обратил на девушку никакого внимания. Он смотрел вдаль на последний из своих кораблей - большое артиллерийском судно. Его команда вроде бы взяла пожар под контроль, но покинула место сражения и бросилась наутек со всей возможной скоростью.
"Я уж подумала, что ты забыл про меня, " - крикнула Кэтти-бри, когда шлюпка приблизилась.
"Ты могла бы остаться со мной, " - засмеялся дварф.
"Я не имею родства с огнем, как ты, " - с некоторым подозрением парировала Кэтти-бри.
Бруенор пожал плечами. " Это началось еще с залов, " - ответил он. " Должно быть, это броня отца моего отца."
Кэтти-бри ухватилась за край низко сидящей в воде лодки и стала подниматься, но заметив скимитар, привязанный за спиной Бруенора, замерла во внезапном озарении. " Это клинок дроу!" - воскликнула она, сразу вспомнив рассказы Дриззта о его сражении с пламенным демоном. Магия ледяного скимитара спасло тогда Дриззта от огня. " Уверена, он и является твоим спасением!"
"Хороший клинок, " - пробормотал Бруенор, смотря через плечо на рукоятку меча, - "Эльф должен дать ему имя!"
"Эй, вы, лодка не выдержит веса троих, " - прервал их Пиночет.
Бруенор бросил на него сердитый взгляд и рявкнул: " Тогда тебе придется плыть!"
Лицо Пиночета исказилось, и он стал угрожающе подниматься.
Бруенор понял, что в насмешках над гордым пиратом он зашел слишком далеко. Прежде, чем Пиночет успел встать, дварф ударил его лбом в грудь и перебросил через корму. Затем, бранясь, схватил Кэтти-бри за запястье и поднял ее через борт. " Направь на него свой лук, девочка, " - сказал он достаточно громко для того, чтобы Пиночет, снова оказавшийся в воде, услышал. Бруенор бросил пирату конец веревки. " Если он не привяжется, убей его!"
Кэтти-бри положила серебряную стрелу на тетиву Таулмарила и прицелилась в Пиночета, хотя и не собиралась убивать беспомощного человека. " Мой лук называют Поражающим В Сердце, " - предупредила она пирата, - "Будь умницей, плыви."
Гордый пират обвязался веревкой и поплыл.

* * *

"Дроу не вернется на наш корабль!" - закричал Дриззту один из членов команды Дьюдермонта.
Получив удар по затылку после таких слов, моряк робко отошел в сторону, и капитан Дьюдермонт ступил с трапа на палубу. Он изучал лица своей команды, смотревшей на дроу, который был их спутником в течении нескольких недель.
"Что ты сделаешь с ним?" - все же осмелился спросить один из матросов.
"Некоторые из наших людей все еще за бортом, " - сказал капитан, уклоняясь от ответа, - "Поднимите их на борт и выдайте сухую одежду. Пленных пиратов - связать. " Он ждал, что команда бросится выполнять его приказания, но матросы не двинулись с мест, зачарованные развернувшейся драмой.
"И расцепите корабли!" - заорал Дьюдермонт.
Он повернулся к Дриззту и Вулфгару, теперь стоявших в нескольких футах от трапа. " Идемте в мою каюту, " - спокойно сказал он, - "Мы должны поговорить."
Дриззт и Вулфгар не ответили. Они молча последовали за капитаном, игнорируя любопытные, напуганные и оскорбительные взгляды, обращенные им вслед.
На полпути через палубу Дьюдермонт остановился и подошел к нескольким матросам, смотревшим на юг. Там догорал последний корабль Пиночета, и какая-то маленькая шлюпка быстро двигалась в их направлении.
"Это возница пламенной колесницы, которая промчалась в небе, " - объяснил один из членов команды.
"Это он потопил то судно!" - воскликнул другой, указывая на флагманский корабль Пиночета, который сильно накренился и уже начал тонуть. " И обратил в бегство третье!"
"Тогда он - действительно наш друг!" - ответил капитан.
"И наш, " - добавил Дриззт, и все разом повернулись к нему. Даже Вулфгар посмотрел на своего компаньона с любопытством. Он слышал возглас: "Морадин!", но не смел надеяться, что это действительно Бруенор Баттлхаммер мчался к ним на помощь.
"Рыжебородый дварф, если мое предположение правильно, " - продолжал Дриззт, - "И с ним девушка."
Челюсть Вулфгара отвалилась. " Бруенор?" - с трудом прошептал он, - "Кэтти-бри?"
Дриззт пожал плечами. " Я так думаю."
"Скоро мы узнаем это, " - заверил их Дьюдермонт. Он дал указания матросам проводить пассажиров шлюпки в его каюту, как только те прибудут, и увел с собой Дриззта и Вулфгара. Он знал, что на палубе дроу будет только отвлекать команду, в то время, как корабли все еще были сцеплены, и у моряков было полно важной работы, которую нужно было закончить.
"Что Вы хотите сделать с нами?" - потребовал Вулфгар, когда Дьюдермонт закрыл дверь каюты, - "Мы сражались за..."
Дьюдермонт остановил его успокаивающей улыбкой. " Конечно, Вы помогли нам, " - подтвердил он, - "Мне только жаль, что не в каждом рейсе на юг у меня есть такие могучие моряки. Несомненно, тогда пираты бежали бы от "Морского Эльфа" всякий раз, когда он показывался на горизонте!"
Вулфгар немного расслабился.
"Мой обман был предназначен не для того, чтобы принести вред, " - Дриззт сказал мрачно. " И только мой вид был ложным. Я действительно ищу путь на юг, чтобы спасти своего друга - все это правда."
Дьюдермонт кивнул, но прежде, чем он успел ответить, раздался удар в дверь и один из матросов заглянул внутрь. " Прошу прощения, " - начал он.
"Что такое?" - спросил Дьюдермонт.
"Мы повсюду следуем за Вами, капитан, Вы знаете это, " - моряк запнулся, - "И мы подумали, что Вы должны знать наше мнение об этом эльфе."
Дьюдермонт быстро глянул на моряка, а затем на Дриззта. Он всегда гордился своей командой; большинство его людей было вместе много лет, но сейчас он серьезно беспокоился, как они отнесутся к создавшемуся положению.
"Продолжай, " - попросил он, упрямо продолжая доверять своим людям.
"Мы знаем, что он - дроу, " - моряк начал, - "и мы знаем, что это означает. " Он сделал паузу, тщательно взвешивая свои дальнейшие слова. Дриззт задержал дыхание в ожидании; он уже проходил этим путем прежде.
"Но эти двое здорово помогли нам в той свалке, " - внезапно воскликнул моряк, - "Мы не справились бы без них!"
"Так Вы хотите, чтобы они остались на борту?" - спросил Дьюдермонт. Он улыбался - его команда снова оправдала доверие своего капитана.
"Да!" - матрос ответил сердечно, - "Все до единого! Мы гордимся ими!"
Другой моряк, тот, который бросил вызов Дриззту всего несколько минут назад, просунул голову в каюту. " Я был напуган, как и все, " - извинился он.
Обескураженный, Дриззт не смог произнести ни слова. Он лишь кивнул, приняв извинения.
"Тогда мы подождем на палубе, " - второй моряк вышел наружу.
"Мы подумали, что Вы должны знать, " - сказал Дьюдермонту первый моряк и тоже ушел.
"Они - прекрасная команда, " - сказал Дьюдермонт Дриззту и Вулфгару, когда дверь закрылась.
"А что думаете Вы?" - все же спросил Вулфгар.
"Я сужу человека - или эльфа - по его характеру, а не по виду, " - заявил Дьюдермонт, - "И об этом предмете, маске. Не надевайте ее, Дриззт До'Урден. Так Вы намного лучше выглядите!"
"Немногие согласились бы с Вами, " - ответил Дриззт.
"На Морском Эльфе им пришлось бы сделать это!" - заревел капитан. - "Теперь, когда сражение выиграно, у нас очень много дел. Я думаю, что твоя сила, могучий варвар, пригодилась бы сейчас на носу судна. Мы должны отцепить наш корабль и уплыть прежде, чем тот третий пират вернется с подкреплением!"
"И Вы, " - повернулся он к Дриззту со смущенной улыбкой, - "Я думаю, что никто лучше Вас не сможет обеспечить безопасную погрузку пленных на судно."
Дриззт снял маску с лица и завернул ее в свой пакет. " Есть преимущество и в моем цвете кожи, " - согласился он, встряхнув белоснежной шевелюрой. Он шагнул к Вулфгару, чтобы уйти, но дверь внезапно распахнулась перед ними.
"Хороший клинок, эльф!" - крикнул Бруенор Баттлхаммер, стоя в луже морской воды. Он бросил волшебный скимитар Дриззту. " Ты найдешь ему имя, не так ли? Клинок, подобный этому, обязательно нуждается в имени. Это хороший нож для повара, который жарит свинью!"
"Или для дварфа, который охотится на драконов, " - ответил ему Дриззт. Он держал скимитар почтительно, снова вспомнив первый раз, когда увидел его среди сокровищ мертвого дракона. Дриззт вложил его в ножны, в которых прежде был его обычный клинок, думая, что его вновь обретенный скимитар будет хорошим компаньоном для Мерцающего.
Бруенор подошел к своему другу дроу и крепко сжал его запястье. " Когда я увидел твои глаза, смотревшие на меня из ущелья, " - мягко начал дварф, сопротивляясь удушью, от которого его голос прерывался, - "тогда я понял, что мои друзья будут в безопасности."
"Но это не так, " - ответил Дриззт, - "Регис находится в страшной опасности."
Бруенор моргнул: " Мы вернем его, эльф! Пусть этот вонючий ассасин только попробует причинить вред Грохочущему Животу! " Напоследок он крепко сжал руку дроу и повернулся к Вулфгару, юноше, которого он воспитал как настоящего мужчину.
Вулфгар хотел что-то сказать, но не мог найти слов из-за комка в горле. В отличие от Дриззта, варвар понятия не имел, что его наставник, дварф, который заменил ему отца, возможно, все еще жив. Вид Бруенора, возвратившегося из могилы и теперь стоящего прямо перед ним, потряс его до глубины души. Когда дварф собрался что-то сказать, Вулфгар схватил его за плечи и поднял, сжимая в могучих медвежьих объятиях.
Бруенору потребовалось несколько секунд, прежде чем он смог вновь свободно дышать. " Если бы тот дракон схватил меня, как ты, " - дварф закашлялся, - "я бы никогда не вышел из ущелья!"
Кэтти-бри вошла в открытую дверь, вся мокрая, ее спутанные темно-рыжие волосы липли к шее и плечам. Позади нее плелся вымокший до нитки и униженный Пиночет.
Сначала девушка с теплым чувством, более глубоким, чем простая дружба, встретилась глазами с темным эльфом. " Приятная встреча, " - прошептала она, - "Рада снова видеть Дриззта До'Урдена. Мое сердце всегда было с вами."
Дроу ответил ей быстрой улыбкой и отвел свои глаза цвета лаванды. " Я знал, что рано или поздно вы присоединитесь к нашим поискам, " - сказал он, - "Приятная встреча, добро пожаловать к нам."
Пристальный взгляд Кэтти-бри переместился от дроу к Вулфгару. Дважды судьба их разлучала, и каждый раз, когда они снова встречались, Кэтти-бри вспоминала, сколько ей пришлось преодолеть ради этой любви.
Вулфгар тоже смотрел на нее. Капельки морской воды искрились на ее лице, но не так ярко, как сияющая улыбка Кэтти-бри. Варвар не сводил с нее глаз с того момента, как поставил обессиленного Бруенора на пол.
Только смущение юной любви не позволяло им броситься друг к другу под взглядами Дриззта и Бруенора.
"Капитан Дьюдермонт, " - сказал Дриззт, - "я хочу представить Вам Бруенора Баттлхаммера и Кэтти-бри, двух моих дорогих друзей и прекрасных союзников."
"И мы принесли Вам подарок, " - Бруенор захихикал, - "поскольку у нас нет денег оплатить свой проезд. " Бруенор схватил Пиночета за рукав и вытолкнул в центр каюты. " По-моему, это капитан судна, которое я спалил."
"Добро пожаловать вам обоим, " - ответил Дьюдермонт, - "Ручаюсь, что это гораздо больше платы за Ваш проезд. " Капитан встал перед Пиночетом, подозревая значимость пленного.
"Вы знаете, кто я?" - в гневе воскликнул пират, думая, что теперь перед ним более разумный человек, с которым можно иметь дело.
"Вы - пират, " - спокойно ответил Дьюдермонт.
Пиночет поднял голову, изучая капитана. Хитрая улыбка появилась на его лице. " Вы, возможно, слышали о Пиночете?"
Дьюдермонт слышал, и боялся, что узнал этого человека, когда Пиночет появился в каюте. Капитан Морского Эльфа действительно слышал о Пиночете - каждый торговец по Побережью Меча слышал о Пиночете.
"Я требую, чтобы вы освободили меня и моих людей!" - продолжал бушевать пират.
"В свое время, " - ответил Дьюдермонт. Дриззт, Бруенор, Вулфгар и Кэтти-бри, не имевшие представления о влиятельности пиратов, посмотрели на Дьюдермонта с недоверием.
"Я предупреждаю Вас, что последствия ваших действий будут страшны!" - продолжал Пиночет, поднимая руку в угрозе, - "Я не склонен прощать, мои союзники тоже."
Дриззт, чей собственный народ обычно пренебрегал принципами справедливости ради своих целей, сразу понял проблему капитана. " Отпустите его, " - сказал он. Оба его волшебных скимитара оказались в руках, Мерцающий опасно запылал. " Отпустите его и дайте ему меч. Я его не прощаю."
Увидев испуганный взгляд, который пират бросил на дроу, Бруенор поспешил присоединиться к другу. " О да, капитан, освободите этого пса, " - дварф нахмурился, - "Я оставил ему голову на плечах только для того, чтобы предоставить Вам живой подарок. Если же он Вам не нужен... " Бруенор достал свой топор из-за пояса и легко подбросил его в руке.
Вулфгар тоже не упустил случая. " Мы будем бороться на мачте голыми руками!" - взревел варвар, напрягая свои мускулы так, что они, казалось, вот-вот лопнут, - "Пират и я! Победитель познает славу победы. Проигравший разобьется насмерть!"
Пиночет посмотрел на трех безумных воинов. Затем, уже почти моля о помощи, он снова повернулся к Дьюдермонту.
"Ах, это все неинтересно, " - усмехнулась Кэтти-бри, не желая остаться в стороне, - "Все, что вы предлагаете, как-то неспортивно. Дайте ему лодку и отпустите. " Ее лицо внезапно помрачнело, и она злобно посмотрела на Пиночета. " Дайте ему лодку, " - повторила она, - "и пусть он попробует увернуться от моих серебряных стрел!"
"Очень хорошо, капитан Пиночет, " - скрывая смех, сказал Дьюдермонт, - "Я не хочу ссориться с пиратами. Вы - свободный человек и можете идти, куда пожелаете."
Пиночет, окруженный со всех сторон, продолжал стоять лицом к лицу с Дьюдермонтом.
"Или, " - продолжил капитан Морского Эльфа, - "Вы и ваша команда можете остаться под моей личной защитой, пока мы не достигнем порта."
"Вы не способны управлять своей командой?" - пират сплюнул.
"Они - не члены моей команды, " - ответил Дьюдермонт, - "И я осмелюсь заявить, что если эти четверо захотят убить Вас, я не смогу им помешать."
"Мои люди не привыкли оставлять своих врагов в живых!" - Дриззт вставил замечание тоном настолько черствым, что вызвал дрожь в спине даже у своих самых близких друзей, - "Мне нужны Вы, капитан Дьюдермонт, и ваше судно. " Он молниеносным движением вложил в ножны свои клинки. " Я оставлю пирату жизнь в обмен на завершение нашего соглашения."
"Договорились, капитан Пиночет?" - спросил Дьюдермонт и подозвал двух матросов проводить пиратского вожака.
Глаза Пиночета остановились на Дриззте. " Если Вы когда-либо поплывете этим путем снова..." - зловеще начал упрямый пират.
Бруенор пнул его сзади. " Будешь и дальше распускать свой язык, собака, " - взревел дварф, - "и я оторву тебе его!"
Пиночет молча последовал за матросами Дьюдермонта.

* * *

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

В тот же день позже, когда команда Морского Эльфа продолжала ремонт, воссоединившиеся друзья собрались в каюте Дриззта и Вулфгара, чтобы послушать о приключениях Бруенора в Митриловом Зале. Звезды замерцали в вечернем небе, а дварф все продолжал рассказывать о богатствах, которые он видел, древних и священных местах, на которые он натолкнулся на своей родине, о его многочисленных боях с патрулями дуергаров и, наконец, о своем заключительном смелом бегстве через большой подземный город.
Кэтти-бри сидела прямо напротив Бруенора, наблюдая за дварфом сквозь колеблющееся пламя единственной свечи, горевшей на столе. Она слышала его историю и прежде, но Бруенор умел сочинять рассказы не хуже других, и она наклонилась вперед на стуле, завороженно слушая рассказ снова. Вулфгар, удобно обняв ее плечи своими длинными руками, сидел на стуле позади нее.
Дриззт стоял у окна и мечтательно глядел в звездное небо. Как похоже это было на старые добрые времена, как будто они каким-то образом принесли часть Долины Ледяного Ветра вместе с собой. Много раз по ночам друзья собирались, чтобы обменяться рассказами из своего прошлого или просто наслаждаться тихим вечером вместе. Конечно, тогда с группой был и пятый член, и всегда с диковинным рассказом, который превосходил все остальные.
Дриззт посмотрел на своих друзей и затем снова на вечернее небо, думая - надеясь - что наступит день, когда все пятеро друзей будут снова вместе.
Стук в двери раздался уже в третий раз, - настолько поглощены они были - даже сам Бруенор - рассказом. Дриззт открыл дверь, и капитан Дьюдермонт вошел.
"Приветствую, " - сказал он вежливо, - "Я не прервал бы Вас, но у меня есть некоторые новости."
"Я только добрался до самого интересного, " - заворчал Бруенор, - "но, может, рассказ станет еще лучше, если немного подождать!"
"Я говорил с Пиночетом еще раз, " - сказал Дьюдермонт, - "Он - очень видный человек в этих местах, и поэтому не совсем понятно, зачем он взял три судна, чтобы остановить нас. Он охотился за чем-то"
"За нами, " - предположил Дриззт.
"Он не сказал ничего определенного, " - ответил Дьюдермонт, - "но я полагаю, что это действительно так. Пожалуйста, поймите, что я не могу слишком давить на него!"
"Ба! Я научу эту собаку лаять!" - раздраженно бросил Бруенор.
"В этом нет никакой необходимости, " - сказал Дриззт, - "Пираты должны были искать нас."
"Но как они узнали?" - спросил Дьюдермонт.
"Огненные шары во Вратах Балдура, " - вспомнил Вулфгар.
Дьюдермонт кивнул, вспомнив эту сцену: " Кажется, Вы привлекли внимание мощных противников."
"Человек, которого мы ищем, знал, что мы будем во Вратах Балдура, " - сказал Дриззт, - "Он даже оставил сообщение для нас. Для таких людей, как Артемис Энтрери, нетрудно договориться о сигнале, передающем, как и когда мы уехали."
"Или устроить засаду, " - Вулфгар сказал мрачно.
"Похоже, что так, " - согласился Дьюдермонт.
Дриззт промолчал, но он подозревал другое. Разве Энтрери вел бы их весь этот путь только для того, чтобы натравить на них пиратов? Дриззт знал, что кто-то еще вышел на сцену, и он предположил, что этот человек был лично Паша Пок.
"Но есть и другие вопросы, которые мы должны обсудить, " - сказал Дьюдермонт, - "Морской Эльф держится на плаву, но мы получили серьезное повреждения - как и пиратское судно, которое мы захватили."
"Вы имеете в виду, что мы потащим его за собой?" - спросил Вулфгар.
"Да, " - ответил капитан, - "Мы отпустим Пиночета и его людей, когда доберемся до порта. Там они заберут свое судно."
"Пираты заслуживают худшей участи, " - проворчал Бруенор.
"А это повреждение замедлит нашу поездку?" - спросил Дриззт, больше обеспокоенный их миссией.
"Боюсь, что да, " - ответил ему Дьюдермонт. " Я надеюсь доставить вас в королевство Калимшан, в Мемнон, у границы с Тетиром. Наш флаг поможет нам в Империи Песков. Там мы сможем встать в доки на ремонт."
"Сколько времени это займет?"
Дьюдермонт пожал плечами. " Неделю, возможно, дольше. Мы не узнаем, пока не сможем должным образом оценить повреждения. Но, думаю, уже на следующей неделе мы снова отплывем к Калимпорту."
Четыре друга, приунывшие и взволнованные, обменялись взглядами. Сколько дней еще оставалось жить Регису? Мог ли халфлинг позволить себе эту задержку?
"Но есть и другой путь, " - сказал им Дьюдермонт, - "Поездка на корабле от Мемнона до Калимпорта, мимо города Тешбурла в Сияющее Море намного длиннее, чем прямой маршрут по суше. Караваны отбывают в Калимпорт почти каждый день, и поездка через Пустыню Калим, пусть и трудна, но сбережет Вам несколько дней."
"У нас мало золота для оплаты перехода, " - сказала Кэтти-бри.
Дьюдермонт отклонил эту проблему. " Цена невысока, " - сказал он, - "Любой, кто ведет караван через пустыню, будет рад получить такую охрану. Кроме того, Вы заработали у меня достаточную награду, чтобы оплатить путь через пустыню. " Он отстегнул кошель с золотом, привязанный к поясу. " Или, если Вы захотите, можете остаться с "Морским Эльфом" сколько пожелаете."
"Далеко до Мемнона?" - спросил Дриззт.
"Это зависит от того, какой силы ветер смогут выдержать наши паруса, " - ответил Дьюдермонт. " Пять дней; возможно неделя."
"Расскажите нам об этой Пустыне Калим, " - сказал Вулфгар, - "Что она собой представляет?"
"Бесплодная земля, " - мрачно ответил Дьюдермонт, не желая преуменьшать опасности, которые ждут друзей на этом пути. " Безлюдная, продуваемая горячими ветрами пустошь, полная раскаленного песка. Там правят монстры, и многие неудачливые путешественники находят в пустыне свою смерть."
Четыре друга только пожали плечами в ответ на мрачный рассказ капитана. Если бы не разница в температуре, то это описание вполне подошло бы для их родных мест.

13 Расплата

Доки тянулись во всех направлениях насколько хватало глаз, тысячи судов расцвечивали своими парусами бледно-голубые воды Сияющего Моря. Было ясно, что понадобится не один час, чтобы пройти вдоль всей набережной, независимо от того, какой из причалов они искали.
Калимпорт, самый большой город во всех Королевствах, представлял собой растянувшееся вдоль берега скопление лачуг и массивных храмов, высоких башен и низких деревянных зданий. Он был центром южного побережья, обширным рынком, в несколько раз превышавшим площадь Уотердипа.
Энтрери повел Региса из доков в город. Халфлинг не оказал никакого сопротивления; он был слишком захвачен волнением, которое всколыхнули в нем знакомые места, памятные с давних лет звуки и запахи города. Даже ужас от мысли о столкновении с Пашой Поком потускнел перед воспоминаниями, вызванными его возвращением домой.
Осиротевший бродяга, он провел все свое детство здесь, воруя пищу на улицах и засыпая холодными ночами свернувшись у костров горящего мусора среди таких же, как он, босяков. Но Регис имел преимущество перед другими беспризорниками Калимпорта. С ранних лет он обладал бесспорным обаянием и удачливостью, которая, казалось, всегда позволяла ему удержаться на ногах. Малолетние хулиганы, с которыми он водил компанию, только качали головами, когда их товарищ халфлинг однажды был принят на работу в один из многочисленных борделей города.
"Леди" были очень добры к Регису, взяв его младшим уборщиком и кухонным работником в обмен на комфортный образ жизни, которому его старые друзья могли только позавидовать. Заметив способности обаятельного халфлинга, "леди" даже порекомендовали Региса человеку, который стал его наставником и превратил в одного из самых прекрасных воров, каких когда-либо знал город - Паше Поку.
Это имя всплыло в памяти Региса подобно удару в лицо, напомнив об ужасной действительности. Он был любимым маленьким карманником Пока, радостью и гордостью главы гильдии, но теперь это только ухудшит его положение. Пок никогда не простит предательства.
Энтрери потащил Региса вниз по Кругу Плутов, и новые, еще более яркие воспоминания заставили подогнуться ноги халфлинга. В дальнем конце улицы, замыкая тупик, стояло простое деревянное здание с единственной, ничем не примечательной дверью. Но Регис знал, какой блеск скрывался за этим непритязательным фасадом.
И какие ужасы.
Энтрери ухватил его за воротник и тянул, не замедляя шага.
"Сейчас, Дриззт, сейчас, " - шептал Регис, моля, чтобы его друзья оказались здесь и в последнюю минуту отчаянным усилием спасли его. Но халфлинг знал, что на сей раз его просьбы останутся без ответа. В конце концов он увяз слишком глубоко, чтобы выпутаться.
Два стражника, замаскированные под оборванцев, сомкнулись перед ними, когда ассасин с халфлингом приблизились к двери. Не говоря ни слова, Энтрери поднял на них ледяной взор.
Внезапно охранники узнали ассасина. Один из них отскочил с дороги, споткнувшись о собственную ногу, а другой помчался к двери и громко постучал. Глазок открылся, и стражник что-то прошептал привратнику. Через долю секунды дверь широко открылась.
Заглянуть внутрь гильдии воров оказалось слишком большим испытанием для халфлинга. У него потемнело в глазах, и он безвольно упал в железные объятия ассасина. Не выражая никаких эмоций и не проявляя ни малейшего удивления, Энтрери перебросил Региса через плечо и как мешок понес его в дом гильдии.
Еще два стражника двинулись было проводить его, но Энтрери прошел вперед мимо них. Прошло три долгих года с тех пор, как Пок послал его вслед за Регисом, но ассасин помнил дорогу. Он прошел через несколько комнат вниз на другой этаж и затем поднялся по длинной спиральной лестнице. Скоро он снова был на одном уровне с улицей и продолжал подниматься на самые верхние этажи здания.
По дороге Регис пришел в сознание. В голове его прояснилось, он вспомнил, где находится, и огляделся в отчаянии. Энтрери держал его за лодыжки, голова халфлинга свешивалась до середины спины ассасина, а руки только на пару дюймов не доставали до кинжала. Но даже если бы Регис смог достать оружие, он все равно не имел никаких шансов на спасение: Энтрери крепко держал его, позади шли два вооруженных охранника, и множество любопытных глаз следило за ними от каждого дверного проема.
Слухи распространялись по гильдии быстрее, чем шел Энтрери.
Вывернув шею, Регис выглянул из-за спины Энтрери и сумел мельком увидеть, куда они пришли. Они достигли цели своего путешествия. Еще четыре стражника расступились, не задавая вопросов, и открыли им дорогу вниз по короткому коридору, который заканчивался богато украшенной, окованной железом дверью.
Дверью Паши Пока.
Халфлинг снова потерял сознание.

* * *

Войдя в комнату, Энтрери увидел, что его ожидали. Пок удобно устроился на своем троне, ЛаВалль стоял сбоку, а любимый леопард лежал у его ног, и ни один из них не вздрогнул при внезапном появлении двух давно потерянных компаньонов.
Ассасин и глава гильдии долго молча смотрели друг на друга. Энтрери пристально рассматривал Пашу. Он не ожидал такого сухого приема.
Что-то было не так.
Энтрери стянул Региса с плеча и протянул его - все еще вверх тормашками - в вытянутой руке, как будто представлял трофей. Убежденный, что халфлинг не замечал ничего вокруг себя в тот момент, Энтрери выпустил свою ношу, позволив Регису тяжело шлепнуться на пол.
Это заставило Пока захихикать. " Это были длинные три года, " - сказал глава гильдии, нарушив напряженное молчание.
Энтрери кивнул. " Я сразу сказал Вам, что это может потребовать времени. Маленький вор убежал на край света."
"Но вы его и там достали, а?" - сказал Пок с легким сарказмом. " Вы выполнили мое поручение превосходно, как всегда, мастер Энтрери, и заслужили обещанную награду. " Пок снова уселся на трон, подозрительно уставившись на ассасина и теребя пальцами губу.
Энтрери не понимал, почему Пок, после стольких трудных лет и успешного завершения его миссии, так холоден с ним. Регису удавалось избегать власти главы гильдии более половины десятилетия, пока Пок, наконец, не послал за ним Энтрери. Учитывая предшествующие обстоятельства, он не считал, что три года - такой уж долгий срок.
И ассасин решил не играть в эти игры. " Если есть проблема, говорите прямо, " - сказал он решительно.
"Была проблема, " - ответил Пок загадочно, подчеркивая прошедшее время.
Энтрери отступил на шаг в совершенном недоумении - редкий случай в его жизни.
Регис в тот момент зашевелился и попытался сесть, но партнеры, занятые важной беседой, не обратили на него никакого внимания.
"Вас сопровождали, " - объяснил Пок, предпочитая не дразнить ассасина слишком долго, - "Это были друзья халфлинга?"
Регис навострил уши.
Энтрери задумался на некоторое время. Он предположил, что Пока предупредили, и легко догадался, что Оберон, должно быть, информировал главу гильдии не только о его возвращении с Регисом. Он решил навестить волшебника в следующий раз, когда будет во Вратах Балдура, и объяснить ему допустимые пределы шпионажа и надлежащие границы лояльности. Никто еще не вставал поперек дороги Артемиса Энтрери дважды.
"Не имеет значения, " - сказал Пок, не дождавшись ответа, - "Они нас больше не побеспокоят."
Регису стало дурно. Это были южные земли, где хозяйничал Паша Пок. Если он узнал о том, что друзья халфлинга их преследуют, то, конечно же, мог устранить их.
Понял это и Энтрери. Он постарался сохранить внешнюю невозмутимость, в то время как внутри него запылал гнев. " Я сам займусь своими собственными делами, " - прорычал он Поку, и его тон подтвердил главе гильдии, что ассасин действительно вел какую-то свою игру с его преследователями.
"А я - своими!" - отпарировал Пок, выпрямляясь на троне. - "Я не знаю, что связывает с Вами этого эльфа и варвара, Энтрери, но они не имеют никакого отношения к моему кулону! " Он взял себя в руки и снова уселся, понимая, что конфронтация становится слишком опасной. - "Я не мог рисковать."
Энтрери немного успокоился. Он не хотел ссориться с Поком и, к тому же, не мог изменить того, что уже было в прошлом. " Каким образом?" - спросил он.
"Пираты, " - ответил Пок, - "Пиночет мне кое-чем обязан."
"Это подтверждено?"
"Почему Вас это беспокоит?" - спросил Пок, - "Вы - здесь. Халфлинг - здесь. Мой ку..."
Он остановился, внезапно осознав, что все еще не видел рубинового кулона.
Теперь была очередь Пока потеть и волноваться. " Это подтверждено?" - спросил Энтрери снова, не делая никакого движения к волшебному кулону, который висел у него на шее под одеждой.
"Еще нет, " - Пок запнулся, - "но три судна были посланы за ними. Не может быть сомнения."
Энтрери улыбнулся про себя. Ассасин знал способности дроу и варвара достаточно хорошо, чтобы считать их живыми до тех пор, пока их тела не будут разложены перед ним. " Нет, все же сомнение может быть, " - прошептал он чуть слышно, стягивая через голову рубиновый кулон и бросая его главе гильдии.
Пок поймал его дрожащими руками, немедленно узнав по знакомому покалыванию, что это был подлинный волшебный камень. Какой властью он мог теперь владеть! С кулоном в руках, Артемисом Энтрери, вернувшимся к нему, и оборотнями Расситера под его командой, он станет непобедимым!
ЛаВалль успокаивающе положил руку на плечо главы гильдии. Пок, сияя от предвкушения своего могущества, посмотрел на него.
"Ваша награда будет такой, как обещано, " - снова сказал Энтрери Пок, немного успокоившись, - "И даже больше!"
Энтрери поклонился. " Тогда я рад видеть Вас, Паша Пок, " - ответил он, - "Хорошо снова быть дома."
"Относительно эльфа и варвара..." - начал Пок, заинтригованный упорным недоверием ассасина.
Энтрери остановил протянутой ладонью. " Водяная могила скроет их не хуже коллекторов Калимпорта, " - сказал он, - "Давайте не будем волноваться о том, что уже прошло."
Круглое лицо Пока расплылось в улыбке. " Согласен, и добро пожаловать тогда, " - просиял он, - "Особенно, когда впереди такое приятное занятие. " Он бросил злобный взгляд на Региса, но халфлинг, понуро сидевший на полу около Энтрери, не заметил этого.
Регис все еще старался переварить новости о его друзьях. В тот момент он не беспокоился, как их смерть может отразиться на его собственном будущем. Он только печалился, что их не стало. Первым - Бруенор в Митриловом Зале, потом Дриззт и Вулфгар и, возможно, Кэтти-бри тоже. Рядом с этим угрозы Паши Пока казались пустыми. Что может сделать с ним Пок такого, что причинит ему худшую боль, чем эти потери?
"Много бессонных ночей я провел, переживая разочарование, которое ты причинил мне, " - сказал Регису Пок. - "И намного больше времени я потратил, размышляя, как бы я отомстил тебе!"
Дверь распахнулась, прерывая рассуждения Пока. Главе гильдии не нужно было смотреть, чтобы узнать, кто посмел зайти без разрешения. Только один человек в гильдии решился бы на это.
Расситер ворвался в комнату и обежал ее по кругу, осматривая вновь прибывших. " Поздравляю, Пок, " - сказал он бесцеремонно, встретившись глазами со строгим пристальным взглядом ассасина.
Пок ничего не ответил, только опустил подбородок на ладонь, чтобы понаблюдать за встречей, которую он давно ожидал.
Расситер был почти на фут выше Энтрери, что только добавляло дерзости его поведению. Подобно многим недалеким уличным бойцам, Расситер часто путал размер с силой, и, глядя сверху вниз на человека, который был легендой на улицах Калимпорта - и таким образом его конкурентом - счел, что легко сможет его превзойти. " Итак, Вы - великий Артемис Энтрери, " - сказал он пренебрежительно.
Энтрери не моргнул. Убийство было в его глазах, когда он следил за все еще кружившим по комнате Расситером. Даже Регис был ошеломлен смелостью незнакомца. Никто никогда не расхаживал вокруг Энтрери так небрежно.
"Поздравляю, " - протянул Расситер, удовлетворившись осмотром. Он низко поклонился. " Я - Расситер, самый близкий советник Паши Пока и, кроме того, я контролирую доки."
Энтрери все еще не отвечал. Он взглянул на Пока, ожидая объяснений. Глава гильдии встретил вопросительный взгляд Энтрери с ухмылкой и беспомощно развел руками.
Расситер снова попытался встать на короткую ногу с ассасином. " Вы и я, " - сказал он ему полушепотом, - "мы можем делать вместе большие дела. " Он протянул руку, чтобы похлопать ассасина по плечу, но Энтрери окинул его ледяным взглядом, настолько угрожающим, что даже дерзкий Расситер начал понимать, что зашел дальше, чем следует.
"Вы поймете, что я многое могу предложить Вам, " - сказал Расситер, осторожно отступая назад. Не дождавшись ответа, он обратился к Поку. " Хотите, чтобы я позаботился о маленьком воре?" - спросил он, показывая в усмешке свои желтые зубы.
"Он мой, Расситер, " - твердо ответил Пок. - "Вы и ваши подручные, держите свои пушистые лапы от него подальше!"
Энтрери не оставил без внимания это определение.
"Ну ладно, " - ответил Расситер, - "Тогда я пойду. У меня еще есть дела. " Он быстро поклонился и повернулся к выходу, еще на миг встретившись глазами с Энтрери. Он не смог выдержать его ледяного взгляда и первым отвел глаза.
Выходя, он недоверчиво покачал головой, убедившись, что Энтрери все еще не мигнул.
"Вы ушли. Мой кулон пропал, " - объяснил Пок, когда дверь наконец закрылась, - "Расситер помог мне сохранить, даже увеличить, силу гильдии."
"Он - крыса-оборотень, " - ответил Энтрери, как будто один этот факт был решающим аргументом в любом споре.
"Он глава их гильдии, " - ответил Пок, - "но они достаточно лояльны, и ими легко управлять. " Он покачал в руке рубиновый кулон. " Особенно теперь."
Несмотря на все попытки Пока оправдаться, эти новости оказались достаточно неприятными для Энтрери. Он хотел выиграть время, чтобы оценить новую обстановку, определить, как много вещей переменилось в гильдии. " Что с моей комнатой?" - спросил он.
ЛаВалль неловко помялся и поглядел вниз на Пока. " Я занял ее, " - волшебник запнулся, - "но для меня уже строятся помещения. " Он повернулся к двери, недавно прорубленной в стене между гаремом и старой комнатой Энтрери. " Они должны быть закончены со дня на день. Я могу освободить вашу комнату за несколько минут."
"Нет нужды, " - ответил Энтрери. Обстоятельства были более благоприятными, чем он ожидал. Ассасин хотел на некоторое время отдалиться от Пока, чтобы лучше оценить ситуацию и спланировать свои следующие шаги. " Я найду себе комнату на нижних этажах, чтобы лучше разобраться в новых методах гильдии."
ЛаВалль вздохнул с облегчением и расслабился.
Энтрери подцепил Региса за воротник. " Что мне сделать с этим?"
Пок скрестил руки на груди и вздернул голову. " Я придумал миллион пыток, достойных твоего преступления, " - сказал он Регису. " Я вижу, это слишком много, но я понятия не имею, как должным образом отплатить тебе за то, что ты сделал. " Он оглянулся на Энтрери. " Не имеет значения, " - он хихикнул, - "Меня еще осенит. Поместите его в "Девять Ячеек"."
Регису снова стало нехорошо при упоминании об этой небезызвестной темнице. Любимая тюремная камера Пока была комнатой ужасов, которая обычно предназначалась для воров, убивавших других членов гильдии. Энтрери улыбнулся, видя халфлинга в таком страхе от простого упоминания об этом месте. Он легко поднял Региса с пола и вынес его из зала.
"Все прошло не слишком хорошо, " - сказал ЛаВалль, когда Энтрери ушел.
"Все прошло блестяще!" - не согласился Пок. - "Я никогда еще не видел Расситера в таком расстройстве, и это зрелище оказалось бесконечно приятней, чем я мог себе вообразить!"
"Энтрери убьет его, если он не будет осторожен, " - мрачно заметил ЛаВалль.
Казалось, Пока удивила эта мысль. " Тогда нам стоит поинтересоваться, кто его самый вероятный преемник. " Он посмотрел на ЛаВалля. - "Не опасайтесь, мой друг. Расситер выживет. Всю жизнь он прожил на улице и знает, когда нужно отступить в тень. Сейчас, когда Энтрери вернулся, глава оборотней поймет свое место в гильдии и окажет ассасину надлежащее уважение."
Но ЛаВалль не думал о безопасности Расситера - он часто развлекался мыслями самому распоряжаться несчастной крысой-оборотнем. Что беспокоило волшебника, так это возможность глубокого раскола в гильдии. " Что, если Расситер повернет силы своих союзников против Энтрери?" - спросил он еще более мрачным тоном. - "Уличная война, которая тогда может последовать, расколет гильдию пополам."
Пок отклонил эту возможность движением руки. " Даже Расситер не так глуп, " - ответил он, указывая пальцем на рубиновый кулон, свою самую лучшую страховку.
ЛаВалль успокоился, зная способность его хозяина улаживать деликатные ситуации. Волшебник понимал, что Пок был как всегда прав. Одним лишь взглядом Энтрери выводил оборотня из равновесия, и это могло послужить к выгоде главы гильдии и быть полезным самому ЛаВаллю. Возможно, теперь Расситер будет вести себя более подобающе его месту в гильдии. И если Энтрери снова поселится на этом этаже, то, возможно, вторжения грязной крысы станут не такими частыми.
Да, хорошо, что Энтрери вернулся.

* * *

"Девятью Ячейками" называли девять камер, расположенных в центре этажа по три в ряд и в длину. Только центральная ячейка бывала незанята; в восьми других размещалась драгоценная коллекция Паши Пока: крупные хищные кошки со всех концов Королевств.
Энтрери передал Региса тюремщику, гиганту в маске, и встал позади, чтобы понаблюдать за происходящим. Великан обвязал халфлинга одним концом толстой веревки, которая была перекинута через шкив в потолке над центральной ячейкой и тянулась к рычагу в стене.
"Развяжешь, когда будешь внутри, " - буркнул надзиратель Регису. Он подтолкнул халфлинга вперед: " Выбирай дорожку."
Регис осторожно пошел по краю внешних ячеек. Каждая из них была площадью около десяти футов с пещерой, пробитой в стене, где коты могли отдыхать. Но сейчас ни одно животное не отдыхало, и все казались одинаково голодными.
Они всегда были голодны.
Регис выбрал барьер между белым львом и огромным тигром, полагая, что этим двум огромным хищникам будет труднее вскарабкаться на двадцатифутовую стену и вцепиться в его лодыжки. Он скользнул ногой на барьер, разделяющий ячейки - который был не более четырех дюймов шириной - и затем застыл в нерешительности и страхе.
Тюремщик дернул веревку, побуждая его двигаться, и чуть не свалил Региса в вольер со львом.
Халфлинг неохотно пошел вперед, сосредоточив все свое внимание на том, как переставлять ноги, и стараясь игнорировать рычание и скрежет когтей под ним. Он почти достиг центральной ячейки, когда тигр всем своим весом ударил в стену, яростно ее сотрясая. Регис потерял равновесие и с воплем полетел вниз.
Тюремщик дернул за рычаг и натянул веревку, приподняв халфлинга лишь чуть выше того уровня, до которого доставал прыгающий тигр. Регис раскачивался, ударяясь о дальнюю стену и ушибая ребра, но даже не чувствуя боли в этот отчаянный момент. Он цеплялся за стену и снова раскачивался, как маятник и, в конечном счете, остановился над серединой центральной ячейки, куда подвел его тюремщик.
Регис осторожно поставил ноги на пол, все еще сжимая веревку, как свое единственное спасение, и отказываясь верить, что должен остаться в этом кошмарном месте.
"Развязывай!" - скомандовал тюремщик, и Регис понял по его тону, что неповиновение заставит его перенести ужасную боль. Он развязал веревку.
"Спокойной ночи, " - засмеялся надзиратель, поднимая веревку так, чтобы халфлинг не смог ее достать. Он накинул плащ и вышел вместе с Энтрери, погасив факелы во всех комнатах и захлопнув за собой железную дверь. Регис остался один в темноте с восемью голодными котами.
Вольеры хищников были разделены сплошными стенками, чтобы помешать животным причинить вред друг другу. В центре располагалась камера пыток - круглая комната, загороженная со всех сторон решеткой с отверстиями, достаточно широкими, чтобы коты могли просунуть через них свои лапы.
Регис не смел пошевелиться. Тюремщик спустил его точно в центр ячейки, единственное место, которое было недосягаемо для всех котов. Со всех сторон он видел кошачьи глаза, злобно сверкающие в тусклом свете. Он слышал, как они точили когти, и даже чувствовал движение воздуха всякий раз, когда кому-то из них удавалось просунуть лапу через решетку.
И каждый раз, когда огромная лапа ударяла около него по полу, Регис должен был сдерживаться, чтобы не отскочить назад - где ждал другой кот.
Пять минут походили на час, и он содрогался, думая, сколько дней Пок продержит его здесь. Возможно, лучше всего было бы сразу покончить со всем этим, подумал Регис. Такая мысль приходила в голову многим из тех, кто побывал в этой комнате до него.
Тем не менее, глядя на хищников, халфлинг отклонил эту возможность. Даже если он сможет убедить себя, что быстрая смерть в челюстях тигра лучше, чем ожидающая его участь, он никогда не наберется храбрости так поступить. Регис всегда стремился выжить, и сейчас какая-то его часть упрямо отказывалась сдаться, каким бы суровым ни казалось будущее.
Он замер, как статуя, и сознательно старался заполнить свои мысли воспоминаниями о недавнем прошлом, об этих десяти годах, которые он провел вне Калимпорта. Много приключений он пережил за время путешествий, много опасностей преодолел. Регис снова и снова прокручивал в памяти те сражения и свое спасение, стараясь вновь пережить то волнение, которое он испытал - надеясь, что эти мысли помогут ему сохранить бодрость.
Поскольку, если бы усталость одолела его, и он упал бы на пол, какая-то часть его тела могла оказаться слишком близко к одному из котов.
Не раз бывало, что заключенного хватали когтями за ноги и подтаскивали к решетке, чтобы разодрать.
И даже те, кто пережили "Девять Ячеек", никогда уже не забудут голодный взгляд этих шестнадцати сверкающих глаз.

14 Танцующие змеи

Удача сопутствовала поврежденному "Морскому Эльфу" и захваченному пиратскому судну, море было спокойно, а ветер дул настойчиво, но мягко. Однако путь вокруг полуострова Тетир показался медленным и утомительным для четырех друзей, беспокоившихся о Регисе, так как каждый раз, когда им удавалось решить проблемы на одном судне, на другом тут же возникали какие-нибудь новые неприятности.
К югу от полуострова Дьюдермонт повел свои корабли через широкое водное пространство, которое называлось Гонка - от обычного там зрелища торговых судов, спасающихся от пиратского преследования. Однако пираты не беспокоили Дьюдермонта и его команду. Даже третье судно Пиночета ни разу не показалось на горизонте.
"Наша поездка подходит к концу, " - сказал четырем друзьям Дьюдермонт, когда утром третьего дня стала видна высокая береговая линия Пурпурных Холмов. - "Там, где кончаются эти холмы, начинается Калимшан."
Дриззт облокотился о поручни и смотрел в светлую синюю воду южного моря. Он снова и снова задавал себе вопрос, доберутся ли они до Региса вовремя.
"В этих местах есть поселения Вашего народа, " - отвлек его от размышлений Дьюдермонт, - "в темном лесу под названием Мир. " Невольная дрожь пробрала капитана. - "Дроу не любят в этих местах; я советовал бы Вам одеть маску."
Не раздумывая, Дриззт натянул волшебную маску. Этот поступок тревожил его меньше, чем трех его друзей, которые с отвращением наблюдали за тем, как дроу принимает вид поверхностного эльфа. Мера была вынужденной, напомнили они себе, и Дриззт перенес ее с безропотным стоицизмом, сопутствовавшим ему с тех пор, как он оставил свой народ.
Новая внешность дроу не нравилась Вулфгару и Кэтти-бри. Бруенор плюнул в воду, чувствуя отвращение к миру, в котором слишком большое значение придавали внешности, не стараясь разглядеть, что за ней кроется.
К полудню сотни парусов появились на южном горизонте, и по побережью растянулась обширная линия доков и целый город низких глинобитных лачуг и ярких палаток. Но как не велики были доки Мемнона, они не могли вместить всех рыболовных и торговых судов и военных кораблей растущего флота Калимшана. "Морской Эльф" и трофейный корабль вынуждены были бросить якорь на расстоянии от берега и ждать, пока освободятся доки, ждать - как сообщил Дьюдермонту начальник гавани - около недели.
"Скоро нас посетят представители Калимшанского флота, " - объяснил Дьюдермонт, когда делегация с портовым начальником во главе покинула его судно, - "они осмотрят пиратский корабль и допросят Пиночета."
"Они его арестуют?" - спросил Бруенор.
Дьюдермонт покачал головой. - "Вряд ли. Пиночет и его люди - мои заключенные и моя проблема. Калимшан желает положить конец разгулу пиратства и делает успехи в этом направлении, но я все же сомневаюсь, что они так смело возьмутся за дело со столь могущественным пиратом, как Пиночет."
"Что тогда будет с ним?" - проворчал Бруенор, пытаясь нащупать твердую почву во всех этих двусмысленных разговорах о политике.
"Он уплывет прочь, чтобы беспокоить другие суда в другое время, " - ответил ему Дьюдермонт.
"И чтобы предупредить эту крысу, Энтрери, что мы выскользнули из петли, " - рявкнул Бруенор.
Понимая лежащую на капитане ответственность, Дриззт задал разумный вопрос: " Сколько времени Вы можете нам предоставить?"
"Пиночет не получит свое судно в течение недели, и, " - добавил капитан, хитро подмигивая, - "я уже проследил, чтобы оно больше не было мореходно. Я думаю, что смогу потянуть с этим делом неделю или две. К тому времени, как пират встанет за штурвал своего корабля, Вы сможете сообщить этому Энтрери о своем спасении лично."
Вулфгар все еще не понимал одной вещи. " Какая Вам от этого польза?" - спросил он Дьюдермонта. - "Вы победили пиратов, но вынуждены отпустить их на свободу. Они захотят отомстить и атакуют "Морской Эльф" на обратном пути. Проявят ли пираты столько же милосердия, если выиграют следующее сражение?"
"Мы играем в странные игры, " - согласился капитан с беспомощной улыбкой. - "Но, по правде говоря, сохранив жизнь Пиночету и его людям, я только усилил свое положение на море. В обмен на свободу, пиратский капитан обязан поклясться не мстить мне. Ни один из партнеров Пиночета не должен когда-либо снова беспокоить "Морской Эльф", а в эту группу входит большинство пиратов, орудующих в Асавирском проливе!"
"И Вы доверяете слову этой собаки?" - воскликнул Бруенор.
"Он достаточно благороден, " - ответил Дьюдермонт, - "по своим собственным меркам. Подобные соглашения всегда соблюдаются пиратами; нарушить их означает провозгласить открытую войну с южными королевствами."
Бруенор снова плюнул в воду. С тем же самым он сталкивался в каждом городе, в каждом королевстве, и вот теперь даже в открытом море: воровские организации допускались в определенных рамках поведения. У дварфа было другое мнение на этот счет. В Митриловом Зале его клан имел специальную выгребную яму, предназначенную для отрубленных рук, которые были пойманы в чужих карманах.
"Тогда с этим все, " - сказал Дриззт, видя, что наступило время сменить тему. - "Наша поездка морем закончена. " Дьюдермонт, ожидавший этих слов, бросил ему мешочек золота. " Мудрый выбор, " - сказал капитан, - "Вы достигнете Калимпорта за неделю до того, как "Морской Эльф" встанет в его доки, или даже раньше. Но когда Вы уладите свои дела, возвращайтесь к нам. Мы вместе окажемся в Уотердипе прежде, чем последние снега на Севере растают. Мне кажется, Вы уже оплатили свой обратный путь."
"Мы будем дома гораздо раньше, " - ответил Бруенор, - "но все равно спасибо за Ваше предложение!"
Вулфгар шагнул вперед и пожал капитану руку. " Было здорово работать и сражаться рядом с Вами, " - сказал он, - "Я буду ждать того дня, когда мы снова встретимся."
"Также, как и все мы, " - добавил Дриззт. Он высоко поднял мешочек. " И это должно быть возмещено."
Дьюдермонт замахал руками и пробормотал: " Гроши. " Зная, что друзья спешат, он приказал двум своим матросам спустить на воду шлюпку.
"Прощайте!" - крикнул капитан, когда друзья отчалили от "Морского Эльфа". - "Ищите меня в Калимпорте!"

* * *

Ни один из городов, которые компаньоны посетили, во всех странах, через которые они шли и в которых сражались, не показался им столь же экзотическим и чуждым, как Мемнон в королевстве Калимшан. Даже Дриззт, который был родом из странного мира эльфов дроу, с изумлением оглядывался, когда они шли через переулки и рынки города. Странная музыка сопровождала их, - пронзительная и жалобная, мелодичная, и в то же время напоминающая крики боли.
Везде толпились люди. Большинство носило одежду песочного цвета, некоторые были одеты ярко, но у всех были необычные головные уборы - тюрбан или паранджа. Друзья были не в состоянии даже приблизительно определить население города, которое, казалось, постоянно меняется, и сомневались, что кому-нибудь когда-либо это окажется под силу. Дриззт и его компаньоны могли только предположить, что если все население городов севера Побережья Меча, включая Уотердип, собрать в одном большом лагере, это место напоминало бы Мемнон.
Странное сочетание ароматов висело в горячем воздухе Мемнона: вонь коллекторов, протекающих через рынок благовоний смешивалась с запахом пота и зловонным дыханием вездесущей толпы. Казалось, Мемнон не строили по какой-то схеме или проекту; строения были беспорядочно разбросаны повсюду, а улицами называли любой проход, не перегороженный домами. Впрочем, четыре друга пришли к выводу, что сами улицы служили домом для многих людей.
В центре всей этой суматохи были торговцы. Они занимали каждый переулок, продавая оружие, пищу, экзотическое трубочное зелье, - даже рабов, бесстыдно демонстрируя свой товар и стараясь любой ценой привлечь внимание толпы. В одном углу потенциальные покупатели испытывали большой арбалет, стреляя в загородку, полную живыми рабами-мишенями. В другом женщина, вся одежда которой состояла из немногочисленных полупрозрачных покрывал, извивалась в танце с гигантской змеей, вытягиваясь вокруг огромной рептилии и дразняще скользя назад.
Широко раскрыв глаза и рот, Вулфгар остановился, загипнотизированный странным и соблазнительным танцем, и тут же заработал от Кэтти-бри подзатыльник, развлекший двух других его компаньонов.
"Никогда еще я так сильно не тосковал по дому, " - вздохнул пораженный варвар.
"Это только еще одно приключение, и ничего больше, " - напомнил ему Дриззт. - "Где еще можно так хорошо узнать жизнь и набраться опыта, как не в чужих землях."
"Довольно точно, " - сказала Кэтти-бри. - "Но на мой взгляд, этот народ приходит в упадок."
"Они просто живут по другим правилами, " - ответил Дриззт. - "Возможно, обычаи Севера тоже показались бы им отвратительными."
Остальные не смогли ничем возразить ему, и Бруенор, который никак не мог привыкнуть к странным порядкам людей, только покачал своей рыжей бородой.
Люди, снаряженные как искатели приключений, не выглядели в этом торговом городе чем-то необычным. Но четверо чужеземцев, которые обычно бывали богаты, привлекли к себе внимание как толпы - главным образом голых, дочерна загорелых попрошайничающих детей, так и торговцев, а также одной пары алчных глаз, уставившихся на них особенно пристально.
"Ну что?" - вкрадчиво спросил торговец своего напарника.
"Волшебство, волшебство повсюду, мой господин, " - жадно прошепелявил сгорбленный маленький гоблин, поглощая излучения своей волшебной палочки. Затем он повесил ее на пояс. - "Больше всего на мечах эльфа, топоре дварфа, луке девчонки и особенно на большом молоте! " Он хотел упомянуть и о странных излучениях, которые его палочка передала о лице эльфа, но решил не делать этого, чтобы его эксцентричный хозяин не возбудился больше, чем это было необходимо.

Предыдущая страница 9 Следущая страница


Сокровище халфинга 10

"Ха-ха-ха-ха-ха, " - закудахтал торговец, разминая пальцы. Он выскочил на улицу, чтобы перехватить незнакомцев.
Бруенор, который вел группу, резко остановился при виде человека, одетого в желто-красные полосатые одежды и пылающий розовый тюрбан с огромным алмазом.
"Ха-ха-ха-ха-ха. Мои поздравления!" - затараторил человек, его пальцы отбивали чечетку на груди, а в широкой улыбке зубы из слоновой кости чередовались с золотыми. " Я есть Сали Далиб, к вашим услугам, к вашим услугам! Вы покупаете, я продаю. Отлично, отлично! " Его слова вылетели слишком быстро, чтобы их можно было понять, и друзья, посмотрев на друг друга, пожали плечами и решили продолжить свой путь.
"Ха-ха-ха-ха-ха, " - торговец шагнул навстречу, оттесняя их назад по улице. " В чем бы Вы не нуждались, Сали Далиб вам это предоставит. У него есть много всего. Травка, девки, бумажки."
"Курительное зелье, женщины, книги на всех языках, известных в мире, " - перевел маленький шепелявый гоблин, - "Мой хозяин торгует всем для всех!"
"И лучшим из лучшего!" - подтвердил Сали Далиб. - "В чем бы Вы не нуждались..."
"Сали Далиб вам это предоставит, " - закончил за него Бруенор. Дварф повернулся к Дриззту, уверенный, что они подумали об одном и том же: чем скорее они покинут Мемнон, тем лучше. Остальные торговцы вряд ли обслужат их по-другому.
"Лошадей, " - сказал торговцу дварф.
"Мы хотим добраться до Калимпорта, " - объяснил Дриззт.
"Лошади? Лошади!? Ха-ха-ха-ха-ха, " - расхохотался Сали Далиб. - "Не для длинной поездки, нет. Слишком горячо, слишком сухо. Верблюды - вот что нужно!"
"Верблюды... Лошади пустыни, " - объяснил гоблин, видя недоверчивые лица друзей. Он указал на большого дромадера, которого вел вниз по улице его владелец. - "Они намного лучше для поездки через пустыню."
"Верблюды, значит, " - cказал Бруенор, разглядывая массивное животное, - "Что нам еще остается!"
Сали Далиб нетерпеливо потирал руки. " В чем бы Вы не нуждались, …"
Бруенор протянул руку, чтобы остановить возбужденного торговца. - "Мы знаем, знаем."
Сали Далиб отослал своего помощника с какими-то личными инструкциями и повел друзей через лабиринт улиц Мемнона. Хотя он, казалось, даже не отрывал своих ног от земли, когда шагал, двигались они быстро. Время от времени, торговец вытягивал руки перед собой, и вертел пальцами, подавая какие-то сигналы. Но Сали Далиб казался достаточно безобидным, и друзья были больше удивлены, чем встревожены.
Наконец торговец остановился перед большим шатром на западном краю города, в районе, бедном даже по стандартам нищих Мемнона. За ней он нашел то, что искал. " Верблюды!" - гордо объявил он.
"Сколько за четырех?" - раздраженно спросил Бруенор, стараясь поскорее закончить торговлю и вернуться к дороге. Сали Далиб, казалось, не понял его.
"Цена?" - снова спросил дварф.
"Цена?"
"Он хочет, чтобы ты сам ее предложил, " - поняла Кэтти-бри.
Дриззт тоже понял. В Мензоберранзане, городе темных эльфов, торговцы использовали ту же самую уловку. Получая покупателя, особенно покупателя, не знакомого с товаром, и предоставляя ему первым предложить цену, они часто выручали значительно больше денег. Если же предлагали слишком мало, торговец всегда мог отдать свои товары за их рыночную стоимость.
"Пятьсот золотых за этих четырех, " - предложил Дриззт, рассчитывая, что животные стоят по крайней мере вдвое дороже. Пальцы Сали Далиба начали свою чечетку снова, искры появились в его бледных серых глазах. Дриззт ждал от него длинной тирады и затем встречного предложения, но торговец внезапно успокоился и засиял своей слоново-золотой улыбкой.
"Согласен!" - ответил он.
Дриззт прикусил язык прежде, чем у него вырвалось уже подготовленное возражение, и из его рта раздалось только невнятное бормотание. Он с любопытством взглянул на торговца, затем повернулся, чтобы отсчитать золото из Дьюдермонтова мешочка и отдать его Сали Далибу.
"И еще пятьдесят, если Вы сможете устроить нас в караван до Калимпорта, " - предложил Бруенор.
Сали Далиб задумался, почесав темную щетину на подбородке. " Один такой как раз сейчас выходит отсюда, " - сказал он наконец. - "Вы можете догнать его, если постараетесь. Он последний идет к Калимпорту на этой неделе."
"На юг!" - радостно закричал дварф своим компаньонам.
"На юг? Ха-ха-ха-ха-ха!" - Сали Далиб снова рассмеялся. - "Не на юг! Юг - приманка для воров!"
"Калимпорт - на юге, " - возразил Бруенор с подозрением. - "И туда лежит наша дорога."
"Дорога к Калимпорту действительно на юге, " - согласился Сали Далиб, - "но почти все вначале отправляются на запад, на лучшую дорогу."
Дриззт вручил мешочек золота торговцу. - "Как мы найдем караван?"
"На западе, " - Сали Далиб опустил мешочек в глубокий карман, даже не осмотрев его содержимое. " Всего час пути. Легко догнать. Следуйте за указателями на горизонте. Никаких проблем."
"Нам будут нужны припасы, " - напомнила Кэтти-бри.
"Караван хорошо снабжен, " - ответил Сали Далиб. - "Лучшее место для покупок. Теперь идите. Догоните их прежде, чем они повернут на юг, на Торговый Путь! " Он помог им выбрать животных: двугорбого верблюда для Дриззта, большого дромадера для Вулфгара и меньших для Кэтти-бри и Бруенора.
"Помните, мои добрые друзья, " - торговец сказал им, когда они взгромождались на верблюдов. - "В чем бы Вы не нуждались, ..."
"Сали Далиб вам это предоставит!" - ответили все одновременно. В последний раз сверкнув золотыми зубами, торговец скрылся в шатре.
"Он должен был больше поторговаться, по-моему, " - заметила Кэтти-бри, когда они отправились на жестконогих верблюдах к первому указателю. - "Он мог получить больше за этих животных."
"Так они же краденые!" - засмеялся Бруенор, считая факт очевидным.
Но Дриззт не был так в этом уверен. " Торговец типа этого нашел бы лучшую цену даже для краденых товаров, " - ответил он, - "и, если я хоть что-то понимаю в торговле, он, конечно, должен был бы пересчитать золото."
"Ба!" - фыркнул Бруенор, пытаясь заставить своего верблюда идти прямо. - "Ты, вероятно, дал ему больше, чем они стоят!"
"Что же тогда?" - спросила Кэтти-бри, согласная больше с рассуждениями дроу.
"Стойте!" - внезапно воскликнул Вулфгар. - "Он послал куда-то гоблина с сообщением, помните?"
"Засада, " - произнесла Кэтти-бри.
Дриззт и Вулфгар кивнули. " Похоже на то, " - согласился варвар.
Бруенор подумал о такой возможности и снова фыркнул, на этот раз пренебрежительно. - "Ба! Да у него мозгов не хватит, чтобы спланировать все это!"
"Он нарочно создал о себе такое мнение, и это делает его еще более опасным, " - ответил Дриззт, оглядываясь назад, на Мемнон.
"Повернем обратно?" - спросил дварф, увидев, что дроу обеспокоен всерьез.
"Если наши подозрения окажутся беспочвенными, и мы пропустим караван..." - зловеще напомнил Вулфгар.
"Регис может ждать?" - задала вопрос Кэтти-бри.
Бруенор и Дриззт повернулись друг к другу.
"Вперед, " - сказал твердо Дриззт, - "И будь что будет."
"Нигде нельзя набраться столько опыта, как в чужих землях, " - ответил Вулфгар, повторяя слова Дриззта утром.
Когда они достигли первого указателя, их подозрения не уменьшились. На большой доске, прибитой к столбу, на двадцати языках была написана одна и та же фраза: "лучшая дорога." Друзья снова посовещались о маршруте, и снова беспокойство о Регисе заставляло их торопиться. Они решили продолжить свой путь еще в течение часа. Если никаких признаков каравана к этому времени так и не появится, то друзья вернутся в Мемнон и "обсудят" этот вопрос с Сали Далибом.
На втором указателе можно было прочитать тот же самое, также, как и на следующих. К тому времени, когда они прошли пятый, пот пропитал их одежду и жалил глаза, а город больше не был виден на горизонте, затерявшись где-то в горячей пыли встающих дюн. Верблюды тоже не делали поездку более приятной. Они были противными животными, и еще более противными, когда управлялись неопытными наездниками. Вулфгар, в частности, был плохого мнения относительно своего животного. Верблюды постоянно норовили свернуть с дороги, и варвар своими мощными ногами и руками был вынужден постоянно удерживать своего в нужном направлении. Дважды верблюд поворачивал голову назад и плевал прямо в лицо Вулфгару.
Вулфгар терпел все это, но немало времени провел, мечтая своим молотом избавить верблюда от горба.
"Держитесь!" - скомандовал Дриззт, когда они спускались вниз в ложбину между дюнами. Дроу поднял руку, указывая в небо, где лениво кружили несколько стервятников.
"Где-то рядом падаль, " - заметил Бруенор.
"Или скоро будет, " - мрачно добавил Дриззт.
Как только он замолк, из-за туманной линии коричневых дюн, окружающих их, проступили зловещие силуэты всадников. Их кривые мечи ярко сверкали в солнечном свете.
"Засада, " - уверенно заявил Вулфгар.
Не слишком удивленный, Бруенор огляделся вокруг, быстро убедившись в своей ошибке. " Пять к одному, " - прошептал он Дриззту.
"Как всегда, " - вздохнул Дриззт. Он медленно снял лук с плеча и натянул тетиву.
Всадники долго оставались на месте, рассматривая предназначенную им добычу.
"Как думаете, они захотят поговорить с нами?" - спросил Бруенор, пытаясь сохранить чувство юмора даже в их незавидной ситуации.
"Нет, " - сам себе ответил дварф, когда никто не улыбнулся.
Предводитель всадников пролаял команду, и они бросились в молниеносную атаку.
"Гром и молния, будь проклят этот мир, " - проворчала Кэтти-бри, снимая Таулмарил с плеча и спрыгивая с верблюда наземь. - "Все хотят воевать"
"Идите сюда!" - закричала она всадникам. " Но немного уравняем наши силы!" - она спустила тетиву своего волшебного лука, посылая одну серебряную стрелу за другой в несущуюся по дюнам орду, выбивая наездников из седел.
Бруенор посмотрел на свою дочь, внезапно ставшую столь мрачной и жестокой. " Девочка права!" - заявил он, скатываюсь с верблюда. - "Мы не можем сражаться верхом на этих штуках! " Как только дварф стал на землю, он заглянул в свой пакет и вынул две бутылки с горючим маслом.
Вулфгар последовал за своим наставником, используя бок верблюда как прикрытие. Но варвар обнаружил, что животное стало его первым противником - сварливая тварь повернулась и схватила его плоскими зубами за предплечье.
Лук Дриззта присоединился к смертельной песне Таулмарила, но как только всадники приблизились, дроу решил действовать иначе. Используя репутацию своего народа, Дриззт сорвал маску и отбросил капюшон своего плаща, вставая на ноги наверху верблюда и балансируя на животном с ногой на каждом горбе. Те наездники, которые приблизились к Дриззту, тут же повернули назад, напуганные появлением темного эльфа.
Но всадники с других трех флангов продолжали быстро приближаться. Бандиты все еще превосходили численностью друзей.
Вулфгар недоверчиво уставился на своего верблюда, затем ударил огромным кулаком между глаз несчастного животного. Ошеломленный верблюд тут же отпустил его и повернул свою надоедливую голову назад.
Но Вулфгар еще не закончил с вероломным животным. Он заметил трех всадников, спускающихся к нему, и решил обратить одного своего врага против другого. Варвар шагнул под верблюда и выпрямился, оторвав того от земли, его мускулы слегка дрожали, когда он замахнулся и бросил животное вперед, едва сумев избежать кувыркающейся массы лошадей, наездников, верблюдов и песка.
Затем в его руках оказался Эйджис-фанг, и Вулфгар бросился вперед, сокрушая бандитов прежде, чем они начали понимать, что происходит.
Два всадника, решившие добраться до Бруенора, нашли проход между верблюдами, но Дриззт, стоящий пока в одиночестве, первым нанес удар. Вызвав свою волшебную способность, дроу поместил шар темноты перед несущимися бандитами. Они попытались затормозить, но скрылись в нем с головой.
Это дало Бруенору время, в котором он нуждался. Дварф высек искру из своей трутницы на тряпки, которые он засунул в бутыли с маслом, и бросил пылающие гранаты в темноту.
Ни одного языка пламени от последовавшего взрыва не показалось из волшебного шара Дриззта, но крики, которые прорвались изнутри, подсказали Бруенору, что он поразил цель.
"Моя благодарность, эльф!" - Дварф закричал. - "Рад снова сражаться рядом с тобой!"
"Сзади!" - был ответ Дриззта, поскольку пока Бруенор говорил, третий наездник объехал вокруг шара и галопом понесся на дварфа. Бруенор инстинктивно сжался, прикрывшись своим золотым щитом.
Лошадь пробежала прямо по нему и повалилась в мягкий песок, сбросив своего седока.
Крепкий дварф прыжком поднялся на ноги и вытряс песок из ушей. Последствия дерзкого маневра, конечно, еще скажутся на нем, но сейчас, в горячке боя, Бруенор чувствовал только гнев. Занеся над головой свой мифриловый топор, он бросился на противника, который теперь тоже вставал на ноги.
Но в тот момент, когда Бруенор настиг его и собрался обезглавить, серебряная полоса вылетела у него из-за плеча, и бандит упал замертво. Не успев затормозить, дварф врезался прямо во внезапно обмякшее тело и шлепнулся лицом на землю.
"В следующий раз предупреждай меня, девочка!" - заревел Бруенор, отплевываясь песком с каждым словом.
У Кэтти-бри были собственные проблемы. Она низко присела, услышав топот лошади, скачущую у нее за спиной, пока она стреляла из лука. Кривой меч со свистом пронесся рядом с ее головой, оцарапав ухо, и наездник проскакал мимо.
Кэтти-бри хотела выпустить стрелу ему вслед, но повернув голову, увидела еще одного разбойника, скачущего на нее сзади с копьем наперевес, выставив перед собой тяжелый щит.
Кэтти-бри и Таулмарил оказались быстрее. В одно мгновенье другая стрела легла на тетиву волшебного лука и понеслась навстречу всаднику. Она попала ему в щит и пробила его насквозь, швырнув беспомощного человека с лошади в царство смерти.
Животное, лишившись наездника, замедлило свой шаг. Кэтти-бри поймала ее за узду, когда лошадь поравнялась с ней, и вскочила в седло, чтобы преследовать бандита, который ранил ее.
Дриззт все еще стоял наверху верблюда, возвышаясь над противниками и ловко уклоняясь от ударов мчащихся всадников, два его клинка плели гипнотический танец смерти. Снова и снова, когда бандиты думали, что они легко поразят стоящего эльфа, их мечи и копья находили только воздух, а Мерцающий или другой волшебный скимитар тут же оказывался у самого горла каждого из них, вынуждая бандитов отступать.
Тогда два разбойника поскакали вместе, заходя сбоку верблюда за спину Дриззта. Проворный дроу спрыгнул вниз, приземлившись лицом к атакующим. Через несколько секунд он заставил обоих противников обороняться.
Вулфгар, покончив с последним из троих, отскочил от груды тел и наткнулся на своего упрямого верблюда, поднимающегося на ноги прямо перед ним. Варвар снова ударил противное существо, на сей раз Эйджис-фангом, и верблюд упал на землю рядом с бандитами.
На этом его сражение закончилось, и первым, на кого варвар обратил внимание, был Дриззт. Вулфгар поразился тому, как великолепно дроу обращался со своими клинками, то отражая удары кривых мечей, то сам вынуждая одного из двух противников защищаться. Дриззт уложил бы их обоих в течение нескольких секунд.
Тогда Вулфгар посмотрел мимо дроу, туда, где стремительно несся другой наездник, наклонив острие своей пики, чтобы поразить Дриззта сзади.
"Дриззт!" - закричал варвар, замахнувшись Эйджис-фангом в направлении своего друга.
Услышав его крик, Дриззт подумал, что у Вулфгара неприятности, но когда увидел боевой молот, летящий к его коленям, то тут же все понял. Без колебаний он высоко подпрыгнул над своими противниками, кувыркаясь в воздухе.
Несущийся во весь опор копьеносец не успел оплакать спасение своей жертвы, поскольку мощный боевой молот пролетел между верблюжьими горбами и размозжил ему голову.
Кроме того, прыжок Дриззта застал обоих его противников врасплох. На долю секунды они заколебались, и дроу, хотя он все еще находился вверх ногами в воздухе, с силой ударил своими клинками вниз.
Мерцающий вошел глубоко в грудь одного бандита. Другой сумел избежать второго скимитара, но оказался достаточно близко к Дриззту, чтобы тот смог обхватить его рукой. Оба наездника и дроу, кувыркаясь, упали вниз, но только Дриззт поднялся на ноги. Его клинки дважды опустились и взлетели снова, на сей раз заканчивая бой.
Увидев огромного варвара безоружным, еще один всадник поскакал к нему. Вулфгар тоже заметил его и приготовился к отчаянному поступку. Когда лошадь проносилась мимо, варвар бросился к правой, невооруженной руке бандита, как тот и ожидал. Но затем он резко изменил направление, упав прямо под ноги лошади.
Вулфгар перенес несколько неприятных мгновений, но, схватив руками шею, а ногами - передние ноги животного, резко бросился назад, потянув лошадь и его наездника прямо на себя. Затем могучий варвар дернул со всей своей силой, вынудив животное споткнуться.
Потрясенный всадник не успел отреагировать, и смог только закричать, когда лошадь вместе с ним повалилась на землю. После того, как животное, наконец, откатилась подальше, от бандита, засыпанного песком по пояс, остались видны только ноги, медленно наклонявшиеся в сторону.
С ботинками и бородой, полными песка, Бруенор нетерпеливо искал кого-то, с кем бы можно было сразиться. Никто, кроме горстки бандитов, не заметил невысокого дварфа среди массивных животных. Теперь почти все враги уже были мертвы!
Бруенор выбежал из-под защиты верблюдов, ударяя топором по щиту, чтобы привлечь к себе внимание. Он увидел одного наездника, который повернул назад, решив спастись бегством.
"Эй!" - заорал ему Бруенор, - "твоя мать - оркская проститутка!"
Думая, что верхом он имеет преимущество перед стоящим дварфом, бандит не мог упустить возможности ответить на оскорбление. Он помчался к Бруенору и ударил его мечом.
Бруенор, блокировав удар щитом, начал обходить лошадь. Всадник повернулся в седле, чтобы встретить дварфа с другой стороны, но Бруенор использовал его заминку в своих интересах. Нагнувшись, он проскользнул под животом лошади обратно, и взмахнув топором, ударил удивленного человека в бедро. Бандит покачнулся от боли, и Бруенор схватил человека за волосы и тюрбан своими скрюченными пальцами и оторвал его от седла. С удовлетворенным ворчанием дварф скрутил разбойнику шею.
"Слишком легко!" - проворчал он, бросая тело на землю. Бруенор оглянулся в поисках других жертв, но сражение было уже окончено. Вокруг больше не оставалось бандитов, и Вулфгар с Эйджис-фангом в руках, и Дриззт стояли без дела.
"Где моя девочка?" - закричал Бруенор.
Дриззт успокоил его, кивнув куда-то в сторону.
Там, на вершине дюны, верхом на реквизированной лошади сидела Кэтти-бри. Она смотрела в пустыню, и Таулмарил был туго натянут в ее руках.
Тела бандитов устилали склоны дюн, и только несколько наездников, еще остававшиеся в седлах, уносились прочь. Кэтти-бри прицелилась в одного из них, но затем осознала, что сражение уже закончилась.
"Достаточно, " - прошептала она, перемещая лук на дюйм в сторону и посылая стрелу в плечо убегающего бандита.
Достаточно убитых на сегодня, подумала она.
Кэтти-бри посмотрела на поле сражения и на голодных стервятников, терпеливо кружащих сверху. Она опустила Таулмарил. Мрачное выражение ее лица смягчилось.

15 Проводник

"Посмотри, какое удовольствие тебя ждет, " - дразнил глава гильдии, проводя рукой по острому наконечнику шипа, который торчал из деревянной коробки в центре стола.
Регис сложил свои губы в глупую улыбку, притворяясь, что совершенно с ним согласен.
"Только опусти свою ладонь сюда, " - уговаривал его Пок, - "и ты познаешь радость и снова будешь частью нашей семьи."
Регис искал путь из западни. Когда-то раньше он уже использовал этот трюк, ложь во лжи, делая вид, что магическое влияние подчинило его себе. Тогда он в совершенстве сыграл свою роль, убедив злого волшебника в своей лояльности и обманув его в критический момент, чтобы помочь своим друзьям.
На этот раз Регис сам себе удивился, сумев избежать гипнотического воздействия рубинового кулона. Но вместе с тем он попал в ловушку: любой, кто действительно был бы обманут драгоценностью, с удовольствием наколол бы свою ладонь на этот шип.
Регис закрыл глаза, пытаясь сохранить равнодушное выражение лица, и поднял руку над головой. Словно собираясь выполнить предложение Пока, халфлинг стал опускать ее на шип.
Но в последний момент его ладонь дернулась в сторону и невредимой упала на стол.
Пок гневно заревел, пытаясь найти хоть какую-то причину, по которой Регис смог избежать воздействия кулона. Он схватил халфлинга за запястье и насадил его маленькую руку на шип, подергав ей, чтобы тот вошел поглубже. Крик Региса стал в десять раз громче, когда Паша сорвал его ладонь с острого инструмента.
Затем Пок отпустил Региса и, когда тот прижал раненую руку к груди, ударил его в лицо.
"Обманул, собака!" - закричал глава гильдии, больше рассерженный неудачей с кулоном, чем обманом халфлинга. Он уже замахнулся для следующего удара, но все же овладел собой и решил обернуть упрямство Региса против него самого.
"Жаль, " - вздохнул Пок, - "если бы ты покорился влиянию кулона, я мог бы найти тебе место в гильдии. Конечно, ты заслуживаешь смерти, маленький вор, но я не забыл той пользы, которую ты приносил мне в прошлом. Ты был самым лучшим карманником в Калимпорте, и я хотел снова предложить тебе эту должность."
"А я ни о чем не жалею, " - посмел ответить Регис, понимая, что глава гильдии всего лишь играет с ним, - "лучше вытерпеть любую боль, чем снова стать лакеем Паши Пока!"
Ответом ему был тяжелый пинок, который сбросил Региса со стула на пол. Халфлинг лежал, скорчившись и пытаясь остановить кровь из руки и носа.
Пок откинулся назад на спинку стула и заложил руки за голову. Он смотрел на кулон, лежащий перед ним на столе. Только раз драгоценность подвела его, не подчинив себе того, кого хотел Паша. К счастью, тогда Артемис Энтрери не понял этого, а Пок был достаточно мудр, чтобы не испытывать кулон на ассасине снова.
Пок взглянул на Региса, потерявшего сознание от боли. Он вынужден был отдать должное халфлингу. Даже если долгий контакт Региса с кулоном придал ему некоторую устойчивость к его воздействию, только железная воля могла сопротивляться искушающему притяжению.
"Но это тебе не поможет, " - прошептал Пок лежащему без сознания халфлингу. Он сел в своем стуле снова и закрыл глаза, стараясь придумать новую пытку для Региса.

* * *

Рука в коричневой одежде просунулась через откидную створку шатра, держа за лодыжку безвольно обмякшее тело рыжебородого дварфа. Пальцы Сали Далиба начали свой обычный танец, а лицо расплылось до ушей в знакомой слоново-золотой улыбке. Его гоблин-помощник подскочил в воздух и упал на бок, завизжав, - "Волшебство, волшебство, волшебство!"
Бруенор открыл один глаз и поднял руку, чтобы убрать длинную бороду с лица. " Ты доволен тем, что ты видишь?" - хитро спросил дварф.
Улыбка Сали Далиба исчезла, и его пальцы остановились, сцепившись.
Предъявитель Бруенора - Вулфгар в одежде одного из бандитов - вошел в палатку. За ним последовала Кэтти-бри.
"Так вот кто натравил на нас бандитов, " - произнесла она.
Сали Далиб в шоке пробормотал какую-то тарабарщину, и, приготовившись спасаться бегством, повернулся назад... но увидел аккуратное отверстие, прорезанное в задней части его шатра, и Дриззта До'Урдена, стоящего внутри и опиравшегося на один из своих скимитаров, в то время как другой лежал у него на плече. Чтобы усилить ужас коварного торговца, Дриззт снова снял свою волшебную маску.
"Э-э... м-м-м, лучшая дорога?" - запинаясь, выговорил Сали Далиб.
"Лучшая для тебя и твоих друзей!" - рявкнул Бруенор.
"Так они думали, " - быстро поправила его Кэтти-бри.
Сали Далиб неуверенно улыбнулся, но он бывал в подобных переделках сотни раз и всегда имел запасной путь к отступлению. Торговец развел руками, как будто говоря, - "Вы поймали меня, " - но затем резко дернулся. Молниеносно выхватив из одного из своих многочисленных карманов несколько керамических шариков, Сали Далиб бросил их на пол у своих ног. Взрывы разноцветного огня оставили густой, слепящий дым, и торговец рванулся в сторону, к выходу из палатки.
Вулфгар отпустил Бруенора и прыгнул вперед, хватая руками воздух. Дварф шлепнулся на пол вниз головой и, быстро перевернувшись, сел, его однорогий шлем съехал на бок. Когда дым стал рассеиваться, обеспокоенный варвар оглянулся на Бруенора, но тот только неодобрительно покачал головой и пробормотал, - "Похоже, это будет долгое приключение."
Только Дриззта, который всегда был настороже, Сали Далиб не смог застать врасплох. Заслонив глаза от взрывов, дроу увидел в дыму силуэт торговца, бросающегося куда-то влево. Дриззт схватил бы его прежде, чем тот выбежал через потайную откидную створку, но помощник Сали Далиба подкатился под ноги дроу. Затормозив, Дриззт ударил рукояткой Мерцающего в лоб гоблина, отправив существо в забытье, затем одел маску и выскочил на улицы Мемнона.
Кэтти-бри помчалась вслед за Дриззтом. Бруенор вскочил на ноги. " За мной, мальчик!" - закричал дварф Вулфгару. Погоня началась.
Дриззт сразу заметил торговца, пробирающего сквозь уличную толпу. Так как даже крикливые одежды Сали Далиба не выделялись в несметном многообразии цветов города, Дриззт решил добавить немного от себя. Как он уже делал это раньше с невидимым магом на палубе пиратского корабля, дроу окружил торговца пылающим контуром пурпурного танцующего огня.
После этого Дриззт замедлил преследование, непринужденно пробираясь сквозь толпу и наблюдая за фиолетовым следом впереди.
Бруенор был не так изящен. Дварф обогнал Кэтти-бри и с головой погрузился в толпу, наступая на ноги и распихивая щитом прохожих. Вулфгар, следуя за ним, оставлял за собой еще более широкий проход, и Кэтти-бри не составляло труда пробираться по их следу.
Они миновали дюжину переулков и вырвались на открытый рынок, где Вулфгар случайно опрокинул телегу, полную огромных желтых дынь. Возмущенные крики раздались позади них, но друзья даже не оглянулись, продолжая разглядывать каждого человека впереди и пытаясь не потеряться в окружающей их суматохе.
Сали Далиб сразу понял, что пламенный контур сделал его слишком заметным, чтобы скрыться на открытых улицах. На каждом повороте сотни зевак пялили на него глаза, тыкая пальцами, и этим выдавали его путь преследователям. Воспользовавшись своим единственным шансом, торговец пересек один переулок и протиснулся через двери большого каменного здания.
Дриззт обернулся, чтобы удостовериться, что его друзья все еще позади, и помчался через двери, поскальзываясь на влажном от пара мраморном полу общественной бани.
Два огромных евнуха загородили путь одетому эльфу, но как и торговец, вошедший как раз перед ним, проворный Дриззт бежал слишком быстро, чтобы они смогли его остановить. Проскользив, как на коньках, через короткий коридор, дроу попал в главную комнату - большую открытую ванну, от которой поднимался густой пар и пахло потом и ароматным мылом. Голые тела преграждали ему дорогу на каждом шагу, и Дриззт с трудом балансировал, размахивая руками и стараясь не схватиться за кого-то из них.
Бруенор едва не упал, влетев в зал, и евнухи, не успев еще подняться на ноги, обратились к нему прямо с пола.
"Никакой одежды!" - потребовал один из них, но у Бруенора не было времени на праздные беседы. Он придавил тяжелым ботинком одну из голых ног гиганта, потом на всякий случай наступил и на другую, а вбежавший следом Вулфгар отбросил второго евнуха в сторону.
Варвар несся, сломя голову, и поэтому не имел возможности остановиться или хотя бы повернуть на скользком полу. Когда Бруенор попытался обогнуть ванну по периметру, Вулфгар врезался в него, и оба друга заскользили вперед, тщетно пытаясь остановиться.
Они подпрыгнули на кромке ванны и шлепнулись в воду. Вулфгар вынырнул между двумя хихикающими женщинами, раздетыми и разомлевшими.
Едва ворочая языком, варвар попытался пробормотать извинение. Удар по затылку привел его в чувство.
"Мы ищем торговца, ты помнишь?" - напомнила ему Кэтти-бри.
"Я смотрю!" - Вулфгар уверил ее.
"Тогда ищи того, кто светится фиолетовым!" - бросила Кэтти-бри назад.
Вулфгар, чьи глаза широко раскрылись в ожидании нового подзатыльника, заметил рог шлема, торчащий из воды. Он погрузил руку под воду, схватил Бруенора за загривок и поднял из ванны. Не слишком довольный таким обращением, дварф сложил руки на груди и снова неодобрительно покачал головой.
Дриззт выскочил через черный ход бани в пустой переулок - первое безлюдное место, которое он увидел в Мемноне. В поисках более выгодной позиции, дроу посмотрел на стену бани и вскарабкался по ней на крышу.
Сали Далиб замедлил бег, считая, что оторвался от погони. Фиолетовый огонь дроу потух, и торговец почувствовал себя еще в большей безопасности. Он продолжил свой путь через лабиринт петляющих улочек. Вокруг не было никого, даже обычных пьяниц, частенько подпиравших здесь стены, кто мог бы выдать его преследователям. Торговец преодолел одну сотню ярдов, затем другую, и, наконец, достиг переулка, который, как он знал, выведет его на самый большой рынок в Мемноне. Там любой мог стать невидимым, стоило только его преследователям моргнуть.
Но когда Сали Далиб был уже близок к выходу из переулка, эльф приземлился прямо перед ним, два скимитара, выскочив из ножен, скрестились перед ошеломленным торговцем и легли на его ключицы, скользнув по обеим сторонам шеи.

* * *

Вернувшись в шатер торговца с пленником, друзья с облегчением обнаружили, что маленький гоблин до сих пор лежал там, где Дриззт оглушил его. Бруенор не слишком мягко оттащил неудачливое существо к Сали Далибу и связал их спиной к спине. Вулфгар подошел ему помочь и петлей веревки прикрутил его предплечье к пленникам. Свободной рукой дварф отодвинул варвара.
"Я должен был остаться в Митриловом Зале, " - проворчал он. - "Я был бы в большей безопасности с серыми, чем около тебя и девочки!"
Вулфгар и Кэтти-бри повернулись к Дриззту за поддержкой, но дроу только улыбнулся и отошел в угол шатра.
"Ха-ха-ха-ха-ха, " - нервно захихикал Сали Далиб. - "Никакой проблемы здесь. У вас ко мне дело? У меня есть много богатств. В чем бы Вы не нуждались, ..."
"Закрой свой рот!" - огрызнулся на него Бруенор. Дварф подмигнул Дриззту, показывая, что он решил сыграть роль плохого парня.
"Я не буду брать деньги у того, кто пытался обмануть меня, " - зарычал Бруенор. - "Мое сердце жаждет мести! " Он оглянулся вокруг на друзей. " Вы все видели его радостную морду, когда он думал, что я мертв. Такая же была у него, когда он посылал бандитов на нас."
"Сали Далиб никогда..." - торговец запнулся.
"Я сказал "закрой свой рот!"" - заорал Бруенор ему в лицо. Дварф поднял топор и положил себе на плечо.
Торговец повернулся к Дриззту, озадаченный тем, что дроу опять выглядел как поверхностный эльф. Сали Далиб правильно догадался о настоящей внешности Дриззта, посчитав, что черная кожа больше подходит смертоносному эльфу, и даже не думал просить милосердия у Дриззта.
"Подожди, " - внезапно сказала Кэтти-бри, хватая за ручку оружие Бруенора. - "Может быть, мы дадим этой собаке возможность спасти свою шкуру."
"Ба! Что нам может понадобиться от него?" - Бруенор повернулся назад, подмигивая Кэтти-бри, безупречно играющей свою роль.
"Он доставит нас до Калимпорта, " - ответила Кэтти-бри. Она бросила стальной взгляд на Сали Далиб, предупреждая его, что ее милосердие не так легко заслужить. - "Уверена, что на сей раз он отправит нас на действительно лучшую дорогу."
"Да-да, ха-ха-ха-ха-ха, " - Сали Далиб рассмеялся, - "Сали Далиб покажет Вам путь!"
"Покажет?" - присоединился к обсуждению Вулфгар, - "Ты сам проведешь нас до Калимпорта!"
"Очень длинный путь, " - проворчал торговец, - "Пять дней или даже больше. Сали Далиб не может..."
Бруенор поднял топор.
"Да-да, конечно, " - залепетал торговец, - "Сали Далиб возьмет Вас туда. Держитесь справа от ворот... Через ворота, " - он быстро исправился, - "Сали Далиб даже достанет воду. Мы должны догнать караван."
"Никаких караванов, " - перебил его Дриззт, удивляя даже своих друзей, - "Мы будем путешествовать одни."
"Опасно, " - ответил Сали Далиб, - "Очень, очень. Пустыня Калим очень полна монстрами. Драконами и бандитами."
"Никаких караванов, " - снова сказал Дриззт таким тоном, что никто не посмел возражать, - "Развяжите их, пусть они соберут нужные вещи."
Бруенор кивнул, а затем нагнулся над Сали Далибом так низко, что его лицо оказалось лишь в дюйме от лица торговца. " И я хочу все время видеть их рядом с собой, " - сказал он Дриззту, хотя это сообщение предназначалось скорее для Сали Далиба и его гоблина, - "Один фокус, и я разрублю их пополам!"
Меньше чем через час пять верблюдов отправились из южного Мемнона в пустыню Калим, глиняные кувшины с водой гремели по их бокам. Дриззт и Бруенор шли впереди, следуя указателям Торгового Пути. Дроу был в маске, но опустил капюшон плаща так низко, как только мог, поскольку яркий солнечный свет, отражаясь от белого песка, жег ему глаза, привыкшие к абсолютной черноте подземного мира.
Сали Далиб и его помощник, сидевший перед ним, шли в середине, а Вулфгар и Кэтти-бри замыкали шествие. Кэтти-бри держала Таулмарил на коленях, и ее серебряные стрелы были постоянным напоминанием трусливому торговцу.
Днем стояла такая жара, какой никогда не испытывали четыре друга, кроме Дриззта, когда-то жившего в самых недрах мира. Ни облачка не закрывало путников от палящих лучей солнца, и ни малейшее дуновение ветерка не освежало их. Сали Далиб, лучше знавший пустыню, понимал, что отсутствие ветра было благословением для них. Он всегда поднимал тучу песка, обдирающего кожу и ослепляющего глаза, - наиболее опасного убийцу пустыни Калим.
Ночь, с ее приятной прохладой, принесла им облегчение. Полная луна превратила бесконечную линию дюн в фантастический серебристый ландшафт, подобно катящимся волнам океана. Друзья на несколько часов разбили лагерь, сменяясь на часах и следя за своими вынужденными проводниками.
Кэтти-бри проснулась где-то после полуночи. Cчитая, что теперь пришла ее очередь караулить, она села и потянулась. На краю освещенного огнем костра пространства она увидела Дриззта, смотрящего в звездное небо.
"Разве Дриззт не первым стоял на часах?" - спросила она сама себя.
Кэтти-бри поискала взглядом луну, чтобы уточнить, сколько времени прошло. Не могло быть сомнений; ночь длилась уже давно.
"Неприятности?" - она тихо спросила, подходя к Дриззту. Громкий храп Бруенора ответил на ее вопрос вместо дроу.

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

"Сменить тебя?" - спросила Кэтти-бри. - "Даже темный эльф должен спать."
"Я могу отдыхать под капюшоном своего плаща, " - ответил Дриззт, поворачиваясь и встречая ее обеспокоенный взгляд своими лиловыми глазами, - "когда солнце стоит высоко."
"А могу я тогда присоединяться к тебе?" - Кэтти-бри спросила. - "Такая чудесная ночь."
Дриззт улыбнулся и снова обратил свой пристальный взгляд в небеса, к очарованию ночного неба, и мистическая тоска в его сердце была столь же глубокой, как и у любого поверхностного эльфа.
Кэтти-бри сплела свои тонкие пальцы с пальцами дроу и спокойно стала сбоку, не желая больше нарушать его покой и разделяя нечто больше, чем простые слова, с лучшим из ее друзей.

* * *

На следующий день стало еще жарче, и с каждым днем жара все усиливалась, но верблюды шли легко, и четыре друга, преодолевшие так много трудностей, считали этот ужасный поход всего лишь очередным препятствием в пути, который они должны преодолеть.
Компаньоны не встретили никаких признаков жизни и были рады этому, полагая, что любое живое существо в этой ужасной пустыне могло быть им только враждебно. Уже сама температура была серьезным врагом, заставляя чувствовать себя как на раскаленной сковородке, когда кожа высыхает и трескается.
Всякий раз, когда кому-то из них хотелось повернуть, когда переносить неустанно палящее солнце, жгучий песок и адскую жару становилось просто невыносимо, он, или она, тут же вспоминали о Регисе.
Какие ужасные пытки халфлинг теперь выносил в руках его прежнего хозяина?

Эпилог

Стоя в тени у дверного проема, Энтрери наблюдал, как Паша Пок спускается по лестнице к выходу из здания гильдии. Прошло меньше часа с тех пор, как к Поку вернулся его рубиновый кулон, и он уже успел его использовать. Энтрери должен был признать: глава гильдии никогда не опаздывал на звонок к обеду.
Ассасин подождал, пока Паша покинет дом, и тихо поднялся обратно на верхний этаж. Охранники у последней двери не предприняли никаких попыток остановить его, хотя Энтрери и не помнил их с прежних дней в гильдии. Пок, должно быть, благоразумно сообщил всем о положении Энтрери в гильдии, предоставив ассасину все привилегии, которыми он привык наслаждаться.
Пообедать он еще успеет, решил Энтрери.
Он подошел к двери в свою старую комнату, где теперь жил ЛаВалль, и мягко постучал.
"Входите, входите, " - приветствовал его волшебник, слегка удивленный тем, что ассасин возвратился.
"Приятно снова вернуться сюда, " - сказал Энтрери.
"И приятно снова видеть Вас рядом с нами, " - искренне ответил ЛаВалль, - "С тех пор, как Вы покинули нас, многое изменилось, и, в основном, в худшую сторону."
Энтрери сразу понял, о чем говорит волшебник. " Расситер?"
ЛаВалль скривился. " Когда Расситер рядом, приходится смотреть в оба, " - он содрогнулся, но быстро овладел собой, - "Но с Вашим возвращением у оборотня поубавится наглости."
"Возможно, " - ответил Энтрери, - "хотя я не уверен, что Пок был рад видеть меня."
"Вы должны понять Пока, " - хихикнул ЛаВалль. - "Он же всегда мыслит как глава гильдии! Он хотел воспользоваться вашей встречей, чтобы утвердить свою власть. Но этот инцидент уже в прошлом."
Взгляд Энтрери говорил, что он не был так в этом уверен.
"Пок забудет это, " - уверил его ЛаВалль.
"Тех, кто преследовал меня, нельзя так легко забывать, " - ответил Энтрери.
"Пок приказал Пиночету покончить с ними, " - сказал ЛаВалль, - "Пират никогда не терпел поражений."
"Пират никогда не сталкивался с такими противниками, " - возразил Энтрери. Он повернулся к хрустальному шару ЛаВалля. - "Мы должны проверить."
ЛаВалль подумал мгновение, затем кивнул. Он и так собирался воспользоваться магическим кристаллом. " Смотрите в шар, " - проинструктировал Энтрери волшебник, - "Я попытаюсь вызвать Пиночета."
Хрустальный шар в течение нескольких мгновений оставался темным, а затем стал заполняться дымом. ЛаВалль не часто имел дело с Пиночетом, но он знал о нем достаточно для того, чтобы установить контакт. Через несколько секунд в шаре появилось изображение стоящего на якоре судна. Судно было торговое, а не пиратское, и Энтрери тут же стал подозревать что-то неладное.
Затем картинка в шаре переместилась внутрь корабля, и предположения ассасина подтвердились: гордый пиратский капитан сидел в углу каюты, прикованный к стене, и подпирал голову руками.
Изумленный ЛаВалль повернулся к Энтрери, но ассасин был слишком поглощен зрелищем, чтобы что-то объяснять. Странная улыбка была на его лице.
ЛаВалль применил на хрустальный шар усиливающее заклинание. " Пиночет ", - медленно позвал он.
Пират поднял голову и осмотрелся вокруг.
"Где Вы?" - спросил ЛаВалль.
"Оберон?" - воскликнул Пиночет. - "Это ты, колдун?"
"Нет, я - ЛаВалль, волшебник Пока в Калимпорте. Где Вы?"
"В Мемноне, " - пират ответил. - "Вы можете вытащить меня отсюда?"
"Что с эльфом и варваром?" - Энтрери спрашивал ЛаВалля, но Пиночет услышал его.
"Они были у меня в руках!" - прошипел пират, - "Я заманил их в ловушку в проливе. Но потом появился какой-то дварф на огненной летающей колеснице, и с ним женщина-лучник - смертельный лучник. " Он замолчал, с содроганием вспоминая битву.
"И каков результат?" - спросил ЛаВалль, пораженный неожиданным развитием ситуации.
"Одно судно бежало, второе - мое собственное - затонуло, третье было захвачено, " - простонал Пиночет. Он скорчил гримасу и спросил снова, более настойчиво, - "Вы можете освободить меня?"
ЛаВалль растерянно смотрел на Энтрери, который нагнулся над хрустальным шаром, поглощая каждое слово пирата. " Где они?" - зарычал ассасин, потеряв терпение.
"Ушли, " - ответил Пиночет, - "Ушли с девчонкой и дварфом в Мемнон."
"Давно?"
"Три дня назад."
Энтрери дал понять ЛаВаллю, что услышал достаточно.
"Я извещу Пашу Пока, и он немедленно отправит приказ в Мемнон, " - уверил пирата ЛаВалль, - "Вас должны будут освободить."
Пиночет снова вернулся в свое подавленное состояние. Конечно, он будет освобожден; это уже было устроено. Но он надеялся, что ЛаВалль каким-нибудь волшебством заберет его с "Морского Эльфа", освободив тем самым от любых обязательств, которые он вынужден будет дать Дьюдермонту, когда капитан отпустит его.
"Три дня, " - сказал Энтрери ЛаВалль, когда хрусталь шара потемнел. - "Они могут быть уже на полпути сюда."
Новости, казалось, порадовали Энтрери. " Паша Пок ничего не должен знать об этом, " - внезапно сказал он.
ЛаВалль откинулся назад на стуле. - "Ему нужно сообщить."
"Нет!" - воскликнул Энтрери, - "Это не его дело."
"Гильдия может быть в опасности, " - возразил ЛаВалль.
"Вы полагаете, я не способен сам решить свои проблемы?" - спросил Энтрери низким, мрачным тоном. ЛаВалль почувствовал на себе зловещий взгляд ассасина, смотревшего на волшебника так, словно тот внезапно стал еще одним препятствием, которое необходимо устранить.
Но Энтрери отвел свой взгляд и усмехнулся. " Вы знаете о слабости Паши Пока к охотничьим кошкам, " - сказал он, засовывая руку в свой мешочек, - "Дайте ему это. Скажите, что Вы сделали это для него."
Ассасин бросил волшебнику маленький черный предмет. ЛаВалль поймал его, и изумленно раскрыл глаза, когда понял, что это такое.
Гвенвивар.

* * *

Когда волшебник прикоснулся к статуэтке, на отдаленном плане большая кошка встрепенулась в надежде, что хозяин, наконец, призовет ее к себе.
Но спустя мгновение ощущение исчезло, и она снова опустила свою голову.
Так много времени прошло.

* * *

"Здесь какое-то существо, " - прошептал волшебник, ощущая силу в ониксовой статуэтке.
"Могучее существо, " - заверил его Энтрери, - "Когда Вы научитесь управлять им, у гильдии появится новый союзник."
"Как я могу отблагодарить..." - начал ЛаВалль, но остановился, сообразив, что ему уже назвали цену пантеры. " Зачем тревожить Пока по мелочам, которые его не касаются?" - волшебник засмеялся и накинул ткань на хрустальный шар.
Энтрери хлопнул ЛаВалля по плечу и пошел к двери. Три года не уменьшили того взаимопонимания, которого достигли эти два человека.
Но с приближением Дриззта и его друзей у Энтрери проявилось более важное дело. Он должен был нанести визит Регису в "Девяти Ячейках".
Ассасину нужен был новый подарок.

Книга 3 Империи Пустыни

16 Самый грязный город

Энтрери легко скользил по темным переулкам Калимпорта, как сова скользит по лесу в сумерках. Тут был его дом, место, которое он знал лучше всего, и для всего уличного люда день, когда вернулся Артемис Энтрери, был знаменательным.
Энтрери не мог сдержать улыбку, когда слышал за спиной взволнованный шепот - старые члены гильдии сообщали новичкам, что король возвратился. Энтрери никогда не позволял своей легендарной репутации - независимо от того, каким путем заработанной - нарушать его постоянную сосредоточенность, и это позволяло ему выживать все эти годы. В городских трущобах выдающаяся репутация делала человека мишенью для честолюбцев, стремящихся за его счет повысить свою собственную известность.
Таким образом, первая задача Энтрери в городе, кроме его обязанностей по отношению к Паше Поку, состояла в том, чтобы восстановить свою сеть осведомителей и партнеров, укреплявших его положение в гильдии. У него уже было важное задание насчет быстро приближавшихся Дриззта и компании для одного из них, и он знал, для кого.
"Я слышал, что Вы вернулись, " - пропищал крошечный парень, выглядевший как человеческий мальчик, не вступивший еще в пору юности, когда Энтрери наклонился и вошел в его жилище, - "Я в этом и не сомневался."
Энтрери принял комплимент. " Что изменилось, мой друг халфлинг?"
"Немного, " - ответил Дондон, - "и многое. " Он подошел к столу в самом темном углу его маленькой комнаты, выходящей окнами в аллею, в дешевой гостинице под названием "Свернувшаяся Змея". " Правила улиц не изменяются, меняются игроки. " Дондон поднял голову от стола с незажженной лампой и заглянул в глаза Энтрери.
"Артемис Энтрери ушел, " - объяснил халфлинг, желая удостовериться, что Энтрери действительно понял его предыдущее утверждение, - "В королевской свите образовалась вакансия."
Энтрери согласно кивнул, и халфлинг расслабился и громко вздохнул.
"Пок все еще управляет торговцами и доками, " - сказал Энтрери, - "Кто командует на улицах?"
"Тоже Пок, " - ответил Дондон, - "по крайней мере на словах. Он назначил другого агента на Ваш участок. Целую орду агентов. " Дондон задумался на мгновение. Он снова должен был быть осторожен и взвешивать каждое слово прежде, чем произнести его. " Возможно, точнее было бы сказать, что не Паша Пок управляет улицами, а ему управляют улицами."
Без всяких объяснений Энтрери знал, к чему клонит халфлинг. " Расситер ", - сказал он мрачно.
"Многое можно было бы рассказать о нем и его команде, " - хихикнул Дондон, снова пытаясь зажечь фонарь.
"Пок дал большие полномочия крысам-оборотням, и уличные хулиганы стараются не ссориться с гильдией, " - рассуждал Энтрери.
"Расситер и его подручные играют жестко."
"И жестко им придется падать."
Ледяной тон Энтрери заставил Дондона поднять глаза от фонаря, и халфлинг наконец действительно узнал прежнего Артемиса Энтрери, уличного бойца, который построил свою темную империю сам, не привлекая больше одного союзника за раз. Непроизвольная дрожь пробежала по спине Дондона, и он неловко переступил с ноги на ногу.
Энтрери заметил его замешательство и быстро переменил тему. " Хватит о нем, " - сказал ассасин, - "Не беспокойся об этом, малый. У меня есть для тебя работа, которая больше соответствует твоим талантам."
Дондон наконец зажег фитиль фонаря и пододвинул стул своему прежнему боссу.
Они проговорили больше часа, пока за окном не сгустилась ночная тьма. Тогда Энтрери вылез через окно и спрыгнул в аллею. Он не ожидал, что Расситер решится нанести удар, не изучив как следует своего врага, даже не начав понимать его намерения.
Как видно, ассасин был невысокого мнения об умственных способностях крысы-оборотня.
Возможно, как раз Энтрери недооценивал своего врага, не учитывая, насколько возросло влияние Расситера и его подручных за последние три года. Меньше чем через пять минут после его ухода дверь Дондона распахнулась снова.
И в комнату вошел Расситер.
"Что ему было нужно?" - спросил он, шлепаясь на стул за столом и располагаясь поудобней.
Дондон с тревогой отодвинулся, заметив еще двух приближенных Расситера, стоявших на страже в зале. Даже год спустя, халфлинг все еще чувствовал себя неловко рядом с Расситером.
"Давай, давай" - поторопил его оборотень. Он спросил снова, еще более мрачным тоном: " Что он хотел?"
Дондону вовсе не хотелось оказаться между двух огней: между крысами-оборотнями и ассасином, - но другого выбора не было, приходилось отвечать. Если Энтрери когда-нибудь узнает, что Дондон его надул, дни его будут сочтены.
Но если он не будет откровенен с Расситером, его гибель будет такой же неотвратимой, но более мучительной.
Он вздохнул от безвыходности своего положения и рассказал все, деталь за деталью, Расситеру.
Тот не стал отменять инструкции Энтрери. Он разрешил Дондону проделать все так, как задумал ассасин. Очевидно, крыса-оборотень верил, что сможет обернуть его план к своей собственной пользе. Он спокойно сидел, царапая гладкий подбородок и смакуя ожидаемую легкую победу, его гнилые зубы при свете фонаря казались еще желтее.
"Ты будешь с нами этой ночью?" - спросил он халфлинга, радуясь, что с ассасином скоро будет покончено, - "Луна будет яркой. " Он ущипнул Дондона за пухлую щеку: " Мех будет пушистым, а?"
Дондон отшатнулся. " Не этой ночью, " - ответил он слишком поспешно.
Расситер вздернул голову, с любопытством разглядывая Дондона. Он всегда подозревал, что халфлинг не слишком доволен своим новым состоянием. " Связан ли этот вызов с возвращением его старого хозяина?" - подумал Расситер.
"Если будете дразнить его, умрете, " - ответил Дондон, отводя глаза от крысы-оборотня.
"Вы еще не знаете человека, с которым столкнулись, " - настойчиво продолжал Дондон, - "Глупо играть с Артемисом Энтрери. Он знает все. Если мелкую крысу заметят с донесением, то я поплачусь за это жизнью, а ваши планы будут разрушены. " Он подался вперед, несмотря на свое отвращение, и поднес серьезное лицо только на дюйм от носа Расситера.
"Поплачусь жизнью, " - повторил он, - "как минимум."
Расситер вскочил со стула и отшвырнул его через всю комнату. За один-единственный день он слишком часто слышал об Артемисе Энтрери, чтобы проникнуться к нему симпатией. Куда бы он ни повернулся, всюду дрожащие губы произносили имя ассасина.
"Разве вы не знаете?" - возмущался он, сердито шагая к двери, - "Это Расситера все должны бояться!"
Он почувствовал характерный зуд на подбородке, затем знакомое покалывание поползло по всему его телу. Дондон, все еще не привыкший к предстоящему зрелищу, отодвинулся и отвел глаза.
Расситер сбросил ботинки и расстегнул рубашку и штаны. Он уже начал покрываться шерстью, торчащей пучками и клочьями. Упав навзничь у стены, он затрясся в лихорадке, кожа его пузырилась и морщилась, особенно вокруг лица, а когда его морда стала удлиняться, он не смог сдержать вопля. Хотя это превращение проходило для него, возможно, в тысячный раз - муки агонии были не меньшими, чем во время его самого первого преобразования.
Он стоял теперь перед Дондоном на двух ногах, как человек, но по-крысиному усатый и мохнатый, и из его брюк торчал длинный розовый хвост.
"Присоединишься ко мне?" - спросил он халфлинга.
Скрывая брезгливость, Дондон быстро замотал головой. Глядя на крысочеловека, халфлинг не мог понять, как он позволил Расситеру укусить его, инфицируя кошмаром ликантропии. " Это даст тебе силу!" - обещал Расситер.
"Но какой ценой?" - думал Дондон, - "Выглядеть, как крыса, и вонять ею? Это вовсе не благословение, а, скорее, болезнь."
Расситер догадался об отвращении халфлинга и повернул к нему свою крысиную морду, угрожающе шипя, затем направился к двери.
Он снова оглянулся на Дондона перед уходом. " Держись подальше от этих дел!" - предупредил он халфлинга, - "Поступай, как сказано, и проваливай!"
"Можешь не сомневаться, " - прошептал Дондон, как только дверь захлопнулась.

* * *

Атмосфера, которая делала Калимпорт домом для многих калишитов, показалась Северянам отвратительной. Хотя Дриззт, Вулфгар, Бруенор и Кэтти-бри устали от Пустыни Калим за пять дней похода, но, взглянув вниз на город, им захотелось повернуть назад в пески.
Это был тот же Мемнон, но гораздо больший, с таким очевидным противоречием богатства и нищеты, что это казалось четырем друзьям каким-то извращением. Роскошные здания, памятники богатству и роскоши, превосходящие всякое воображение, соседствовали с переулками ветхих лачуг из глины или рваных кож. Друзья не могли даже представить себе, сколько народу бродило по городу - конечно больше, чем в Уотердипе и Мемноне, вместе взятым! - и они не сомневались, что в Калимпорте, как и в Мемноне, никто никогда его не подсчитывал.
Сали Далиб спешился, предлагая остальным сделать так же, и повел их вниз по холму в город, не окруженный стеной. Друзья нашли, что Калимпорт вблизи выглядит не лучше. Голые дети со вздутыми от голода животами спешили убраться с дороги, чтобы их не затоптали рабы, мчавшие по улице позолоченную повозку. Еще хуже были обочины этих улиц, канавы, которые главным образом служили открытыми коллекторами в беднейших районах города. Там же валялись тела бедняков, не имевших средств для похорон.
"Что-то Грохочущий Живот никогда не рассказывал о таких достопримечательностях своего города, " - ворчал Бруенор, прикрывая лицо плащом от ужасного зловония, - "Догадываюсь, почему он не спешил сюда возвращаться!"
"Самый величайший город в мире, да-да!" - воскликнул Сали Далиб, воздев руки к небу.
Вулфгар, Бруенор и Кэтти-бри посмотрели на него с недоверием, - орды нищих и попрошаек не соответствовали их представлениям о величии. Только Дриззт не обратил внимания на слова торговца. Он был занят неизбежным сравнением Калимпорта с другим городом, который он знал, Мензоберранзаном. Чем-то они были похожи, и смерть была столь же обычна в Мензоберранзане, но Калимпорт казался более грязным, чем город дроу. Даже самый слабый из темных эльфов мог защитить себя благодаря связям с сильным семейством и смертельным врожденным способностям. Жалкие крестьяне Калимпорта, и особенно их дети, казались действительно беспомощными и беззащитными.
В Мензоберранзане даже те, кто был на самой низкой ступеньке лестницы власти, имели шанс пробить себе дорогу к лучшему положению. Для множества жителей Калимпорта была только бедность, ежедневная борьба за существование до тех пор, пока они не окажутся в куче трупов в канаве и стервятники не станут клевать их тела.
"Отведи нас к дому гильдии Паши Пока, " - сказал Дриззт, переходя к делу и желая поскорее с ним закончить и убраться из Калимпорта, - "и мы тебя отпустим."
Сали Далиб побледнел. " Паша Пок?" - он запнулся, - "Кто этот?"
"Ба!" - фыркнул Бруенор, подвигаясь поближе к торговцу, - "Он знает его."
"Конечно знает, " - заметила Кэтти-бри, - "и боится."
"Сали Далиб не ..." - начал торговец.
Мерцающий выскользнул из ножен и скользнул под подбородок торговца, заставляя его немедленно замолчать. Дриззт позволил маске немного сдвинуться, напоминая Сали Далибу о его истинном происхождении. Его внезапная мрачность расстроила даже его друзей. " Я думаю о моем друге, " - тихо сказал Дриззт, рассеянно блуждая лавандовыми глазами по панораме города, - "которого пытают, пока мы тут торчим."
Он перевел хмурый взгляд на Сали Далиба. " Пока ты нас задерживаешь! Отведешь нас к дому Паши Пока, " - повторил он еще настойчивей, - "и будешь свободен."
"Пок? О, Пок, " - просиял торговец, - "Сали Далиб знает этот человек, да, да. Каждый знает Пока. Да, да, я беру Вас в это логово, я иду."
Дриззт поправил маску, но не смягчил своего выражения. " Если ты или твой маленький подручный попробуете бежать, " - пообещал он так хладнокровно, что ни торговец, ни его помощник не усомнились в его словах ни на мгновение, - "я выслежу Вас и убью."
Три друга дроу пожали плечами и обменялись недоуменными взглядами. Они считали, что хорошо знают Дриззта, но его тон был столь зловещим, что даже они засомневались, праздной ли угрозой были его обещания.

* * *

К тревоге друзей, больше часа, крутясь и заворачивая, блуждали они по лабиринту, которым был Калимпорт. Больше всего им хотелось оказаться подальше от этих улиц и их отвратительного зловония. Наконец, ко всеобщему облегчению, Сали Далиб завернул последний раз и вывел их к Кругу Плутов, указав на ничем не примечательную деревянную постройку в его конце: это был дом гильдии Паши Пока.
"Там есть Пок, " - сказал Сали Далиб, - "Теперь Сали Далиб берет его верблюды и уходит назад в Мемнон.
Друзья не собирались так просто отпустить коварного торговца. " А я вот думаю, что Сали Далиб сейчас побежит к Поку, чтобы продать ему сообщение o четырех друзьях, " - зарычал Бруенор.
"Ну что-же, против этого у нас есть средство, " - сказала Кэтти-бри. Она хитро подмигнула Дриззту, затем пошла к любопытному и испуганному торговцу, доставая по пути пакет.
Ее взгляд внезапно стал таким злобным, что Сали Далиб отдернулся, когда она поднесла руку к его лбу. " Стой на месте!" - прикрикнула на него Кэтти-бри, и он не посмел сопротивляться. Она взяла из пакета немного порошка, похожего на муку и, скандируя какую-то тарабарщину, которая звучала как заклинание, приложила скимитар ко лбу Сали Далиба. Торговец пытался возражать, но от ужаса язык прилип у него к небу.
"Теперь разберемся с этим малым, " - сказала Кэтти-бри, поворачиваясь к гоблину, помощнику Сали Далиба. Гоблин запищал и попробовал улизнуть, но Вулфгар поймал его одной рукой и протянул Кэтти-бри, сжимая все сильнее и сильнее, пока тварь не перестала шевелиться.
Кэтти-бри повторила церемонию и снова повернулась к Дриззту. " Они теперь связаны с твоим духом, " - сказала она, - "Ты чувствуешь их?"
Дриззт понял ее игру и мрачно кивнул, медленно вкладывая скимитары в ножны.
Сали Далиб побледнел и чуть не свалился с ног, но Бруенор, который подошел поближе, чтобы наблюдать за представлением, успел его подхватить.
"Теперь пусть идут. Я буду наблюдать за ними колдовским зрением, " - сказала Кэтти-бри Вулфгару и Бруенору. " Дроу будет чувствовать, где вы находитесь, " - прошипела она Сали Далибу и его гоблину, - "Он будет знать, где вы и куда собираетесь. Если вы остаетесь в городе и только подумаете пойти к Поку, дроу узнает и начнет за вами охоту. " Она делала паузу, чтобы эти двое полностью постигли ужас, с которым столкнулись.
"И он убьет вас медленно."
"Забирайте ваших горбатых лошадей и уходите!" - взревел Бруенор, - "Если я еще увижу ваши вонючие рожи, дроу придется занимать очередь, чтобы разобраться с вами!"
Прежде чем дварф договорил, Сали Далиб и гоблин собрали верблюдов и пустились прочь, подальше от Круга Плутов, назад на север к выходу из города.
"Они будут вдвоем в пустыне, " - засмеялся Бруенор, когда они ушли, - "Прекрасная шутка, моя детка."
Дриззт указал на вывеску гостиницы "Плюющий Верблюд" дальше по переулку. " Снимите для нас комнаты, " - сказал он друзьям, - "Я пойду за ними, чтобы убедиться, что они действительно ушли из города."
"Побереги время, " - крикнул Бруенор ему в след, - "Девочка так их напугала, что они будут бежать всю дорогу, или я - бородатый гном!"
Дриззт уже нырнул в лабиринт улиц Калимпорта.
Вулфгар, которого ее неожиданный обман застал врасплох, все еще был не совсем уверен в том, что это было только игрой, и во все глаза таращился на Кэтти-бри. Бруенор заметил его опасливый взгляд.
"Возьми это на заметку, парень, " - насмехался дварф, - "Попадешь девочке под горячую руку, можешь испробовать заклинание на себе!"
Продолжая играть для удовольствия Бруенора, Кэтти-бри впилась взглядом в молодого гиганта и сузила глаза, заставляя Вулфгара осторожно отступить назад. " Волшебство ведьмы, " - хихикнула она, - "сообщит мне, если ты начнешь глазеть на других женщин! " Она медленно повернулась, не выпуская его из поля зрения, и не спеша пошла вниз по переулку к гостинице, которую указал Дриззт. Вулфгар, как завороженный, двинулся за ней.
Бруенор поднялся на носки и шлепнул его по заднице. " Прекрасная девушка, " - отметил он, - "Только не раздражай ее, безумный!"
Вулфгар потряс головой и выдавил смешок, говоря себе, что "волшебство" Кэтти-бри было только обманом, чтобы напугать торговца.
Но то, как она провела свою игру, произвело на варвара большое впечатление. Эта картина стояла перед его глазами, пока он спускался по Кругу Плутов, и сладкая дрожь пробежала по его спине.

* * *

Солнце наполовину опустилось за горизонт, когда Дриззт вернулся на Круг Плутов. Он прошел за Сали Далибом и его помощником далеко в Пустыню Калим, хотя торговец ужасно спешил, и можно было не сомневаться, что он не собирался возвращаться в Калимпорт. И все же Дриззт не хотел рисковать; они были слишком близко к Регису и слишком близко к Энтрери.
Замаскированный как эльф - Дриззт заметил, как легко теперь ему давалось это превращение - он вошел в "Плюющий Верблюд" и подошел к столу владельца гостиницы. Это был невероятно тощий, кожа да кости, человек, который всегда держался спиной к стене и нервно дергал головой во все стороны.
"Три друга, " - грубо сказал Дриззт, - "Дварф, женщина, и золотоволосый гигант."
"Вверх по лестнице, " - ответил хозяин, - "Налево. Два золотых, если Вы хотите остаться на ночь. " Он протянул костлявую руку.
"Дварф уже заплатил Вам, " - мрачно сказал Дриззт, отворачиваясь.
"За себя, девушку и большого..." - начал владелец гостиницы, хватая Дриззта за плечо. Эльф окинул его ледяным взглядом.
"Он заплатил, " - испуганный человек начал заикаться, - "Я вспомнил. Он заплатил."
Не говоря ни слова, Дриззт повернулся и вышел.
Он нашел эти две комнаты на противоположных сторонах в конце коридора. Дроу хотел пройти прямо в комнату Вулфгара и Бруенора и немного отдохнуть, пока не сгустилась ночь и не настало время выйти на улицу и, вероятно, встретиться с Энтрери. Вместо этого он увидел Кэтти-бри, которая стояла в дверном проеме и, очевидно, ждала его. Она втащила Дриззта в номер и закрыла дверь.
Дриззт опустился на край одного из двух стульев в центре комнаты, вытянув ноги.
Кэтти-бри изучающе рассматривала его, усаживаясь на другой стул. Она знала Дриззта много лет, но никогда не видела настолько взволнованным.
"Ты выглядишь так, как будто хочешь разорвать себя в клочки, " - сказала она.
Дриззт холодно взглянул на нее, но Кэтти-бри только рассмеялась: " Можешь ударить меня, если хочешь!"
Дроу остался сидеть на месте.
"И не одевай эту глупую маску, " - ругала Кэтти-бри.
Дриззт взялся за маску, но заколебался.
"Сними ее немедленно!" - скомандовала Кэтти-бри, и дроу подчинился прежде, чем успел подумать.
"Ты был довольно мрачным на улице до ухода, " - отметила Кэтти-бри, смягчаясь.
"Мы должны были удостовериться, " - холодно ответил Дриззт, - "Я не доверяю Сали Далибу."
"Да и я тоже, " - согласилась Кэтти-бри, - "но ты все еще хмуришься, я вижу."
"Ты тоже выглядела злой со своим волшебством ведьмы, " - парировал Дриззт.
Кэтти-бри пожала плечами. " Это была вынужденная мера, " - сказала она, - "И я отбросила ее, когда торговец ушел. Но ты, " - сказала она многозначительно, наклоняясь вперед и успокаивающе похлопывая его по колену, - "ты стремишься сражаться."
Дриззт хотел было отдернуться, но понял ее правоту и заставил себя расслабиться под ее дружеским прикосновением. Он смотрел в пространство, не в силах смягчить выражение лица.
"Что происходит?" - прошептала Кэтти-бри.

Предыдущая страница 11 Следущая страница


Сокровище халфинга 12

Дриззт взглянул на нее и в его памяти ожило все, что им пришлось разделить много лет назад в Долине Ледяного Ветра. Видя ее искреннее беспокойство, он вспомнил их первую встречу, когда улыбка девочки - поскольку она была тогда еще девчонкой - дала лишенному родины и упавшему духом дроу новую надежду на жизнь среди поверхностных обитателей.
Кэтти-бри знала о нем, о том, что для него важно, больше, чем любой другой из ныне живущих, и по мере сил старалась сделать его стоическое существование терпимым. Она одна смогла разглядеть страхи, которые таились под его черной кожей, неуверенность, скрытую боевым искусством.
"Энтрери, " - ответил он мягко.
"Ты хочешь убить его?"
"Я должен."
Кэтти-бри задумалась. " Если ты убьешь Энтрери, чтобы освободить Региса, " - сказала она медленно, - "и помешать ассасину причинять вред когда-нибудь еще, мое сердце скажет, что это правильно. " Она снова наклонилась вперед, приблизив лицо к дроу, - "но если тебе важно убить его, чтобы что-то доказать себе или другим, то это очень печально."
Она могла бы ударить Дриззта и имела бы тот же самый эффект. Он выпрямился и вздернул голову, сердитые возражения уже готовы были сорваться с его языка. Однако он не мог отрицать важность ее наблюдений и дал ей договорить.
"Конечно, мир несправедлив, мой друг. Честно говоря, у тебя есть основание считать себя обиженным. Но разве ты преследуешь ассасина, чтобы утолить собственный гнев? Ты думаешь, убийство Энтрери исправит мир?"
Дриззт не отвечал, но упрямо смотрел в сторону.
"Взгляни в зеркало, Дриззт До'Урден, " - настаивала Кэтти-бри, - "без маски. Убив Энтрери, ты не изменишь цвета кожи: ни его, ни своей собственной."
Снова Дриззт получил пощечину, и снова ее слова оказались правдой. Он упал назад на стул, рассматривая Кэтти-бри, как будто увидел ее в первый раз. Куда делась маленькая девочка Бруенора? Перед ним была взрослая женщина, прекрасная и отзывчивая, и несколькими словами раскрывающая его душу. Они действительно многое пережили вместе, но как она могла так хорошо его узнать? И почему она выбрала именно это время?
"У тебя есть более преданные друзья, чем ты думаешь, " - сказала Кэтти-бри, - "и не только тогда, когда ты держишь в своей руке оружие. И есть другие, которые называют себя друзьями до тех пор, пока ты можешь достать их своим скимитаром - если ты только научишься их различать."
Дриззт задумался. Он вспомнил "Морской Эльф" и капитана Дьюдермонта с его экипажем, которые остались с ним даже тогда, когда узнали его происхождение.
"И если бы ты еще учился любить, " - продолжала Кэтти-бри чуть слышно. " Так что пусть все идет своим чередом, Дриззт До'Урден, " - сказала она.
Дриззт внимательно смотрел на нее, в ее расширившиеся глаза, потемневшие и странно мерцавшие. Он старался понять, что она хотела этим сказать, какое личное сообщение посылала.
Внезапно дверь распахнулась, и в комнату влетел Вулфгар. Лицо его расплылось в улыбке, а светло-синие глаза горели жаждой приключений. " Хорошо, что ты вернулся, " - сказал он Дриззту, подходя к Кэтти-бри сзади и обнимая ее за плечи. " Наступила ночь, и яркая луна поднялась на востоке. Время для охоты!"
Кэтти-бри взяла Вулфгара за руку и расцвела улыбкой обожания. Дриззт был доволен, что они нашли друг друга. Они могли бы жить вместе долго и счастливо, воспитывая детей на зависть всем северным землям.
Девушка оглянулась на Дриззта. " Подумай вот еще о чем, мой друг, " - сказала она спокойно, - "Что для тебя важнее: каким мир видит тебя, или каким ты сам себя видишь?"
Напряженность Дриззта ослабла. Если Кэтти-бри была права, ему было о чем задуматься.
"Пора на охоту!" - воскликнула Кэтти-бри, довольная, что сумела оставить последнее слово за собой. Она поднялась и вместе с Вулфгаром направилась к двери, но по пути оглянулась, встретившись на мгновение взглядом с дроу. Этот взгляд сказал ему, что, возможно, раньше, в Долине Ледяного Ветра, прежде, чем она встретила Вулфгара, их могло связать нечто большее, чем простая дружба.
Когда они вышли из комнаты, Дриззт вздохнул и инстинктивно достал волшебную маску.
"Инстинктивно ли?" - внезапно подумал он.
Дроу выпустил ее из рук и снова опустился на стул, сцепив руки за головой и задумавшись. Он огляделся вокруг, но в комнате не было зеркала.

17 Непостижимая преданность

ЛаВалль довольно долго держал свою руку в мешочке, дразня Пока. Они были одни, не считая евнухов, в центральной палате на верхнем уровне. ЛаВалль обещал своему хозяину подарок, который превзошел бы даже новости о возвращении рубинового кулона, и Пок знал, что волшебник приложит все усилия, чтобы не разочаровать главу гильдии. Это было бы не очень мудро.
ЛаВалль ни секунды не сомневался, что его подарок оправдает высокие требования Пока. Широко улыбаясь, он вынул его и протянул Паше.
У Пока перехватило дыхание, и пот выступил на ладонях, когда он коснулся ониксовой статуэтки. " Великолепно ", - пробормотал пораженный глава гильдии. - "Никогда еще я не видел такого мастерства, такой точности. Она почти как живая!"
"Почти, " - тихо прошептал ЛаВалль. Волшебник не хотел раскрывать все свойства своего подарка сразу, так что он ответил только, - "я рад, что Вы довольны."
"Где Вы достали это?"
ЛаВалль нервно переступил с ноги на ногу. " Это неважно, " - ответил он. - "Я отдаю это Вам, Хозяин, со всей моей покорностью. " Что увести беседу в сторону и избежать дальнейших вопросов Паши, волшебник добавил: " Мастерство изготовления статуэтки - всего лишь часть ее ценности. " Пок с любопытством посмотрел на ЛаВалля.
"Вы слышали о таких вещах, " - продолжил тот, удовлетворенный, что может снова поразить главу гильдии. " Они могут становиться волшебными компаньонами для своих хозяев."
Руки Пока задрожали от этой мысли. " Она" - от волнения он запинался, - "она может стать живой пантерой?"
Хитрая улыбка ЛаВалля ответила на его вопрос.
"Как? Когда я могу..."
"Когда захотите, " - ответил ЛаВалль.
"Мы должны подготовить клетку?" - спросил Пок.
"В этом нет необходимости."
"Но ведь пока пантера не поймет, кто ее хозяин..."
"Вы владеете статуэткой, " - прервал его ЛаВалль, - "Существо, которое Вы вызываете, полностью Ваше. Оно будет в точности исполнять любую Вашу команду."
Пок прижал статуэтку к груди. Он едва мог поверить своему счастью. Большие кошки были его первой и главной любовью, и возможность обладать еще одной, к тому же исполняющей любое его приказание, чрезвычайно взволновала его.
"Сейчас, " - он сказал. - "Я хочу вызвать кошку прямо сейчас. Скажите мне слова."
ЛаВалль взял статуэтку и положил ее на пол. Затем он прошептал на ухо Поку " Гвенвивар ", стараясь не вызвать пантеру своими собственными словами и не нарушить тем самым триумф Пока.
"Гвенвивар, " - медленно повторил Паша. Cначала ничего не произошло, но и Пок, и ЛаВалль почувствовали связь, установившуюся между ними и далеким существом.
"Приди ко мне, Гвенвивар!" - скомандовал Пок.
Его голос прокатился через туннельные врата сквозь планы мироздания, вниз по темному коридору на Астральный План, дом сущности пантеры. Вызов пробудил Гвенвивар, и кошка медленно встала на ноги.
"Гвенвивар, " - зов прибыл снова, но кошка не узнала голос. В нем слышалась неуверенность, хотя прошло уже много недель с тех пор, как хозяин в последний раз призывал ее на Первичный Материальный План, и пантера уже могла достаточно отдохнуть. Поскольку этот голос был еще и незнаком, Гвенвивар поняла: что-то определенно изменилось.
Но большая кошка была не в силах сопротивляться вызову, и осторожно отправилась вниз по темному коридору.
Как загипнотизированные, Пок и ЛаВалль наблюдали, как этаж заполняется серым дымом, сгущавшимся вокруг статуэтки. Лениво покружив в течение нескольких мгновений, он стал обретать определенную форму - форму Гвенвивар. Кошка неподвижно стояла, стараясь узнать окружающую местность.
"Что мне делать?" - Пок спросил ЛаВалля. Кошка напряглась при звуке голоса - голоса ее хозяина.
"Все, что хотите, " - ЛаВалль ответил, - "Она будет сидеть рядом с Вами, охотиться для Вас, следовать за Вами по пятам - даже убивать для Вас."
Последнее замечание навело главу гильдии на некоторые мысли. " Что ее ограничивает?"
ЛаВалль пожал плечами. " Чаще всего магия подобного типа исчезает спустя некоторое время. Но Вы сможете вызвать кошку снова, как только она отдохнет, " - быстро добавил он, увидев, как приуныл Паша. " Она не может быть убита; сделав так, можно только вернуть кошку обратно на ее план, хотя статуэтка все же может быть сломана."
Снова взгляд Пока стал кислым. Эта вещь уже стала слишком ценной для него, чтобы он мог спокойно думать о ее потере.
"Я ручаюсь Вам, что разрушение статуи будет нелегкой задачей, " - продолжил ЛаВалль. - "Ее магия весьма могущественна. Самый могучий кузнец во всех Королевствах своим тяжелейшим молотом не сможет даже поцарапать ее!"
Пок был удовлетворен. " Подойди ко мне, " - сказал он кошке, протягивая руку.
Гвенвивар повиновалась и прижала уши, когда Пок погладил ее мягкую черную шкуру.
"У меня есть задание, " - заявил внезапно Пок, поворачивая возбужденный взгляд к ЛаВаллю, - "незабываемое и изумительное задание! Первое мое задание для Гвенвивар."
Глаза волшебника зажглись при виде удовольствия, отразившегося на лице Пока.
"Приведи мне Региса, " - сказал ЛаВаллю Пок, - "Пусть первым, кого убьет Гвенвивар, будет халфлинг, которого я презираю больше всех!"

* * *

Региса, истощенного испытаниями в "Девяти Ячейках" и различными пытками Пока, бросили на пол перед троном Пока. Халфлинг поднялся на ноги, решив принять следующую пытку с достоинством - даже если это будет означать смерть.
Пок взмахом руки приказал охране выйти из комнаты. " Как Вам понравилось Ваше пребывание с нами?" - поддразнил он Региса.
Регис отбросил мокрые волосы с лица. " Приемлемо, " - ответил он, - "Соседи только шумные, рычат и мурлыкают всю ночь напролет."
"Молчать!" - рявкнул Пок. Он посмотрел на ЛаВалля, стоящего около большого кресла. " Он найдет мало смешного в этом, " - с ядовитым хихиканьем сказал Паша.
Регис отбросил свой страх. " Вы победили, " - сказал он спокойно, надеясь лишить Пока часть удовольствия, - "Я украл ваш кулон и был пойман. Если вы полагаете, что мое преступление заслуживает смерти, убейте меня."
"О, я сделаю это!" - прошипел Пок, - "Я планировал это с самого начала, но не мог придумать подходящего способа."
Регис покачнулся. Возможно, он был не так спокоен, как надеялся.
"Гвенвивар!" - позвал Пок.
"Гвенвивар?" - повторил шепотом Регис.
"Приди ко мне, моя киска."
Рот халфлинга широко раскрылся, когда волшебная кошка выскользнула из полуоткрытой двери в комнату ЛаВалля.
"Г-где Вы ее взяли?" - заикаясь, проговорил Регис.
"Великолепная, не так ли?" - ответил Пок, - "Но не волнуйся, маленький вор. Ты сможешь рассмотреть ее поближе. " Он повернулся к кошке.
"Гвенвивар, милая Гвенвивар, " - замурлыкал Паша, - "этот маленький вор обидел твоего хозяина. Убей его, моя хорошая, но убей медленно. Я хочу слышать его крики."
Регис посмотрел в большие глаза пантеры. " Спокойно, Гвенвивар, " - сказал он, когда кошка неуверенно шагнула к нему. Регису действительно было больно видеть чудесную пантеру под командованием такого злодея, как Пок. Гвенвивар принадлежала Дриззту.
Но халфлинг не мог тратить время, разгадывая причины появления кошки. Его мысли занимало теперь собственное будущее. " Это он, " - Регис закричал Гвенвивар, указывая на Пока, - "Он командовал тем злодеем, который забрал нас от наших настоящих хозяев, злодеем, которого твой настоящий хозяин ищет!"
"Превосходно!" - смеялся Пок, думая, что Регис хватается за любую отчаянную ложь, чтобы смутить животное, - "Этот представление может даже стоит тех мук, которые ты причинил мне, вор Регис!"
ЛаВалль тревожно переминался, понимая, что халфлинг говорит правду.
"Давай, моя кошечка!" - скомандовал Пок, - "Помучай его!"
Гвенвивар тихо зарычала и сузила глаза.
"Гвенвивар, " - снова сказал Регис, отступая на шаг, - "Гвенвивар, ты же знаешь меня."
Кошка никак не показала, что это так. Принуждаемая голосом ее хозяина, она присела и приготовилась к прыжку на халфлинга.
"Гвенвивар!" - закричал Регис, чувствуя, что ему не спастись.
"Да, так ее зовут, " - засмеялся Пок, все еще не понимая, что халфлинг на самом деле знает животное, - "Пока, Регис. Может, тебе будет приятно узнать, что я запомню этот момент на всю оставшуюся жизнь!"
Пантера прижала уши и присела ниже, подобрав под себя свои задние лапы. Регис кинулся к дверям, хотя и не сомневался, что они были заперты, и Гвенвивар потрясающе быстро и точно прыгнула. Халфлинг понял это только тогда, когда кошка уже была над ним.
Однако экстаз Паши Пока длился недолго. Он вскочил с кресла, надеясь получше разглядеть, как Гвенвивар убивает Региса, но кошка, медленно замерцав, исчезла.
Халфлинг тоже пропал.
"Что?" - закричал Пок, - "Это все? Без крови? " Он кинулся к ЛаВаллю: " Эта вещь всегда так убивает?"
Ужас на лице волшебника позволил Поку понять правду. " Она забрала его!" - заревел глава гильдии в бешенстве. Он обежал вокруг кресла и уставился в лицо ЛаВаллю: " Куда? Говори!"
ЛаВалля пробирала такая дрожь, что он едва держался на ногах. " Невозможно." - задыхаясь, проговорил он, - "Кошка должна повиноваться своему хозяину, своему владельцу."
"Регис знал ее!" - закричал Пок.
"Непостижимая преданность, " - ответил ошеломленный ЛаВалль.
Пок успокоился и снова уселся в своем кресле. " Где ты взял ее?" - спросил он ЛаВалля.
Волшебник, не смея больше колебаться, немедленно ответил: " Энтрери."
Пок почесал свой подбородок. " Энтрери ", - отозвался он эхом. Все начало становиться на свои места. Пок хорошо знал Энтрери и понимал, что ассасин не отдал бы столь ценное изделие, не получив что-то взамен. " Это принадлежало одному из друзей халфлинга, " - сказал Пок, вспоминая слова Региса о " настоящем хозяине кошки."
"Я его не спрашивал, " - ответил ЛаВалль.
"Ты и сам догадался, верно?" - бросил Пок, - "Это принадлежало одному из друзей халфлинга - возможно одному из тех, о ком говорил Оберон. Да. И Энтрери дал это Вам в обмен на... " Он злобно взглянул на ЛаВалля.
"Где пират, Пиночет?" - вкрадчиво спросил Паша.
ЛаВалль почти сдался, пойманный в сети, которые сулили смерть отовсюду, куда бы он не повернулся.
"Достаточно, " - сказал Пок, понимая все по побелевшему лицу волшебника. " Ах, Энтрери, " - размышлял он, - "Вы все время приносите головную боль, но все-таки хорошо, что Вы служите мне. " Он снова повернулся к ЛаВаллю: " Куда они отправились?"
ЛаВалль покачал головой. " На план кошки, " - пробормотал он, - "Это единственная возможность."
"А она может возвращаться в наш мир?"
"Только если ее вызывает обладатель статуи."
Пок указал на статуэтку, стоящую на полу перед дверью. " Верните кошку, " - приказал он. ЛаВалль кинулся к фигурке.
"Нет, подождите, " - передумал Пок, - "Сначала нужно построить клетку для нее. Гвенвивар будет моей в свое время, но сейчас ей надо научиться послушанию."
ЛаВалль нагнулся и поднял статуэтку, не зная, что с ней делать. Пок выхватил ее, когда волшебник подошел к трону.
"Но халфлинг!" - рявкнул Пок в лицо ЛаВаллю, - "Верни халфлинга мне, волшебник, или поплатишься жизнью!"
Пок оттолкнул ЛаВалля и направился к двери на нижние этажи. Он должен был расспросить осведомителей, узнать, чем сейчас занят Артемис Энтрери, а также добыть побольше информации о друзьях халфлинга, - живы ли они еще или погибли в Асавирском проливе.
Если бы на месте Энтрери был кто-нибудь другой, Пок не колеблясь использовал бы свой рубиновый кулон, но по отношению к ассасину этот путь был слишком опасен.
Пок ругал себя, когда вышел из палаты. Он надеялся, что с возвращением Энтрери ему никогда не придется делать это снова. Но ЛаВалль оказался втянут в игры ассасина, и единственным выбором Пока оставался Расситер.

* * *

"Вы хотите его устранить?" - спросил оборотень, начиная с любимой фразы это задание, также как и любое другое, которое Пок поручал ему.
"Не льстите себе, " - буркнул Пок, - "Энтрери - не ваше дело, Расситер, и он вне вашей досягаемости."
"Вы недооцениваете силу моей гильдии."
"Вы недооцениваете сеть ассасина - в которую, вероятно, входят многие ваши так называемые товарищи, " - предупредил Пок, - "Мне не нужна война внутри моей гильдии."
"Тогда что?" - спросил оборотень, явно разочарованный.
Враждебный тон Расситера заставил Пока нащупать рубиновый кулон, висящий у него на шее. Он мог подчинить Расситера его влиянию, но предпочел не делать этого. Околдованные всегда выполняли порученные им задания хуже, чем существа со свободной волей, а ведь если друзья Региса действительно победили Пиночета, Расситеру и его напарникам понадобится вся их сила.
"За Энтрери была погоня до Калимпорта, " - объяснил Пок, - "Друзья халфлинга, я думаю, и, возможно, опасность для нашей гильдии."
Расситер наклонился вперед, изображая удивление. Конечно, крыса-оборотень уже узнал от Дондона про появление Северян.
"Они скоро будут в городе, " - продолжил Пок, - "У Вас не так много времени."
"Они уже здесь, " - ответил Расситер тихо, скрывая улыбку, - "Вы хотите их схватить?"
"Устранить, " - поправил его Пок, - "Эта группа слишком сильна. Не оставляйте им ни малейшего шанса."
"Устранить, " - отозвался эхом Расситер, - "Я всегда это предпочитаю."
Пок не мог не вздрогнуть. " Сообщите мне, когда все будет готово, " - сказал он, направляясь к двери.
Расситер тихо засмеялся за спиной своего хозяина. " Ах, Пок, " - прошептал он, когда глава гильдии вышел, - "как немного Вы знаете о моем влиянии. " Крыса-оборотень нетерпеливо потер руки. Ночь наступила уже давно, и Северяне скоро будут на улицах, - там, где Дондон сможет найти их.

18 Двойной осведомитель

Устроившись в своем любимом углу Круга Плутов, через дорогу от "Плюющего Верблюда", Дондон увидел, как эльф, последним из четверых друзей, входил в гостиницу. Халфлинг вынул небольшое карманное зеркало, чтобы проверить свою маскировку - вся грязь и дыры были на своих местах; его одежда была слишком велика, как будто он снял ее с какого-то пьяницы в подворотне; взъерошенные волосы топорщились, словно не расчесывались годами.
Дондон с тоской посмотрел на луну и пощупал подбородок пальцами. Все еще гладкий, но уже покалывает, подумал он. Халфлинг глубоко вздохнул, затем еще раз, и отогнал проявление ликантропии. В том году, когда он только присоединился к Расситеру, Дондон довольно хорошо научился подавлять эти неприятные ощущения, но все равно надеялся побыстрее закончить со своими делами этой ночью. Луна была особенно ярка.
Местные бродяги одобрительно подмигивали халфлингу, когда проходили мимо, говоря себе, что мастер маскировки снова вышел на охоту. Уличный люд Калимпорта уже хорошо знал Дондона и не поддавался на его уловки, но все они предпочитали не болтать о халфлинге незнакомцам. Дондон всегда умел окружать себя самыми жестокими городскими бандитами, и выдача его предназначенной жертве была действительно серьезным преступлением!
Халфлинг постоял, опершись об угол здания, и спустя немного времени увидел, как четверо друзей появились из "Плюющего Верблюда".
Для Дриззта и его товарищей ночь в Калимпорте показалась столь же странной, как и то, что они видели днем. В отличие от северных городов, где ночная жизнь обычно разворачивалась в многочисленных тавернах, суматоха на улицах Калимпорта только увеличивалась после захода солнца.
Даже скромные крестьяне ночью менялись, внезапно становясь таинственными и зловещими.
Единственным местом, которое оставалось безлюдным, была площадка перед ничем не примечательным зданием в конце Круга: домом гильдии. Днем оборванцы сидели под его стенами по обе стороны от единственной двери, с наступлением сумерек немного дальше появлялось второе кольцо охраны.
"Если Регис находится в этом месте, мы должны найти путь внутрь, " - заметила Кэтти-бри.
"Без сомнения, Регис находится там, " - ответил Дриззт, - "Но наша охота должна начаться с Энтрери."
"Мы пришли спасти Региса, " - напомнила Кэтти-бри, встревоженно взглянув на него. Дриззт быстро продолжил, стараясь ее успокоить. " Дорога к Регису лежит через ассасина, " - сказал он, - "Он сам позаботился об этом. Вы слышали его слова в Ущелье Гарумна. Энтрери не позволит нам найти Региса, пока мы не встретимся с ним."
Кэтти-бри не могла отрицать логику дроу. Когда Энтрери схватил Региса в Митриловом Зале, он приложил много усилий для того, чтобы вынудить Дриззта его преследовать. Было очевидно, что его целью был не просто захват Региса, он играл против дроу.
"Откуда начнем?" - раздраженно спросил Бруенор. Он ожидал, что на улицах будет тише, что облегчило бы им выполнение стоящей перед ними задачи. Дварф надеялся, что они, может быть, даже закончат их дело той же ночью.
"Прямо отсюда, " - ответил Дриззт к изумлению Бруенора.
"Изучи запах улиц, " - объяснял дроу, - "Наблюдай за шагами их людей и слушай их звуки. Приготовь свой разум к тому, что нам предстоит."
"Нет времени, эльф!" - заспорил Бруенор, - "Сердце мне подсказывает, что по спине Грохочущего Живота гуляет кнут, пока мы стоим и нюхаем эту вонь!"
"Нам не нужно искать Энтрери, " - прервал его Вулфгар, следуя ходу мысли Дриззта, - "Он сам найдет нас."
При этих словах Вулфгара, как будто они напомнило им всем об опасностях вокруг, четверо друзей оглянулись и посмотрели на суматоху улиц вокруг них. Темные глаза глядели на них из каждого угла; любой человек, проходя мимо, бросал на них напоследок косой взгляд. В Калимпорте привыкли к незнакомцам - в конце концов, это был большой торговый порт - но эти четверо выделялись бы на улицах любого города в Королевствах. Поняв, что они слишком заметны, Дриззт решил покинуть это место. Он пошел вниз по Кругу Плутов, остальные последовали за ним.
Прежде чем Вулфгар, занявший место позади всех, успел сделать хоть шаг, детский голос окликнул его из теней "Плюющего Верблюда".
"Эй, " - подозвал он, - "Вы что-нибудь ищете?"
Вулфгар, не понимая, подошел немного поближе и поглядел во мрак. Там стоял Дондон, казавшийся юным, растрепанным человеческим мальчиком.
"Что случилось?" - спросил Бруенор, подходя к Вулфгару.
Вулфгар указал в угол.
"Что тебе надо?" - снова спросил Бруенор, разглядев крошечную темную фигурку.
"Ищите что-нибудь?" - повторил Дондон, выходя из мрака.
"Ба!" - фыркнул Бруенор, махнув рукой, - "Всего лишь мальчишка. Отстань от нас, малый. У нас нет времени на игры! " Он схватил Вулфгара за руку и повернулся.
"Я могу помочь вам, " - сказал Дондон им вслед.
Бруенор продолжал идти вперед, Вулфгар тоже, но Дриззт остановился, заметив, что его товарищи задержались, и услышав последнее заявление мальчика.
"Всего лишь какой-то мальчик!" - объяснил Бруенор, когда дроу подошел к ним.
"Уличный мальчик, " - поправил его Дриззт, обогнув Бруенора и Вулфгара и возвращаясь назад, - "глаза и уши, которые ничего не пропускают."
"Чем ты можешь помочь нам?" - шепнул Дондону Дриззт, подойдя поближе к зданию, подальше от взглядов любопытной толпы.
Дондон пожал плечами. " Есть много товаров, которые стоит украсть; целый караван торговцев вошел сегодня. Что Вы ищете?"
Бруенор, Вулфгар и Кэтти-бри окружили Дриззта и мальчика, их глаза смотрели наружу, на улицу, но их уши вслушивались в этот разговор, внезапно ставший таким интересным.
Дриззт низко присел и направил взгляд Дондона на здание в конце Круга.
"Дом Пока, " - бесцеремонно сказал Дондон, - "Самый жестокий дом во всем Калимпорте."
"Но и у него есть свои слабости, " - предположил Дриззт.
"У всех они есть, " - спокойно ответил Дондон, играя роль дерзкого уличного сорванца.
"Ты когда-нибудь был там?"
"Возможно..."
"Ты когда-нибудь видел сотню золотых?"
Дондон позволил своим глазам загореться, и он нарочно многозначительно переступил с ноги на ногу.
"Вернемся в комнату, " - предложила Кэтти-бри, - "Вы притягиваете слишком много взглядов."
Дондон с готовностью согласился, но он бросил на Дриззта ледяной взгляд и объявил, - "я умею считать до ста!"
Когда они вернулись в комнату, Дриззт и Бруенор отсыпали Дондону монеты, в то время как халфлинг набросал на клочке бумаги путь к секретному черному ходу в дом гильдии. " Даже воры, " - объявил Дондон, - "не знают о нем!"
Друзья склонились над столом, разглядывая план.
Дондон легко согласился на эту сделку.
Слишком легко.
Дриззт встал и отвернулся, скрывая усмешку от осведомителя. Разве они только что не говорили об Энтрери, вступающим с ними в контакт? Говорили, и всего за минуту перед тем, как встретили этого просвещенного мальчика, так удобно появившегося, чтобы показать им дорогу.
"Вулфгар, сними его ботинки, " - сказал Дриззт. Три его друга с любопытством взглянули на него. Дондон скорчился на стуле.
"Его ботинки, " - Дриззт сказал снова, поворачиваясь и показывая на ноги Дондона. Бруенор, давно друживший с халфлингом, понял мысль дроу и не ждал, пока ответит Вулфгар. Дварф схватил левый ботинок Дондона и стянул его, открывая покрытую густыми волосами ногу - ногу халфлинга.
Дондон беспомощно пожал плечами и снова сел на стул. События разворачивались точно по тому пути, который предсказывал Энтрери.
"Он сказал, что может помочь нам, " - заметила Кэтти-бри саркастически, переиначивая слова Дондона и придавая им более зловещий смысл.
"Кто послал тебя?" - Бруенор зарычал.
"Энтрери, " - Вулфгар ответил за Дондона, - "Он работает на Энтрери, и он послан сюда, чтобы завести нас в западню. " Вулфгар наклонился над Дондоном, загораживая свет свечи своей огромной фигурой.
Бруенор отодвинул варвара и занял его место. Вулфгар, с его простодушным лицом, не выглядел таким угрожающим, как остроносый, рыжебородый дварфий воин с горящими глазами и разбитым шлемом. " Так ты немного скрытен, " - зарычал он в лицо Дондона, - "Сейчас мы найдем дело для твоего вонючего языка! Попытаешься соврать, и ты его лишишься!"
Дондон побледнел - он хорошо отработал этот трюк - и начал заметно дрожать.
"Успокойся, " - сказала Бруенору Кэтти-бри, играя на сей раз более легкую роль, - "Думаю, ты достаточно напугал малого."
Бруенор толкнул ее в спину, заставляя отвернуться от Дондона, и подмигнул. " Испугать его?" - предложил дварф. Он закинул топор на плечо. " У меня еще большие планы!"
"Подождите! Подождите!" - заныл Дондон, унижаясь как только мог. " Я только делал то, что ассасин заставил меня делать, и за что заплатил мне."
"Ты знаешь Энтрери?" - спросил Вулфгар.
"Каждый знает Энтрери, " - ответил Дондон, - "И в Калимпорте каждый считается с его командой!"
"Забудь Энтрери!" - зарычал ему в лицо Бруенор, - "Я с трудом сдерживаю свой топор."
"Вы думаете, что можете убить Энтрери?" - возразил Дондон, прикидываясь, что не понял истинное значение слов дварфа.
"Энтрери не сможет навредить трупу, " - мрачно ответил Бруенор, - "Мой топор ударит его по твоей голове!"
"Это Вы ему нужны, " - Дондон сказал Дриззту, стараясь всех успокоить.
Дриззт кивнул, но промолчал. Что-то казалось ему странным в этой неуместной встрече.
"Я не стою ни на чье стороне, " - Дондон продолжал умолять Бруенора, не дождавшись никакой помощи от Дриззта, - "Я только пытаюсь сохранить свою жизнь."

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

"И чтобы выжить сейчас, ты должен сообщить нам путь внутрь, " - сказал Бруенор, - "Безопасный путь внутрь."
"Это место - крепость, " - пожал плечами Дондон, - "Никакой путь не безопасен. " Бруенор пододвинулся ближе, еще больше нахмурившись.
"Но если бы мне пришлось попытаться, " - продолжал халфлинг, - "я бы попробовал пойти через коллекторы."
Бруенор посмотрел на своих друзей.
"Это кажется правильным, " - отметил Вулфгар.
Дриззт изучал халфлинга довольно долго, пытаясь разгадать то, что скрывалось в бегающих глазах Дондона. " Это правильно, " - медленно проговорил дроу.
"Так что он спас свою шею, " - сказала Кэтти-бри, - "но что нам делать с ним? Взять его с собой?"
"Да!, " - сказал Бруенор с хитрым взглядом, - "Он будет нас вести!"
"Нет, " - ответил Дриззт, изумив своих компаньонов, - "Халфлинг сделал, как мы просили. Пусть он уходит."
"И пусть идет прямо к Энтрери, чтобы сообщить, что случилось?" - сказал Вулфгар.
"Энтрери не поймет, " - ответил Дриззт. Он посмотрел Дондону в глаза, не подавая вида, что раскрыл двойную хитрость халфлинга. " А если бы понял, то не простил бы."
"Чует мое сердце, что надо его взять, " - заметил Бруенор.
"Дайте ему уйти, " - спокойно сказал дроу, - "Доверьтесь мне."
Бруенор фыркнул и, опустив топор, ворча пошел к открытой двери. Вулфгар и Кэтти-бри обменялись встревоженными взглядами, но шагнули вслед за ним.
Дондон тоже не стал задерживаться, но Бруенор преградил ему путь. " Если я снова увижу твою рожу, " - пригрозил дварф, - "кем бы ты не прикинулся, я тебя убью!"
Дондон обошел его стороной и попятился в зал, не сводя глаз с опасного дварфа. Затем он бросился вниз зала, качая головой и удивляясь, как точно Энтрери описал это столкновение, как хорошо ассасин знал этих друзей, особенно дроу.
Догадываясь об истинном положении вещей, Дриззт понимал, что последняя угроза Бруенора не имела большого значения для коварного халфлинга. Дондон провел их своей двойной ложью без малейшего намека на промах.
Однако Дриззт одобрительно кивнул, когда Бруенор, все еще хмурясь, вернулся обратно в комнату. Дроу понимал, что эти угрозы лучше любого средства помогли дварфу почувствовать себя в большей безопасности.
По настоянию Дриззта они все легли немного поспать. На шумных улицах они никогда не смогли бы проскользнуть к одной из решеток коллектора незаметно. Но к утру толпа, вероятно, станет меньше, и, когда ночь закончится, опасных бандитов в охране сменят простые бродяги.
Дриззт один не мог заснуть. Он сидел, подпирая дверь комнаты и прислушиваясь к любым приближающимся звукам. Ритмичное дыхание спящих товарищей не мешало ему думать. Он посмотрел на маску, которая сейчас висела у него на шее. Такая простая ложь, и он мог свободно ходить по всему миру.
Но не был ли он пойман в сети своего собственного обмана? Какую свободу можно найти в отрицании правды о самом себе?
Дриззт посмотрел на Кэтти-бри, мирно спавшую на единственной в комнате кровати, и улыбнулся. В ее невинности действительно была своя мудрость, в идеализме взглядов на жизнь - своя правда.
Он не мог разочаровать ее.
Дриззт ощутил, что мрак на улице сгустился. Луна закатилась. Он передвинулся к окну комнаты и посмотрел на улицу. Ночные люди все еще блуждали по городу, но теперь их было меньше, и ночь приближалась к концу. Дриззт разбудил своих компаньонов; они больше не могли позволять себе задержек. Друзья постарались отогнать свою усталость, проверили снаряжение и отправились на улицу.
В Круг Плутов открывались выходы нескольких коллекторов, заделанные железными решетками. Они выглядели так, как будто их назначение было удерживать грязь коллекторов под землей, а не обеспечивать сток воды редких, но сильных ливней, которые случались в городе. Друзья выбрали один из них, который был в аллее около их гостиницы, в стороне от главной улицы, но достаточно близко к дому гильдии, так что они могли проделать свой подземный путь без слишком больших проблем.
"Мальчик сможет поднять решетку, " - отметил Бруенор, подзывая Вулфгара. Тот нагнулся и схватил железо.
"Подожди, " - прошептал Дриззт, оглядываясь вокруг в поисках подозрительных глаз. Он послал Кэтти-бри в конец аллеи, назад по Кругу Плутов, и сам прошелся по более темной стороне. Удостоверившись, что все было чисто, он махнул Бруенору. Дварф поглядел на Кэтти-бри, и та одобрительно кивнула.
"Поднимай это, мальчик, " - сказал Бруенор, - "и давай потише!"
Вулфгар крепко схватил железо и глубоко вздохнул. Его огромные руки налились кровью, когда он стал поднимать, и хрип сорвался с его губ. Несмотря на это, решетка сопротивлялась его усилиям.
Вулфгар посмотрел на Бруенора в недоверии, затем удвоил усилия, его лицо стало теперь ярко-красным. Решетка протестующе стонала, но отошла только на несколько дюймов от земли.
"Должно быть, что-то удерживает ее снизу, " - сказал Бруенор, наклоняясь, чтобы рассмотреть поближе.
Звон лопнувшей цепи был единственным предупреждением дварфу, когда решетка вырвалась на свободу, заставив Вулфгара завалиться назад. Подскочившее железо ударило Бруенора в лоб, сбило с него шлем и заставило шлепнуться на свой зад. Вулфгар, все еще сжимая решетку, с грохотом врезался в стену гостиницы.
"Ты, тупоголовый, сломал..." - начал ворчать Бруенор, но Дриззт и Кэтти-бри, подбежавшие к ним на помощь, быстро заставили его сохранять тишину.
"Почему они приковали решетку коллектора?" - спросила Кэтти-бри.
Вулфгар отряхнулся. " Изнутри, " - добавил он.
"Кажется, что-то там внизу не хочет пустить к себе город."
"Мы скоро это узнаем, " - ответил Дриззт. Он присел около открытого люка, спуская ноги внутрь. " Готовьте факел, " - сказал он, - "Я позову Вас, если все будет в порядке."
Кэтти-бри заметила нетерпеливый свет в глазах дроу и посмотрела на него с беспокойством.
"Для Региса, " - Дриззт уверил ее, - "и только для Региса. " Затем он ушел в черноту. Черную, словно туннели его родины.
Остальные трое услышал негромкий всплеск, когда он приземлился, и потом все стихло.
Несколько минут прошло в тревожном ожидании. " Зажги факел, " - прошептал Вулфгару Бруенор.
Кэтти-бри поймала руку Вулфгара. " Верь" - сказала она Бруенору.
"Слишком долго, " - бормотал дварф, - "Слишком тихо"
Кэтти-бри сжимала руку Вулфгара, пока не послышался мягкий голос Дриззта. " Все чисто, " - сказал дроу, - "Быстро спускайтесь."
Бруенор взял факел у Вулфгара. " Ты пойдешь последним, " - сказал он, - "и поставишь решетку назад. Незачем сообщать всему миру, куда мы пошли!"

* * *

Первое, что заметили компаньоны, когда огонь факела осветил коллектор, была цепь, которая держала решетку. Она крепилась к блоку в стене коллектора и, без сомнения, была довольно новой.
"Я думаю, что мы тут не одни, " - прошептал Бруенор.
Дриззт поглядел вокруг, разделяя беспокойство дварфа. Дроу снова был в окружении, привычном для темных эльфов. Он снял маску с лица. " Я поведу вас, " - сказал он, - "по краю освещенного пространства. Будьте готовы. " Он пошел вперед, тихо ступая по краю темного потока воды, который медленно катился вниз по середине туннеля.
Следующим шел Бруенор с факелом, затем Кэтти-бри и Вулфгар. Варвар должен был низко наклониться, чтобы не запачкать свою голову о слизистый потолок. Крысы пищали и удирали от странного света, и какие-то темные создания плюхались в воду. Туннель петлял и поворачивал, и с каждым шагом открывался новый лабиринт боковых коридоров. Звук падающих капель, то приближаясь, то удаляясь, сбивал их с толку, мешая ориентироваться.
Бруенор шел вперед, не задумываясь, он сконцентрировался на том, чтобы следовать прямо за темной фигуры, которая металась по краю освещенного факелом пространства и не обращал внимание на навоз под ногами и мерзкое зловоние. Дварф миновал запутанное, многоугольное пересечение тоннелей и краем глаза увидел фигуру, мелькнувшую сбоку от него.
Уже шагнув вслед за ней, он понял, что Дриззт должен был идти где-то впереди.
"Берегись!" - крикнул Бруенор, швыряя факел на сухое место рядом и поднимая топор и щит. Его бдительность спасла их всех: через какую-то долю секунды из бокового туннеля появился не один, а сразу два темных силуэта с острыми зубами, сверкавшими под дергающимися усами.
Эти существа были с человека размером, носили одежду людей, и в их руках были мечи. В своей обычной форме они действительно были людьми, и не всегда мерзкими, но по ночам, когда ярко светила луна, принимали темную форму крыс-оборотней. Они передвигались подобно людям, но удлиненные морды, ощетинившиеся коричневым мехом, и розовые хвосты делали их похожими на коллекторных крыс.
Прицелившись поверх шлема Бруенора, Кэтти-бри первая нанесла удар. Ее смертоносная стрела сверкнула в туннеле подобно удару молнии, осветив серебристым блеском целую толпу зловещих фигур, приближавшихся к друзьям.
Всплеск позади заставил Вулфгара обернуться навстречу другому отряду оборотней, несущемуся к ним. Он изо всех сил уперся пятками в грязь и занес Эйджис-фанг.
"Они ждали нас, эльф!" - закричал Бруенор.
Дриззт уже и сам понял это. При первом крике дварфа он отскочил подальше от факела, в темноту, чтобы воспользоваться ее преимуществом. Поворот туннеля заставил его столкнуться лицом к лицу с двумя фигурами, и он угадал их зловещую природу прежде, чем синий свет Мерцающего позволил увидеть их мохнатые морды.
Крысы-оборотни, конечно, не ожидали найти свою добычу готовой к бою. Возможно они полагали, что все их враги находятся на освещенном факелом пространстве, и не ожидали встретить кого-нибудь еще, но скорее всего это черная кожа темного эльфа заставила их попятиться назад.
Дриззт не упустил возможности, прикончив обоих одним ударом прежде, чем они оправились от шока. Потом он снова растаял во тьме, разыскивая обратный путь в обход засады.
Вулфгар удерживал нападавших на расстоянии длинными бросками Эйджис-фанга. Молот сносил в сторону любую крысу-оборотня, которая рискнула подойти поближе, и, отбив кусок грязи на стенах коллектора, каждый раз возвращался в руку. Но когда крысолюди оценили силу могучего варвара и стали нападать на него с меньшим энтузиазмом, Вулфгар понял, что попал в тупик - точнее, в смертельную ловушку, которая захлопнется, как только силы оставят его огромные руки.
Позади Вулфгара Бруенор и Кэтти-бри были в несколько лучшем положении. Волшебный лук Кэтти-бри, выпускающий стрелы над головой дварфа, косил ряды приближающихся крысолюдей. Те немногие, которые достигали Бруенора, были выведены из равновесия и вынуждены уворачиваться от смертельных стрел девушки, поэтому они оказывались легкой добычей для дварфа.
Но соотношение сил было не на стороне друзей, и они знали, что ошибка будет дорого им стоить.
Крысы-оборотни, шипя и плюясь, отступили от Вулфгара. Понимая, что нужно переходить к более решительным действиям, варвар шагнул вперед.
Крысолюди внезапно расступились, и внизу туннеля, на самом краю освещенного факелом круга, Вулфгар видел, что один из них установил тяжелый арбалет и выстрелил.
Варвар инстинктивно распластался по стене и оказался достаточно проворен, чтобы уйти с траектории снаряда. Но Кэтти-бри, стоявшая позади него и смотревшая в другую сторону, не видела летящего болта.
Она внезапно ощутила взрыв жгучей боли, затем тепло своей крови, текущей по щеке. В глазах у нее потемнело и она тихо осела на пол у стены.

* * *

Дриззт скользил по темным переходам тихо, как смерть. Он держал Мерцающий вложенным в ножны, опасаясь выдать себя его светом, и продвигался вперед с другим волшебным клинком наготове. Дроу полагал, что сможет найти в лабиринте маршрут, который выведет его к друзьям. Но каждый туннель, в который он сворачивал, был полон еще большим количеством крыс-оборотней, спешащих к сражению.
Было достаточно темно, чтобы дроу мог передвигаться незаметно, но Дриззта не отпускало неприятное чувство, что его шаги ожидались и контролировались. Множество проходов открывалось вокруг него, но его выбор все сужался и сужался, поскольку крысолюди появлялись в каждом повороте. С каждым шагом дроу все больше удалялся от своих друзей и скоро понял, что у него нет другого выбора, кроме как идти вперед. Оборотни, следуя за ним, заполнили весь главный туннель.
Дриззт остановился в тени одного темного закоулка и огляделся по сторонам, оценивая пройденное расстояние и подсчитывая проходы, мерцавшие теперь в свете факелов позади него. Очевидно, крыс-оборотней было не так много, как показалось вначале; те, которые появлялись в каждом повороте, вероятно были одной и той же группой, бегущей параллельно дроу и поворачивающей в каждый новый проход, как только Дриззт входил в другой его конец.
Но это открытие не принесло ему особой радости. Теперь он больше не сомневался: его куда-то направляли.

* * *

Вулфгар повернулся и шагнул к его упавшей любви, его Кэтти-бри, но крысы-оборотни тут же набросились на него.
Теперь могучим варваром управляла ярость. Он разметал ряды нападавших, сокрушая своим боевым молотом любого, кто подкрадывался к нему, или голыми руками сворачивая ему шею. Крысолюди сумели несколько раз достать его, но царапины и небольшие раны не могли остановить разгневанного варвара.
Он топал прямо по упавшим, давя их умирающие тела. Другие крысы-оборотни метались в ужасе, торопясь убраться с его пути.
Позади них арбалетчик лихорадочно пытался перезарядить свое оружие. Он не мог отвести глаза от приближающегося гиганта и, зная, что объектом гнева этого могучего человека является он сам, тщетно пытался сосредоточиться на своем деле.
Когда строй крыс-оборотней рассеялся, Бруенор смог, наконец, склониться к Кэтти-бри. Его лицо стало пепельным, когда он убрал тяжелую гриву темно-рыжих волос, теперь еще более тяжелую от крови, с ее прекрасного лица.
Кэтти-бри открыла глава и посмотрела на его ошеломленное лицо. " На дюйм ближе, и мне конец, " - сказала она, подмигивая и улыбаясь.
Бруенор осмотрел ее рану, и к своему облегчению увидел, что его дочь оказалась права. Рана имела зловещий вид, но была неглубока.
"Я в порядке, " - настаивала Кэтти-бри, пытаясь подняться.
Бруенор прижал ее к полу. " Еще рано, " - прошептал он.
"Бой еще не окончен, " - возразила Кэтти-бри, все еще пробуя встать на ноги. Бруенор взглядом указал ей вниз туннеля, на Вулфгара и тела, валявшиеся вокруг него.
"Это наш шанс, " - хихикнул дварф, - "Пусть мальчик думает, что ты погибла."
Кэтти-бри прикусила губу от удивления. Уже дюжина оборотней безжизненно валялась у ног Вулфгара, а он не все останавливался, его молот врывался в ряды тех неудачников, которые не смогли уйти с его пути.
Тогда шум с другой стороны отвлек Кэтти-бри. Увидев, что ее лук им больше не угрожает, крысы - оборотни снова ударили с фланга.
"Они мои, " - Бруенор сказал ей, - "Продолжай лежать!"
"Если тебе придется туго..."
"Если ты мне понадобишься, можешь подняться, " - согласился Бруенор, - "но пока продолжай лежать! Пусть мальчику будет за что сражаться!"

* * *

Дриззт попробовал вернуться той же дорогой, но крысолюди быстро загородили все туннели. Вскоре его выбор был ограничен единственным широким, сухим боковым коридором, ведущим в противоположную сторону от того места, где остались его друзья.
Крысолюди быстро смыкались вокруг темного эльфа, и в главном туннеле он вынужден был бы отбиваться от них сразу со всех сторон. Дроу проскользнул в проход и прижался к стене.
Двое оборотней подбежали ко входу в туннель и поглядели во мрак, подзывая третьего, с факелом. Но свет, который они увидели, не был тусклым желтым светом факела. Мерцающий освободился из ножен и вспыхнул синей полосой. Дриззт бросился на них прежде, чем они смогли поднять свое оружие для защиты, пробивая клинком грудь одной крысы-оборотня и рассекая вторым шею другой.
Подоспела крыса с факелом, и в его свете все они увидели дроу с двумя клинками, с которых капала кровь. Ближние крысы-оборотни завопили; некоторые даже опустили оружие и побежали, но большинство приблизилось, преграждая все входы в туннели. Явное численное преимущество помогло им преодолеть панику в своих рядах. Медленно, на каждом шагу переглядываясь друг с другом для ободрения, крысолюди окружили Дриззта.
Дриззт рассчитывал атаковать какую-то одну их группу, надеясь пробить ее ряды и вырваться из западни, но оборотни стояли в два ряда в каждом проходе, а в некоторых - в три или даже четыре. Даже с его умением и проворством, Дриззт не смог бы пройти сквозь них достаточно быстро, чтобы избежать нападения в спину.
Дроу бросился назад в проход и вызвал шар темноты, поместив его на входе; выскочив из затемненной области, он занял позицию позади нее и приготовился обороняться.
Когда Дриззт шагнул назад в туннель, крысолюди кинулись к нему, но резко остановились, оказавшись в непроницаемой тьме. Сначала они подумали, что их факелы потухли, но мрак был слишком глубок, и они поняли, что это заклинание дроу. Отступив в главный туннель, оборотни перегруппировались и затем стали осторожно возвращаться.
Даже Дриззт, со своим ночным зрением, не мог видеть в черноте, созданной его заклинанием, но оказавшись по другую ее сторону, он выставил вперед острие одного меча, затем другого, и заставил двух передовых крыс-оборотней отступить. Они даже не успели выйти из черноты, когда дроу взмахом скимитаров выбил мечи из их рук, и, резко повернув клинки, скользнул ими под руками нападающих, пронзая их тела. Их агонизирующие крики заставили остальных отступить в главный коридор, и это дало Дриззту еще минуту передышки.

* * *

Арбалетчик знал, что его время вышло, когда последние два его компаньона, отброшенные разгневанным гигантом, отлетели в сторону, толкнув его по пути. Он наконец сумел зарядить арбалет и натянул тетиву.
Но Вулфгар был слишком близко. Варвар схватил арбалет и вырвал его из рук крысы-оборотня с такой яростью, что он сломался, ударившись в стену. Несчастное создание хотело бежать, но от ужаса не могло сдвинуться с места. Оцепенев, он наблюдал, как Вулфгар сжал Эйджис-фанг обеими руками.
Удар Вулфгара был невозможно быстр. Крыса-оборотень даже не заметил смертоносное движение молота. Он только почувствовал внезапный удар по макушке своей головы.
Земля встретила его; он был мертв прежде, чем шлепнулся в грязь. Вулфгар, из глаз которого текли слезы, яростно молотил несчастное существо, пока его тело не превратилось в кучу отходов.
Мокрый, забрызганный кровью и грязью, Вулфгар наконец в изнеможении оперся на стену. Как только гнев оставил его, он услышал звуки битвы позади и повернулся. Там Бруенор старался оттеснить назад в туннель двух оборотней, за которыми напирали еще несколько.
А позади дварфа у стены неподвижно лежала Кэтти-бри. Это зрелище снова зажгло пламя гнева в душе Вулфгара. " Темпус!" - воззвал он к своему богу сражения и кинулся назад в туннель, перешагивая через кучи мусора. Тем временем крысы-оборотни, сражавшиеся с Бруенором, отступили, давая дварфу возможность зарубить еще двух - и он был счастлив ее использовать. Они сбежали назад в лабиринт туннелей.
Вулфгар хотел преследовать их, выследить каждого и утолить свою месть, но Кэтти-бри встала, чтобы остановить его. Она кинулась ему на грудь, когда он отшатнулся от удивления, обвила руками шею и поцеловала более неистово, чем он мог себе вообразить.
Он держал ее на вытянутых руках, бормоча и заикаясь от изумления, пока радостная широкая улыбка не расплылась по его лицу, вытеснив все остальные чувства. Тогда он снова обнял ее, чтобы поцеловать еще раз.
Бруенор разделил их. " Где эльф?" - напомнил он им. Он подобрал факел, теперь заляпанный грязью и едва горевший, и повел их вниз по туннелю.
Они не смели повернуть ни в один из многочисленных боковых коридоров, боясь заблудиться. Главный туннель казался кратчайшим маршрутом к любой части подземелья, и они могли только надеяться заметить проблеск или услышать звук, который привел бы их к Дриззту.
Вместо этого они нашли дверь.
"Гильдия?" - прошептала Кэтти-бри.
"А что еще это может быть?" - ответил Вулфгар, - "Только ворам нужна дверь в коллекторы."
Выше двери, в потайной нише, Энтрери с любопытством наблюдал за этими тремя друзьями. Когда этой ночью крысы-оборотни начали собираться в коллекторах, ассасин понял, что они к чему-то готовятся. Он надеялся, что они выйдут в город, но вскоре стало очевидно, что оборотни не собираются уходить.
Затем эти трое оказались у двери без дроу.
Энтрери положил ладонь на подбородок и стал наблюдать за происходящим.
Бруенор с любопытством осмотрел дверь. На ней на уровне глаза человека была прибита маленькая деревянная коробка. Не имея времени разгадывать загадки, дварф решительно схватил коробку и оторвал ее от двери.
На лице дварфа отразилось еще большее замешательство, когда он увидел, что лежит внутри. Он пожал плечами и протянул коробку Вулфгару и Кэтти-бри.
Вулфгар был не так удивлен. Он видел подобную вещь и прежде, в доках Врат Балдура. Это был второй подарок Артемиса Энтрери - другой палец халфлинга.
"Ассасин!" - взревел он и ударил плечом в дверь. Она сорвалось с петель, и Вулфгар влетел в комнату за ней, держа дверь перед собой. Прежде, чем он успел отбросить ее, позади раздался грохот и варвар понял, как глупо поступил. Он попал прямо в западню Энтрери.
Решетка опустилась и загородила проход, отделяя его от Бруенора и Кэтти-бри.

* * *

Наконечники длинных копий вели крыс-оборотней через шар темноты. Дроу сумел повергнуть наземь одного из тех, кто пробился первым, но был тут же оттеснен назад остальными. Он отступил, искусно отражая их удары и выпады. Всякий раз, когда он видел брешь в обороне наступавших на него оборотней, он успевал достать туда клинком.
В это время сквозь зловоние коллектора просочился странный аромат, густой сладкий запах, который разжигал отдаленные воспоминания в дроу. Крысолюди усилили свой натиск, как будто аромат возобновил их желание бороться.
Дриззт вспомнил. В Мензоберранзане, его родном городе, некоторые темные эльфы держали дома существ, которые источали такой аромат. Эти чудовищные, комковатые массы липких усиков, которые хватали и растворяли все, что оказывалось рядом, назывались росянками1.
Теперь Дриззт боролся за каждый шаг. Его действительно вели, направляя и подталкивая к неприятной смерти или плену, так как росянка пожирала свои жертвы очень медленно, и некоторые жидкости могли растворять ее липкую слизь.
Дриззт почувствовал пульсирование и оглянулся назад через плечо. Росянка была только в десяти футах от него и уже протягивала сотни липких щупалец.
Скимитары Дриззта взлетали и опускались, рубили и пронзали, переплетаясь в самом великолепном танце. Одна крыса-оборотень была поражена пятнадцать раз, прежде чем почувствовала первый.
Но оборотней было слишком много, чтобы Дриззт смог удержать позицию, и близость монстра придавала им смелости.
Дриззт уже чувствовал щекотание и щелканье усиков всего в дюйме от спины. У него теперь не было пространства для маневра; копья, несомненно, оттесняли его прямо к росянке.
Дриззт улыбнулся, и нетерпеливый огонь загорелся в его глазах. " Это так все должно закончится?" - громко прошептал он. Внезапный взрыв его смеха поразил крыс-оборотней.
Выставив вперед Мерцающий, Дриззт развернулся и прыгнул прямо в сердце чудовищного растения.

19 Уловки и западни

Вулфгар оказался в пустой квадратной комнате, облицованной камнем. Два факела, почти догоревшие в стенных подсвечниках, освещали еще одну дверь перед ним, напротив опускной решетки. Он отбросил сломанную дверь и повернулся к друзьям. " Охраняй мою спину, " - сказал он Кэтти-бри, но она уже поняла его замысел и подняла лук, нацелив его на противоположную дверь.
Вулфгар потер руки, собираясь поднять опускную решетку. Она была действительно массивной, но варвар не думал, что это ему не по силам. Он схватился за железо, но сразу отступил, даже не сделав попытку.
Брус был смазан жиром.
"Это дело рук Энтрери, или я - бородатый гном, " - проворчал Бруенор, - "Ты влип, мальчик."
"Как нам вытащить его оттуда?" - спросила Кэтти-бри.
Вулфгар оглянулся назад на закрытую дверь. Он знал, что они не могли ничего предпринять, стоя здесь, и боялся, что грохот падающей решетки мог привлечь к ним внимание - внимание, опасное для его друзей.
"Ты же не собираешься идти дальше?" - воскликнула Кэтти-бри.
"Какой у меня выбор?" - ответил Вулфгар, - "Возможно, там есть рычаг."
"Скорее всего, там есть ассасин, " - возразил Бруенор, - "но нужно попробовать."
Кэтти-бри туго натянула тетиву лука, и Вулфгар подошел к двери. Он подергал за ручку, но дверь была заперта. Он оглянулся назад к друзьям и пожал плечами, потом повернулся и пнул ее тяжелым ботинком. Дерево задрожало и раскололось пополам, показалась еще одна комната, такая же темная.
"Возьми факел, " - сказал ему Бруенор.
Вулфгар заколебался. Что-то ему не нравилось. Его шестое чувство, его инстинкт воина подсказывал, что вторая комната не пуста, но другого пути не было, и он потянулся за факелом.
Занятые происходящим в комнате, Бруенор и Кэтти-бри не заметили темную фигуру, выскользнувшую из скрытой ниши в стене немного дальше по туннелю. Одно мгновение Энтрери рассматривал их двоих. Он мог легко их взять, возможно, даже без боя, но ассасин повернулся и исчез в темноту.
Он уже выбрал цель.

* * *

Расситер склонился над двумя телами, лежащими перед боковым проходом. Застигнутые на полпути преобразования из крысы в человека, они умерли в мучительной агонии, которую мог знать только ликантроп. Точно так же, как и те, другие, встреченные им раньше в главном туннеле, они были убиты мастерскими точными ударами. Цепочка мертвых тел ясно обозначала путь отступавшего, и шар темноты, висящей в бортовом проходе, показал Расситеру, что его ловушка сработала, хотя цена, конечно, была высока.
Он взобрался на стену в том месте, где она была ниже, и перелез на другую сторону, почти споткнувшись о груду тел своих помощников.
Оборотень удивленно качал головой, шагая по туннелю и переступая через труп крысы-оборотня каждые несколько футов. Скольких же их убил мастер-фехтовальщик?
"Дроу!" - внезапно понял Расситер, повернув в последний поворот. Тела его товарищей были сложены там кучей, но Расситер смотрел не на них. Он охотно заплатил бы такую цену за приз, который он увидел перед собой, за возможность захватить в плен темного эльфа! Он завоевал бы покровительство Паши Пока и раз и навсегда поднялся бы выше Артемиса Энтрери.
В конце прохода, рядом с мухоловкой, тихо склонился Дриззт, опутанный тысячей усиков. Он все еще держал свои два скимитара, но его руки безжизненно повисли, голова склонилась, и лавандовые глаза закрылись.
Расситер осторожно спустился по проходу, надеясь, что дроу еще не умер. Он осмотрел свой бурдюк с уксусом, надеясь, что принес достаточно, чтобы распустить хватку мухоловки и освободить темного эльфа. Расситер во что бы то ни стало хотел получить этот приз живьем.
Такой подарок Пок оценил бы больше.
Крысочеловек потянулся кольнуть дроу мечом, но отскочил от боли, когда кинжал, сверкнув, рассек ему руку. Он обернулся и увидел Артемиса Энтрери с поднятой саблей и жаждой убийства во взгляде темных глаз.
Расситер оказался пойманным в собственную западню; из тупика не было другого выхода. Он упал на пол у стены, зажимая кровоточащую руку, и начал пядь за пядью отползать по коридору.
Энтрери следил за его движениями, не мигая.
"Пок никогда не простит Вам этого, " - предупредил Расситер.
"Пок никогда не узнает, " - прошипел Энтрери в ответ.
Расситер в страхе кинулся мимо ассасина, ожидая получить удар мечом в спину. Но Энтрери не обращал на него внимания; его глаза были прикованы к фигуре Дриззта До'Урдена, беспомощного и побежденного.
Энтрери нагнулся, чтобы поднять свой украшенный самоцветами кинжал, не решив еще, освобождать ли дроу или позволить ему умереть медленной смертью в объятиях мухоловки.
"Итак, Вы умираете, " - медленно прошептал он, стирая слизь с кинжала.

* * *

Держа факел перед собой, Вулфгар осторожно вошел во вторую комнату. Как и первая, это было квадратное, не обставленное мебелью помещение, но одна сторона была перегорожена поперек барьером, наполовину не достающим до потолка. Вулфгар чувствовал, что опасность скрывалась за ним, знал, что это было частью западни, которую устроил Энтрери и в которую он помчался вслепую.
У него не было времени, чтобы ругать себя за непредусмотрительность. Он остановился посреди комнаты, все еще в поле зрения своих друзей, и положил факел у ног, сжимая Эйджис-фанг в обеих руках.
Но когда существо бросилось на него, варвар оторопел, пораженный.
Восемь подобных змеям глав извивались в дразнящем танце, как спицы сумасшедшей вязальщицы. Вулфгару было не до смеха, потому что каждый рот был заполнен рядами острых, как бритва, зубов.
Кэтти-бри и Бруенор увидели, что Вулфгар отступил на шаг, и поняли, что он попал в неприятность. Они решили, что там Энтрери или отряд солдат, но этот момент в дверном проеме показалась гидра.
"Вулфгар!" - закричала в тревоге Кэтти-бри, выпуская стрелу. Серебряный наконечник пробил глубокое отверстие в змеиной шее, гидра взревела от боли и повернула одну голову, чтобы рассмотреть нападавших.
Семь других голов устремились к Вулфгару.

* * *

"Вы разочаровали меня, дроу, " - продолжал Энтрери, - "Я думал, Вы равны мне, или почти равны. Я брал на себя хлопоты и шел на риск, чтобы мы могли встретиться здесь и без помех выяснить, кто из нас прав! Я хотел доказывать Вам, что тем эмоциям, за которые Вы так цепляетесь, нет места в сердце истинного воина.
"Но теперь я вижу, что потратил мои усилия впустую, " - сокрушался ассасин, - "Вопрос уже решен, если он вообще был. Никогда я не попал бы в такую западню!"
Дриззт приоткрыл один глаз и поднял голову, чтобы взглянуть на Энтрери. " И я не попал бы, " - сказал он, освобождая плечи от мягких усиков мертвой мухоловки, - "Конечно, нет!"
Когда Дриззт отошел в сторону, стала видна рана на теле монстра. Дроу убил мухоловку одним ударом.
Энтрери расплылся в улыбке. " Хорошо сделано!" - воскликнул он, доставая клинки, - "Великолепно!"
"Где халфлинг?" - прорычал Дриззт.
"Это не касается халфлинга, " - ответил Энтрери, - "как и вашей глупой игрушки, пантеры."
Лицо Дриззта исказилось от гнева.
"О, они живы, " - насмехался Энтрери, надеясь посильнее разозлить своего врага, - "возможно... , хотя возможно и нет."

Предыдущая страница 13 Следущая страница


Сокровище халфинга 14

Необузданный гнев часто помогал воинам против более слабых противников, но в равном сражении умелых фехтовальщиков удары должны быть точно рассчитаны, а оборона хорошо продумана.
Дриззт сделал выпад, атакуя двумя клинками сразу. Энтрери отклонил их в сторону саблей и ответил уколом кинжала.
Дриззт уклонился с опасного направления, сделал полный круг и взмахнул Мерцающим сверху вниз. Энтрери парировал удар своей саблей, так что клинки скрестились рукоятка к рукоятке и сражающиеся сошлись лицом к лицу.
"Вы получали мой подарок во Вратах Балдура?" - хихикнул ассасин.
Дриззт даже не вздрогнул. Он не думал сейчас о Регисе и Гвенвивар, все внимание сосредоточив на Артемисе Энтрери.
И только на Артемисе Энтрери.
Ассасин все еще надеялся вывести его из себя. " Где же ваша маска?" - спросил он с широкой ухмылкой, - "Наденьте ее, дроу. Притворитесь, что Вы не тот, кто Вы есть на самом деле!"
Дриззт внезапно выпрямился, отбрасывая Энтрери назад.
Ассасин отпрянул, рассчитывая продолжить сражение на расстоянии. Но когда он шагнул назад, его нога поскользнулась на залитой грязью выбоине на полу туннеля, и он упал на одно колено.
Дриззт мгновенно навис над ним, занеся оба скимитара. Руки Энтрери двигались так же быстро, он вращал кинжалом и саблей, отклоняя и отбивая атаки. Нагнувшись вперед, ассасин ловко увернулся от удара и нащупал ногой точку опоры.
Дриззт понял, что потерял свое преимущество. Хуже того, нападение оставило его в неудобной позиции: одно плечо оказалось слишком близко к стене. Как только Энтрери начал подниматься, Дриззт отскочил назад.
"Вот так просто?" - спросил его Энтрери, когда они сошлись снова. " Вы думаете, что я так долго стремился к этой схватке, чтобы глупо умереть в обмене уколами?"
"Я не знаю, зачем Вы к ней стремились, " - ответил Дриззт, - "Вы слишком чужды мне, ассасин. Я не притворяюсь, что понимаю побуждения Артемиса Энтрери, и не имею ни малейшего желания в них вникать."
"Мои побуждения?" - возразил Энтрери, отклоняясь, - "Я боец, и только боец. Я не смешиваю мое призвание с неправдами мягкости и любви. " Он держал саблю и кинжал перед собой, - "Они - мои единственные друзья, и с ними я..."
"Вы ничто, " - прервал его Дриззт, - "Ваша жизнь - ложь, она потрачена впустую."
"Ложь?" - парировал Энтрери, - "Это Вы носите маску, дроу. Это Вы должны скрываться."
Дриззт слушал его с улыбкой. Всего несколько дней назад его уязвили бы эти слова, но теперь, когда разговор с Кэтти-бри позволил ему лучше понять себя, они казались пустым звуком. " Вся ваша жизнь - ложь, Энтрери, " - ответил он спокойно, - "Вы - не больше, чем заряженный арбалет, бесчувственное оружие, которое не живет и жизни знать не может. " Он пошел навстречу ассасину, решительно сжав челюсти.
Энтрери шагал с равной уверенностью.
"Подойди и умри, дроу, " - прошипел он.

* * *

Вулфгар быстро отступил, поймал на лету боевой молот и снова швырнул его вперед, чтобы отбить ошеломляющее нападение гидры. Он знал, что не сможет долго сдерживать ее непрерывные яростные атаки. Необходимо было найти какой-то способ нанести ей ответный удар.
Но, сражаясь против семи зубастых глоток сразу, сплетавшихся в гипнотическом танце и нападавших то по одной, то все вместе, Вулфгар не имел возможности обдумать свою тактику.
Находясь вне пределов досягаемости для голов гидры, Кэтти-бри действовала более успешно. От страха за Вулфгара слезы застилали ее глаза, но она сдерживала их с мрачным намерением не сдаваться. Еще одна стрела впилась в голову гидры, которая показалась в поле зрения девушки, и прожгла отверстие прямо между глазами. Голова задрожала и отдернулась назад, затем, мертвая, упала на пол с глухим стуком.
Боль парализовала гидру всего на секунду, но отчаянный варвар не упустил такую возможность. Он кинулся вперед и со всей силы хлопнул Эйджис-фангом в морду другой головы. Она отлетела назад и безжизненно свалилась вниз.
"Удерживай ее напротив входа!" - предупредил Бруенор, - "И не высовывайся без предупреждения. Сейчас девочка тебе поможет!"
Хотя гидра и была глупым животным, она все же разгадала их тактику. Она спрятала туловище за створкой открытой двери, не давая Вулфгару шанса добраться до нее. Две головы уже валялись на полу, и вновь серебряная стрела, а за ней еще одна, шипя, вонзились в тело гидры. Вулфгар сражался отчаянно, но он совсем недавно закончил яростный бой с крысами-оборотнями и уже начинал уставать.
Он пропустил нападение одной из голов, и мощные челюсти сомкнулись вокруг его руки, нанося глубокие раны пониже плеча.
Гидра попыталась дернуть головой из стороны в сторону и оторвать руку человека. Это была ее обычная тактика, но она еще никогда не сталкивалась с противником такой силы. Варвар напряг мышцы и плотно прижал руку к своему боку, пренебрегая болью и удерживая гидру на месте. Свободной рукой он схватил Эйджис-фанг под самой головкой молотка и торцом стукнул в глаз гидры. Животное ослабило захват, и Вулфгар вырвался и упал на спину, удачно избежав нападения пяти других голов.
Он мог еще бороться, но рана все больше сковывала его движения.
"Вулфгар!" - воскликнула Кэтти-бри, слыша его стон.
"Уходи оттуда, мальчик!" - вопил Бруенор.
Вулфгар перевернулся и откатился к стене, стараясь держаться подальше от гидры. Две ближние головы следили за его движением и опустились, готовые накинуться на него.
Вулфгар вскочил на ноги и резко повернулся, сокрушая могучим ударом одну широко открытую пасть. Кэтти-бри, видя отчаянный бросок Вулфгара, послала стрелу в глаз другой головы.
Гидра гневно взревела в агонии и отпрянула. Теперь уже четыре безжизненные головы подпрыгивали по полу.
Вулфгар метнулся к другой стене комнаты, откуда было видно, что находится за перегородкой. " Там другая дверь!" - крикнул он друзьям.
Кэтти-бри послала еще одну стрелу в гидру, которая попыталась было преследовать Вулфгара. Они с Бруенором услышали треск двери, сорванной с петель, затем скользящий удар еще одной решетки, упавшей позади гиганта.

* * *

На этот раз Энтрери нападал, пытаясь ударить саблей по шее Дриззта и одновременно уколоть кинжалом снизу. Это был смелый ход, и если бы ассасин не был таким опытным бойцом, Дриззт, конечно, уже вонзил бы клинок ему в сердце. Сейчас дроу ограничивался тем, что, поднимая один скимитар, блокировал саблю и, опуская другой, отклонял кинжал.
Энтрери проделал серию таких атак, и Дриззт каждый раз их отражал, получив лишь царапину на плече.
"Первая кровь моя, " - заявил ассасин. Он провел пальцем по лезвию своей сабли, многозначительно показывая дроу красное пятно.
"Последняя кровь значит больше, " - парировал Дриззт, работая клинками. Скимитары обрушились на ассасина под невообразимыми углами, один опускался на плечо, другой скользил снизу, пытаясь проникнуть под ребра.
Энтрери, как и Дриззт, чередовал совершенные атаки с умелой обороной.

* * *

"Ты жив, мой мальчик?" - позвал Бруенор. Дварф услышал позади них в коридорах возобновившийся шум борьбы. Он понял с чувством облегчения, что Дриззт был все еще жив.
"Я в безопасности, " - ответил Вулфгар, оглядываясь вокруг в новой комнате, в которую он попал. Там стояли несколько стульев и стол, на котором недавно играли в карты. Вулфгар теперь не сомневался, что находится под зданием, и, скорее всего, под домом гильдии воров.
"Обратная дорога позади меня закрыта, " - сказал он друзьям, - "Отыщите Дриззта и вернитесь на улицу. Я найду способ встретиться с вами там!"
"Я не оставлю тебя!" - ответила Кэтти-бри.
"Идите же!" - воскликнул Вулфгар.
Кэтти-бри впилась взглядом в Бруенора. " Помоги ему, " - умоляла она.
Бруенор строго взглянул на нее.
"Нам нельзя здесь оставаться, " - сказал Вулфгар, - "Я не смог бы вернуться, даже если мне удалось бы поднять эту решетку и добить гидру. Иди, моя любовь, и верь, что мы еще встретимся снова!"
"Послушайся мальчика, " - сказал Бруенор, - "сердце говорит тебе остаться, но ты ничем не сможешь помочь Вулфгару. Доверься ему."
Кэтти-бри в отчаянии стала кидаться на решетку, разбивая в кровь голову. Сломанная дверь в глубине комнат гулким эхом, подобным стуку ее сердца, отзывалась на удары. Бруенор мягко потрепал ее по колену. " Идем, детка, " - тихо сказал он, - "Дроу жив и ему нужна наша помощь. Доверься Вулфгару."
Кэтти-бри заставила себя отойти от решетки и направилась за Бруенором вниз по туннелю.

* * *

Дриззт перешел в атаку, внимательно глядя в лицо ассасина. Теперь, когда он вспомнил слова Кэтти-бри и главную цель их путешествия, ненависть к ассасину стала его преимуществом. Энтрери казался ему всего лишь дополнительным препятствием на пути к освобождению Региса. Дриззт хладнокровно сосредоточился на движениях рук, реагируя на выпады и удары противника так спокойно, как будто он был в гимнастическом зале Мензоберранзана.
Лицо Энтрери, человека, который объявлял недостаток эмоций преимуществом бойца, кривилось от бешенства. Энтрери воистину ненавидел Дриззта. В жизни дроу было достаточно и тепла, и дружбы, но это не помешало ему достичь совершенства во владении оружием. Каждый раз, когда Дриззт буднично отражал атаки Энтрери и так же бесстрастно отвечал на них серией ударов, он тем самым опровергал все принципы ассасина.
Дриззт понял, что Энтрери вне себя от ярости, и рассчитывал это использовать. Он начал серию обманных ударов, но ассасин отразил их.
Тогда он сделал выпад двумя скимитарами сразу, сблизив их почти вплотную.
Энтрери отбил их в сторону широким круговым взмахом сабли и усмехнулся очевидной, как он считал, ошибке Дриззта. Злобно зарычав, Энтрери метнул руку с кинжалом через открывшуюся брешь к сердцу дроу.
Но Дриззт ожидал этого приема. Он развернул ближний к ассасину скимитар и, когда тот попытался отбить удар саблей, скользнул им под клинком Энтрери и резким обратным движением сильно ударил по руке с кинжалом. Ассасин не успел среагировать, и прежде, чем он смог вонзить клинок в сердце Дриззта, скимитар дроу нанес глубокую рану ему в локоть.
Кинжал выпал в мусор. Энтрери прижал раненную руку, корчась от боли, и отступил. Его глаза, сузившись, смотрели на Дриззта злобно и сконфуженно.
"Ваше желание мешает Вашим способностям, " - сказал ему Дриззт, шагнув вперед. - "Мы оба этой ночью заглянули в зеркало. Судя по всему, Вам не слишком понравилось то, что Вы там увидели."
Энтрери просто кипел от бешенства, но ответить ему было нечего. " Вы еще не победили, " - вызывающе выпалил он, хотя и сам понимал, что дроу получил подавляющее преимущество.
"Возможно и нет, " - пожал плечами Дриззт, - "но Вы уже проиграли много лет назад."
Энтрери зловеще улыбнулся и, низко поклонившись, бросился к выходу.
Дриззт кинулся вдогонку, но резко остановился, достигнув края шара черноты. Из-за него доносился какой-то шум и дроу замер на месте. " Слишком громко для Энтрери, " - подумал он, - "возможно, какая-то крыса-оборотень возвратилась."
"Ты там, эльф?" - раздался знакомый голос.
Дриззт пробился через черноту и появился перед его удивленными друзьями. " Энтрери видели?" - спросил он, надеясь, что раненый ассасин не убежал невидимым.
Бруенор и Кэтти-бри недоуменно пожали плечами и повернулись за ним, когда Дриззт нырнул в темноту.

20 Черное и белое

Вулфгар, изнемогая от усталости и боли в руке, тяжело склонился у стены коридора. Он сильно сжал рану, пытаясь остановить кровь.
Каким одиноким чувствовал он себя!
Но Вулфгар знал, что поступает правильно, отсылая друзей прочь. Они ничем не могли помочь ему, и продолжая стоять в том месте, которое Энтрери выбрал для своей западни, становились слишком уязвимыми. Теперь варвар должен был идти в самое сердце гильдии воров один.
Он убрал руку с бицепса и осмотрел свою рану. Укус гидры был глубоким, но Вулфгар все еще мог двигать рукой. Он осторожно взвесил в руке Эйджис-фанг.
Затем варвар снова оперся о стену, пытаясь найти выход из ситуации, которая казалась совершенно безнадежной.

* * *

Дриззт скользил от туннеля к туннелю, иногда останавливаясь и прислушиваясь к слабым звукам, которые могли бы помочь ему в преследовании. Он не ожидал что-нибудь услышать; Энтрери способен был двигаться так же тихо, как и он. И ассасин, подобно Дриззту, не нуждался ни в факеле, ни даже в свече.
Но дроу уверенно продвигался вперед, как будто его вели вперед те же мысли, которыми руководствовался и Энтрери. Темный эльф чувствовал присутствие ассасина, он знал этого человека лучше, чем хотел бы себе признаться, и Энтрери не мог сбежать от него, как не мог сбежать от самого себя. Их сражение началось месяцем раньше в Митриловом Зале. Возможно, оно было только лишь еще одним воплощением бесконечной великой войны, которая началась на заре времен - но для Дриззта и Энтрери, двух заложников в бесконечной борьбе принципов, оно могло закончиться только победой одного из них.
Дриззт заметил свет сбоку - не желтое мерцание факела, а ровное серебристое сияние. Он осторожно подкрался и увидел открытую решетку, через которую струился лунный свет, и влажные железные перекладины лестницы в стене коллектора. Дриззт быстро - даже слишком быстро - оглянулся вокруг и помчался к лестнице.
Слева метнулась какая-то тень, и Дриззт, заметив сверкание клинка, едва успел убрать свою спину с траектории удара. Он качнулся вперед, чувствуя жжение между лопаток и влажность крови, катившейся вниз под плащом.
Дроу пренебрег болью, понимая, что любое колебание смертельно, и развернувшись, прижался спиной к стене. Его скимитары пришли в движение, их клинки, вращаясь, создали перед ним защитную завесу.
На сей раз Энтрери не стал отпускать никаких насмешек. Он действовал неистово, рубя и коля своей саблей, стараясь покончить с Дриззтом прежде, чем тот оправится от неожиданности. Злоба сменила расчет, и раненого ассасина охватило безумие ненависти.
Он прыгнул к Дриззту и схватил дроу за руку. Стараясь использовать грубую силу, ассасин попытался вонзить свою саблю в шею противника.
Дриззт быстро пришел в себя и успел отразить эту стремительную атаку. Он оставил свою руку в захвате ассасина, и сконцентрировался только на том, чтобы парировать удар свободным скимитаром. Рукояти их клинков скрестились, столкнувшись на полпути, и неподвижно замерли между противниками.
Разделенные только лезвиями оружия, Дриззт и Энтрери с неприкрытой ненавистью смотрели друг на друга.
"За сколько преступлений я должен наказать тебя, ассасин?" - прорычал Дриззт. Подстегнутый собственным заявлением, он оттеснил саблю Энтрери на дюйм назад, и стал наклонять свой клинок, гроза смертью ассасину.
Энтрери не отвечал, но и не казался особо встревоженным переменой позиции. Дикий, радостный свет появился в его глазах, и тонкие губы растянулись в злую усмешку.
Дриззт понял, что у убийцы есть еще какой-то трюк.
Но прежде, чем дроу смог раскусить его игру, Энтрери выплюнул полный рот грязной коллекторной воды в его лиловые глаза.

* * *

Звук возобновившейся битвы вел Бруенора и Кэтти-бри через туннели. Они увидели залитые лунным светом фигуры сражающихся как раз в тот момент, когда Энтрери разыграл свой бесчестный козырь.
"Дриззт!" - закричала Кэтти-бри, зная, что она не успеет не только добежать до него, но даже снять свой лук, чтобы остановить Энтрери.
Бруенор зарычал и рванулся вперед с одной лишь мыслью: если ассасин убьет Дриззта, то он перерубит собаку пополам!

* * *

От неожиданности и попавшей в глаза воды концентрация Дриззта нарушилась, и на долю секунды его напор ослаб. Но дроу знал, что даже доли секунды вполне достаточно для Артемиса Энтрери. В отчаянии он дернул в сторону головой.
Энтрери ударил саблей вниз, нанеся глубокую рану на лбу Дриззта и защемив большой палец дроу между столкнувшимися рукоятями их оружий. " Я победил тебя!" - завизжал он, едва веря своему счастью.
В этот ужасный миг Дриззт не мог не согласиться с его замечанием, но свой следующий шаг дроу сделал скорее инстинктивно, чем руководствуясь какими-то расчетами. С проворством, которое удивило даже его самого, Дриззт поставил свою ногу позади лодыжки Энтрери и, подвернув другую под себя, уперся ей в стену. Затем дроу оттолкнулся и сделал подсечку. На скользком полу Энтрери не имел никаких шансов удержаться на ногах и плюхнулся в темный поток, Дриззт повалился на него сверху.
Эфес скимитара всем весом падающего дроу ударил в глаз Энтрери. Дриззт оправился от падения быстрее Энтрери, и не упустил эту возможность. Сжав рукоять скимитара, дроу потянул лезвие назад, освободив его от клинка Энтрери, и коротко взмахнул им назад и вниз. В мрачном удовлетворении Дриззт почувствовал, как наконечник скимитара вонзился между ребер ассасина.
Теперь была очередь Энтрери делать отчаянный ход. Не имея времени освободить саблю, ассасин ударил в лицо Дриззта торцом своего оружия. Нос дроу свернулся на бок, разноцветные пятна поплыли перед глазами, и он почувствовал, что отлетает в сторону прежде, чем его скимитар успел закончить свою работу.
Энтрери отполз из пределов досягаемости дроу и встал из темной воды. Дриззт тоже откатился подальше, борясь с головокружением и пытаясь подняться на ноги. Когда ему удалось сделать это, и он снова увидел Энтрери, ассасин был в еще худшем состоянии, чем он.
Энтрери посмотрел за спину Дриззта, в туннель, на несущегося дварфа и Кэтти-бри с ее смертоносным луком, уже поднятым к лицу. Он отпрыгнул в сторону, к железным перекладинам, и стал взбираться по ним на улицу.
Кэтти-бри не спускала ассасина с прицела, видя его в своих мыслях уже мертвым. Никто, даже Артемис Энтрери, не мог сбежать, если она взяла его на мушку.
"Стреляй, девочка!" - вопил Бруенор.
Дриззт был так увлечен сражением, что даже не заметил появления своих друзей. Он оглянулся и увидел бегущего Бруенора и Кэтти-бри, уже готовую выпустить стрелу.
"Стойте!" - закричал им Дриззт тоном, от которого Бруенора тут же замер на месте, а Кэтти-бри вздрогнула. Они оба уставились на Дриззта с раскрытыми ртами.
"Он мой!" - сказал дроу.
Энтрери не стал благодарить свою судьбу за чудесное спасение. Снаружи, на открытых улицах, его улицах, у него было больше шансов.
Ни одного возражения не раздалось от расстроенных друзей, когда Дриззт нахлобучил волшебную маску на лицо и также быстро последовал за ассасином.

* * *

Мысль о том, что его задержка может быть опасной для его друзей, помчавшихся искать какой-то способ встретиться с ним на улице, вынуждала Вулфгара действовать. Он с силой сжал Эйджис-фанг в раненой руке, заставляя поврежденные мускулы повиноваться.
Затем он подумал о Дриззте, и о том умении, которым обладал его друг, - умении полностью преодолеть страх перед лицом неминуемой опасности и заменить его холодной яростью.
Глаза Вулфгара загорелись внутренним огнем. Он встал, широко расставив ноги, его дыхание с низким рычанием вырывалось из груди, а мускулы ритмично сокращались и расслаблялись, готовясь к будущим битвам.
"Гильдия воров, самый неприступный дом в Калимпорте, " - подумал он.
Улыбка расплылась по лицу варвара. Боль ушла, и усталость оставила его тело. Улыбка превратилась в громкий смех, когда он помчался вперед.
Настало время для сражений.
Оценив наклон туннеля, по которому он поднимался, варвар понял, что следующая дверь, которую он увидит, будет на одном уровне с улицей. И вскоре он действительно натолкнулся на двери, причем сразу на три, - одну в конце туннеля и еще две с обеих его сторон. Вулфгар слегка притормозил, и, посчитав, что любая из них ничем не лучше остальных, высадил дверь в конце коридора, ворвавшись в восьмиугольное караульное помещение с четырьмя очень удивленными стражниками.
"Эй!" - успел крикнуть один из них перед тем, как огромный кулак Вулфгара повергнул его наземь. Варвар увидел другую дверь прямо напротив входа и направился к ней, надеясь пройти через комнату без долгой борьбы.
Один из охранников, маленький темноволосый жулик, оказался быстрее. Он бросился к двери и щелкнул замком, затем обернулся к Вулфгару, протягивая ключ перед собой и усмехаясь кривозубой улыбкой.
"Ключ, " - шепнул он, швыряя его в сторону одному из своих товарищей.
Огромная рука Вулфгара схватила его за рубашку вместе с приличным количеством волос на груди, и маленький жулик почувствовал, что его ноги уже не стоят на полу.
Одной рукой Вулфгар бросил его в дверь.
"Ключ, " - фыркнул он, переступая через вора, лежащего в груде обломков.
Но опасность для Вулфгара еще далеко не миновала. За дверью оказался огромный зал для встреч, к которому примыкало множество комнат. Крики тревоги раздались за спиной варвара, когда он понесся через зал, и начал действовать хорошо отлаженный план обороны. Человеческие воры, настоящие члены гильдии Пока, прятались в тенях или скрывались в безопасности своих комнат, поскольку они были освобождены от обязанности оборонять здание гильдии более года назад - когда Расситер и его команда присоединились к Поку.
Вулфгар помчал к короткому пролету лестницы и преодолел его одним прыжком, высадив дверь наверху. Ему открылся лабиринт коридоров и палат, настоящая сокровищница произведений искусства - статуй, картин и гобеленов - превосходящая любую коллекцию, которую варвар только мог себе представить. Но у Вулфгара не было времени любоваться всем этим. Он видел фигуры, преследующие его, видел их со всех сторон и в коридорах внизу. Они собирались отрезать ему все выходы. Варвар знал, кто это; он только что был в их коллекторах.
Он помнил, как воняют крысы-оборотни.

* * *

Энтрери уже твердо стоял на ногах, готовясь встретить Дриззта. Когда фигура дроу появилась на улице, ассасин злобно взмахнул своей саблей.
Дриззта взбежал по железным перекладинам, сохранив идеальное равновесие и оставив руки свободными. Предугадывая действия ассасина, он скрестил свои скимитары над головой.
Сабля Энтрери попала в клин, и дроу отвел ее в сторону.
Затем они сошлись на открытой улице.
Первые признаки рассвета уже появились на восточном горизонте, стало теплее, и ленивый город вокруг них понемногу пробуждался.
Энтрери снова бросился в атаку, но Дриззт яростно отбивал его удары. Дроу смотрел не моргая, черты его лица окаменели. Постепенно он стал теснить ассасина, нанося обоими скимитарами ровные сильные удары.
Энтрери знал, что со своей раненой рукой и глазом, который видел только расплывчатое пятно, он не может рассчитывать на победу. Дриззт тоже понимал это, и все ускорял темп, снова и снова нанося удары, чтобы еще больше утомить Энтрери.
Но когда Дриззт уже был близок к победе, его волшебная маска снова ослабла и сползла с лица.
Энтрери ухмыльнулся, поняв, что снова избежал верной смерти. Он нашел выход.
"Попался?" - прошептал он злобно.
Дриззт понял.
"Дроу!" - Энтрери завопил, обращаясь к тем людям, которые, как он знал, наблюдали за сражением из близлежащих теней, - "Из Леса Мир! Разведчик армии! Дроу!"
Любопытство выманило толпу из укрытий. Сражение и раньше было достаточно интересным, но теперь зевакам нужно были подойти поближе, чтобы проверить заявление Энтрери. Постепенно вокруг воюющих сторон образовалось кольцо, и оба бойца услышали лязг мечей, выходящих из ножен.
"До свидания, Дриззт До'Урден, " - прошептал Энтрери в растущем шуме и криках " дроу! ", раздававшихся отовсюду. Дриззт понял, что уловка ассасина удалась. Он нервно оглядывался вокруг, ожидая нападения в любой момент.
Энтрери добился своего. Когда Дриззт снова повернулся в сторону, ассасин отскочил и бросился через толпу, крича: " Убейте дроу! Убейте его!"
Дриззт оборачивался вокруг, держа клинки наготове, когда беспокойная толпа стала медленно смыкаться. Кэтти-бри и Бруенор к этому времени уже вылезли на улицу и сразу поняли, что произошло, и что вот-вот случится. Бруенор помчался в сторону Дриззта, а Кэтти-бри наложила на тетиву стрелу.
"Разойдись!" - заорал дварф, - "Здесь нет никакого зла, кроме того, которому вы, дураки, только что позволили уйти!"
Один человек осмелился приблизиться, выставив вперед копье.
Серебряный вспышка пронзила древко оружия, сбив наконечник. Обескураженный человек опустил сломанное копье и повернулся в сторону, туда, где Кэтти-бри уже готовила другую стрелу.
"Уйди, " - сказала она ему, - "Оставь эльфа в покое, или мой следующий выстрел будет не в оружие!"
Человек отступил назад, и интерес толпы, казалось, исчез так же быстро, как и появился. Никто из них не хотел на самом деле ссориться с дроу, и они были счастливы поверить словам дварфа, что этот эльф был не злой.
Затем всеобщее внимание привлекло волнение внизу переулка. Двое охранников гильдии воров, изображающих на улице бродяг, открыли дверь - при этом из проема послышался шум сражения - и вбежали внутрь, захлопнув ее позади себя.
"Вулфгар!" - закричал Бруенор, срываясь с места. Кэтти-бри кинулась вслед за ним, но обернулась назад и посмотрела на Дриззта.
Дроу стоял, как будто разрываясь, смотря то в сторону гильдии, то туда, куда убежал ассасин. Он победил Энтрери; раненый человек не мог долго продержаться против него.
Как он мог позволить Энтрери уйти?
"Ты нужен там, " - напомнила ему Кэтти-бри, - "Если не Регису, то Вулфгару."
Дриззт покачал головой, сам себя упрекая. Как он только мог колебаться в этот критический момент? Он помчался за Кэтти-бри, догоняя Бруенора вниз по дороге.

* * *

Над Кругом Плутов рассвет уже коснулся роскошных палат Паши Пока. ЛаВалль осторожно подошел к занавесу и отодвинул его. Даже он, практикующий волшебник, не решался приблизиться к этому неописуемо зловещему устройству прежде, чем встанет солнце. Обруч Тароса был его самым мощным - и пугающим - устройством.
ЛаВалль схватил его за железную раму и выдвинул из узкой ниши. С каркасом и роликами он был выше волшебника, а сам обруч был достаточно большим, чтобы человек мог шагнуть через него. Пок как-то заметил, что этот обруч похож на те, что используются для тренировки больших котов.
Но лев, прыгнувший через Обруч Тароса, вряд ли благополучно приземлится с другой стороны.
ЛаВалль повернул обруч и заглянул внутрь, исследуя симметричную паутину, которая заполняла пространство внутри него. Такой хрупкой казалась эта сеть, но ЛаВалль знал, какая сила заключена в каждой ее нити, волшебная мощь, которая превосходила самые планы мироздания.
ЛаВалль заткнул себе за пояс тонкий скипетр с огромной черной жемчужиной, приводивший устройство в действие, и выкатил Обруч в центральную комнату. Волшебник жалел, что не имеет времени проверить свой план, ведь он, естественно, не хотел снова разочаровать хозяина, но солнце уже почти встало на востоке, а Пок будет недоволен самой малейшей задержкой.
Пок, все еще в ночной рубашке, с трудом заставил себя выйти, когда ЛаВалль позвал его. Глаза главы гильдии зажглись при виде Обруча Тароса, который он, не будучи волшебником и не понимая опасностей, с ним связанных, считал просто замечательной игрушкой.
ЛаВалль, держа скипетр в одной руке и ониксовую фигурку Гвенвивар в другой, стоял перед устройством. " Возьмите, " - сказал он, бросая статуэтку Поку, - "Мы можем заняться кошкой позже; для выполнения нынешней задачи она мне не нужна."
Пок рассеянно опустил статуэтку в карман.
"Я обыскивал планы мироздания, " - объяснил волшебник, - "Я знал, что кошка была с Астрального Плана, но я не был уверен, что халфлинг останется там же, особенно если он знает, как оттуда выбраться. К тому же Астральный План весьма обширен."
"Достаточно!" - прервал его Пок, - "Я не хочу ничего слышать! Что Вы можете показать мне?"
"Только это, " - ЛаВалль ответил, взмахнув скипетром перед Обручем Тароса. Паутина запульсировала мощью и зажглась крошечными вспышками молнии. Постепенно свечение стало более ровным, заполнив области между нитями, и изображение паутины исчезло на небесно голубом фоне.
ЛаВалль произнес заклинание, и в обруче появилось четкое изображение какой-то местности в Астральном Плане, залитой призрачным серым светом. Они увидели Региса, который сидел, удобно опираясь на астральный образ дуба, заложив руки за голову и закинув ногу на ногу перед собой.
Пок отогнал свою сонливость. " Достаньте его, " - приказал он, - "Как мы можем добраться до него?"
Прежде, чем ЛаВалль смог ответить, двери резко распахнулись, и в комнату ворвался Расситер. " Война, Пок, " - сказал он, с трудом переводя дыхание, - "на нижних этажах. Гигантский варвар."
"Вы обещали мне, что не допустите этого, " - рявкнул Пок.
"Но друзья ассасина..." - начал Расситер, но Пок не хотел слушать никаких объяснений. Только не сейчас.
"Закрой дверь, " - сказал он крысе-оборотню.
Расситер замолчал и сделал, как ему велели. Пок и так был очень сердит на него - не стоило рассказывать о катастрофе в коллекторах и злить Пашу еще больше. Глава гильдии снова повернулся к ЛаВаллю. " Достань его, " - велел он.
ЛаВалль тихо запел и снова взмахнул скипетром перед Обручем Тароса. Затем волшебник проник через гладкую завесу, разделяющую планы, и схватил сонного Региса за волосы.
"Гвенвивар!" - успел закричать халфлинг, но ЛаВалль выволок его через портал, и Регис закувыркался по полу прямо к ногам Паши Пока.
"Ух... Привет, " - он виновато посмотрел на Пока, - "Мы можем поговорить об этом?"
Пок с силой пнул его по ребрам и прижал тростью грудь Региса. " Ты будешь тысячу раз мечтать о смерти перед тем, как я позволю тебе покинуть этот мир, " - пообещал ему глава гильдии.

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

Регис не сомневался в этом.

21 Там, где не светит солнце

Вулфгар продвигался вперед, пригибаясь и уворачиваясь, то вставая в строй статуй, то проскальзывая позади тяжелых гобеленов. Слишком много крыс-оборотней окружало его, чтобы можно было надеяться на спасение.
Он миновал один коридор и увидел в нем троих крысолюдей, мчавшихся в его сторону. Притворяясь испуганным, варвар метнулся мимо входа и сразу же остановился за углом, плотно прижавшись спиной к стене. Когда оборотень ворвался в комнату, Вулфгар обрушил на него Эйджис-фанг.
Потом он отступил назад по проходу, надеясь, что сможет обмануть остальных своих преследователей.
Вулфгар вошел в широкую комнату с высоким потолком и рядами стульев - это был зал, где давала представления частная театральная труппа Пока. Над серединой зала висела массивная люстра с тысячью свечей, горящих в подсвечниках; вдоль стен шел ряд мраморных колонн, изящно вырезанных в виде знаменитых героев и экзотических монстров. Снова у Вулфгара не было времени, чтобы восхищаться красотой обстановки. Он заметил только одну деталь: вдоль стены шла короткая лестница, которая вела на балкон.
Крысолюди вливались в зал через многочисленные входы. Вулфгар оглянулся назад, в проход, по которому попал сюда, но и он уже был заблокирован. Он пожал плечами и кинулся вверх по лестнице, рассчитывая, что таким образом сможет по крайней мере отбивать нападающих поочередно, а не сражаться с толпой.
Две крысы-оборотня уже наступали ему на пятки, но когда Вулфгар остановился и повернулся к ним, они поняли неудобство своей позиции. Варвар стоял выше них почти на фут. Когда он поднялся еще на три ступени, его колени оказались на уровне их глаз.
Казалось, это было неплохое положение для нападавших; крысолюди могли атаковать его незащищенные ноги. Но когда Вулфгар опускал свой Эйджис-фанг с такой высоты, ни один крысочеловек не мог противостоять его удару. И на лестнице у них не было места, чтобы убраться с дороги.
Боевой молот обрушился на череп одного оборотня с такой силой, что расплющил его в лепешку, и следующий нападавший, побелев под коричневым мехом, в ужасе спрыгнул с лестницы прямо вниз.
Вулфгар чуть не расхохотался. И тогда он увидел нацеленные на него копья.
Он помчался на балкон, перепрыгивая через перила и стулья и надеясь найти другой выход. Крысы-оборотни затопляли лестницу позади него.
Вулфгар не нашел других дверей. Он покачал головой, понимая, что пойман в ловушку, и приготовил Эйджис-фанг.
Что Дриззт говорил ему об удаче? Что истинный воин всегда находит нужный выход - и это бывает единственно возможный путь, который случайные наблюдатели назовут удачей?
Теперь Вулфгар рассмеялся вслух. Однажды он убил дракона, сбросив ему на спину сосульку. Он подумал, что могла бы сделать в комнате, заполненной оборотнями, огромная люстра с тысячей горящих свечей.
"Темпус!" - воззвал варвар к богу битв, прося послать ему удачу в предстоящей затее - что бы там ни говорил Дриззт, это не помешает! Он со всей силы швырнул Эйджис-фанг и кинулся ему вдогонку.
Боевой молот, вращаясь, полетел через весь зал и разорвал трос, на котором висела люстра, обрушив вместе с ней большую часть потолка. Массивный шар хрусталя и огня рухнул на пол, и крысолюди бросились врассыпную.
Вулфгар с разбегу вскочил на перила балкона и спрыгнул вниз.

* * *

Бруенор зарычал и поднял топор над головой, собираясь одним ударом расколоть дверь в дом гильдии. Но когда дварф уже начал движение, стрела просвистела над его плечом, опаляя отверстие вокруг замка, и дверь распахнулась.
По инерции Бруенор влетел в открытую дверь и кубарем скатился вниз по лестнице, по дороге сбив с ног двух удивленных охранников.
Ошеломленный, Бруенор поднялся на колени, оглянулся и увидел, как вниз по лестнице несется Дриззт, перепрыгивая через пять ступенек сразу, а за ним спешит Кэтти-бри.
"Проклятье!" - взревел дварф, - "Я велел тебе предупреждать меня, когда стреляешь, девчонка!"
"Некогда, " - прервал Дриззт. Он перепрыгнул последние семь ступенек и оказался рядом с стоящим на коленях дварфом как раз вовремя, чтобы перехватить двух крыс-оборотней, заходящих к Бруенору сзади.
Бруенор подобрал свой шлем, нахлобучил его на голову и собрался было присоединиться к забаве, но нападавшие были мертвы прежде, чем дварф поднялся на ноги, а Дриззт уже бежал на шум большего сражения в дальних комнатах. Кэтти-бри протянула дварфу руку и рывком подняла его на ноги.

* * *

Вулфгар протопал своими огромными ногами прямо по осколкам люстры, и, прикрыв голову руками, врезался в толпу оборотней, пробивая себе путь. Несколько ошеломленный, но все же различая дорогу, варвар проломился через дверь и ввалился в еще один широкий зал. Открытая дверь из него вела в другой лабиринт палат и коридоров.
Но Вулфгар не надеялся пробраться туда, учитывая толпу крыс-оборотней, следующих за ним по пятам. Он скользнул в сторону и притаился за углом, прижавшись к стене.
Считая, что он невооружен, оборотни, ликующе вопя, ворвались в зал. В этот момент Эйджис-фанг волшебным образом возвратился в руки Вулфгара, и он сокрушил двух первых. Варвар огляделся в поисках спасения, надеясь на удачу.
Но случай был не на его стороне.
Крысолюди шипели на него со всех сторон, скаля острые зубы. Они и без Расситера понимали, насколько возросла бы мощь их гильдии, если бы такой гигант стал крысой-оборотнем.
Варвар внезапно почувствовал себя голым в тунике без рукавов. Он слышал достаточно легенд о таких существах, чтобы понять, чем грозит ему укус ликантропа, и боролся из последних сил.
Гигант провел половину ночи в сражении и получил множество ран. Наиболее глубокой была рана на руке, нанесенная гидрой, и она снова открылась от прыжка с балкона. Азарт боя и ужас перед грядущей участью еще поддерживали силы Вулфгара, но его удары начинали замедляться.
В другой ситуации он боролся бы до конца с песней на губах, попирая ногами груду убитых врагов и радуясь мысли, что умер как настоящий воин. Но теперь, понимая, что его положение безнадежно и зная, что судьба, которая его ожидает, хуже смерти, Вулфгар осмотрел комнату в поисках средства покончить с собой.
Спасение было невозможно. Победа - тем более. Единственное желание Вулфгара в тот момент было избежать унижения и мук ликантропии.
В этот момент в комнату ворвался Дриззт.
Он влетел в толпу оборотней подобно торнадо, внезапно обрушившемуся на ничего не подозревающую деревню. За секунду его скимитары обагрились кровью, и клочья меха полетели по комнате. Те немногие из крысолюдей, кто еще надеялся на спасение, попытались унести свои хвосты с пути дроу-убийцы и сбежать от комнаты.
Один оборотень повернулся и попытался парировать удар своим мечом, но Дриззт отсек ему руку по локоть и вонзил второй клинок в грудь. И вот уже дроу оказался около своего друга-гиганта. Его появление придало Вулфгару новую храбрость и силу, он что-то взволнованно проворчал, размозжив грудь одного нападавшего Эйджис-фангом и швыряя несчастное создание сквозь стену. Крысочеловек упал замертво, его спина оказалась в одной комнате, а ноги свешивались через новое окно, гротескно подергиваясь на виду у его товарищей.
Крысолюди нервно переглянулись, ища поддержки друг у друга и осторожно попытались приблизиться.
Они были напуганы, и моментом позже, когда ревущий дварф вломился в комнату, а с ним вместе залп серебряных стрел, безошибочно поражавших крыс, их дух был совершенно сломлен. Для оборотней вновь повторялся сценарий коллектора, где они в эту ночь уже потеряли больше двух дюжин своих товарищей. Им не хватило решимости снова столкнуться с этими четырьмя друзьями, вновь нашедшими друг друга, и те, кто мог бежать, побежали.
У тех, кто остался, был трудный выбор: молот, клинок, топор или стрела.

* * *

Пок сидел на троне, наблюдая разгром через изображение в Обруче Тароса. Смерть крыс-оборотней не слишком огорчала главу гильдии: несколько удачных укусов на улицах Калимпорта могли пополнить их ряды - но Пок знал, что герои, пробивающие себе дорогу через его гильдию в конечном счете стремятся к нему.
Регис тоже видел все это. Он висел в воздухе, а один из холмовых гигантов-евнухов Пока держал его за штаны. Один вид Бруенора, которого Регис считал убитым в Митриловом Зале, вызвал слезы на его глазах. И мысль, что его дорогие друзья путешествовали с широт Королевств, чтобы спасти его, и теперь, как он видел сам, отчаянно сражались ради этого, сокрушила халфлинга. Все они уже были ранены, особенно Кэтти-бри и Дриззт, но, превознемогая боль, прорывались сквозь отряды Пока. Наблюдая, как падают их противники, Регис почти не сомневался, что его друзья победят и смогут добраться к нему.
Тогда халфлинг взглянул в сторону Обруча Тароса, где беззаботно стоял ЛаВалль, скрестив руки на груди и держа на одном плече свой жезл, увенчанный жемчужиной.
"Ваши подручные сражаются не слишком хорошо, Расситер, " - отметил глава гильдии, - "Можно даже подумать, что они трусят."
Расситер беспокойно переступил с ноги на ногу.
"Означает ли это, что Вы не можете выполнить Вашу часть нашего соглашения?"
"Моя гильдия борется против могучих врагов этой ночью, " - Расситер запнулся, - "Они... Мы не могли... Борьба еще не проиграна!"
"Может, Вам стоило бы проследить, чтобы ваши крысы сражались лучше, " - сказал Пок спокойно, но Расситер почувствовал угрозу в его голосе. Он низко поклонился и выскочил из палаты, стукнув за собой дверью.
Даже требовательный глава гильдии не мог возложить всю ответственность за происходящий разгром только лишь на крыс - оборотней.
"Великолепно, " - пробормотал он, когда Дриззт отразил две одновременные атаки и рассек обоих оборотней сверху вниз особенным, почти мистическим, приемом. " Никогда еще я не встречал такого совершенного владения клинком." - он на мгновение замялся, остановленный внезапно мелькнувшей мыслью, - "Возможно, лишь однажды."
Удивленный этим открытием, Пок посмотрел на ЛаВалля, который согласно кивнул.
"Энтрери, " - заключил ЛаВалль, - "Несомненное сходство. Мы знаем теперь, почему ассасин заманил эту группу на юг."
"Чтобы сразиться с дроу?" - размышлял Пок, - "Он, наконец, нашел себе достойного противника?"
"Кажется, это так."
"Но тогда где он? Почему не появился?"
"Возможно, он уже получил свое, " - мрачно ответил ЛаВалль.
Пок замолчал, обдумывая эти слова; предположение казалось слишком невероятным. " Энтрери побежден?" - задохнулся он, - "Энтрери мертв?"
Эти слова сладкой музыкой прозвучали для Региса, который с самого начала с ужасом наблюдал соперничество между ассасином и Дриззтом. Все это время Регис подозревал, что эти двое сойдутся в поединке, в котором может выжить только один. И все это время халфлинг боялся за своего друга.
Мысль о потере Энтрери помогла Паше Поку увидеть происходящее сражение в новом свете. Внезапно Расситер и его когорты понадобились ему снова; внезапно оказалось, что резня, которую он наблюдал через Обруч Тароса, имеет более прямое воздействие на власть его гильдии.
Он вскочил с места и подошел к Обручу. " Мы должны остановить это, " - прорычал он ЛаВаллю, - "Отошлите их в темное место!"
Волшебник злобно усмехнулся и достал огромную книгу в черном кожаном переплете. Открыв ее на отмеченной странице, ЛаВалль прошелся перед Обручем Тароса и начал читать первые строфы зловещего заклинания.

* * *

Бруенор первым выбежал из комнаты в поисках дороги к Регису - и в поисках еще большего количества оборотней, с которыми можно сразиться. Он промчался по короткому коридору и пинком открыл дверь, однако обнаружил за ней не крыс-оборотней, а двух очень удивленных воров-людей. Сохраняя какую-то долю милосердия в ожесточенном сражением сердце - в конце концов, он был захватчиком - Бруенор сдержал дернувшуюся руку с топором и щитом сбил с ног этих двоих. Потом он выскочил в коридор и присоединился к своим друзьям.
"Смотри справа!" - выкрикнула Кэтти-бри, заметив какое-то движение за гобеленом впереди них, около Вулфгара. Варвар одним ударом снес тяжелый гобелен, и все увидели крошечного, лишь немного больше халфлинга, человека, который присел и готовился к прыжку. Оказавшись на виду, маленький вор быстро потерял всю свою храбрость и смущенно пожал плечами, когда Вулфгар далеко отбросил его маленький кинжал.
Вулфгар схватил его за загривок и поднял в воздух, поднеся вора к своему носу. " Ты кто такой?" - нахмурился Вулфгар, - "Человек или крыса?"
"Не крыса!" - завопил испуганный вор. Он плюнул на землю, чтобы подчеркнуть свое отвращение, - "Не крыса!"
"Регис?" - потребовал Вулфгар, - "Ты знаешь, где он?"
Вор нетерпеливо закивал.
"Где найти Региса?" - зарычал варвар так, что вся кровь отлила от лица воришки.
"Наверху" - пропищал маленький человек, - "В комнате Пока. Все время наверх. " Исключительно повинуясь инстинкту самосохранения и не имея каких-нибудь конкретных намерений, как избавиться от чудовищного варвара, вор скользнул рукой к кинжалу, спрятанному сзади за поясом.
Это была его ошибка.
Дриззт кольнул скимитаром руку вора, обращая внимание Вулфгара на его движение.
Варвар использовал маленького человека, чтобы открыть следующую дверь.
Снова началось преследование. Крысы-оборотни неслись к ним из темноты со всех сторон, но совсем немногие из них решились встретиться с четырьмя соратниками лицом к лицу. Те, которые оказались на их пути, сделали это скорее случайно, чем намеренно!
Много дверей было расколото и много комнат опустело, и скоро в поле их зрения показалась лестница. Широкая и щедро покрытая коврами, с декоративными перилами из светлой древесины, она явно вела к палатам Паши Пока.
Бруенор взревел, ликуя, и припустил вверх по ней, Вулфгар и Кэтти-бри нетерпеливо следовали за ним. Дриззт заколебался и огляделся вокруг, внезапно почувствовав страх.
Темные эльфы были существами по своей природе волшебными, и Дриззт теперь ощущал странное и опасное покалывание, признак начала заклинания, направленного против них. Он увидел, что пол и стены вокруг него внезапно заколебались, как будто стали менее материальными.
Тогда он понял. Он путешествовал по Планам прежде, вместе с Гвенвивар, его волшебной пантерой, и теперь он мог различить, когда кто-то или что-то тянуло его с Первичного Материального Плана. Он посмотрел вперед и обнаружил, что Бруенор, а за ним и остальные, стали как будто расплываться.
"Возьмитесь за руки!" - крикнул дроу, торопясь добраться до своих друзей прежде, чем двеомер выбросит их всех.

* * *

В безнадежном ужасе Регис наблюдал, как его друзей сминает и скручивает в одну массу. Затем сцена в Обруче Тароса переместилась с нижнего этажа дома гильдии к какому-то темному месту, заполненному тенями и дымом, полному вампиров и демонов.
Место, где никогда не светит солнце.
"Нет!" - воскликнул халфлинг, разгадав намерение волшебника. ЛаВалль не обратил на него внимания, а Пок только хихикнул. Через секунду Регис увидел, как его друзья возникли снова, на сей раз в завихрениях дыма темного Плана.
Пок тяжело оперся на трость и засмеялся. " Как я люблю разрушать надежды!" - сказал он волшебнику, - "Вы еще раз доказали свою неоценимую пользу, мой драгоценный ЛаВалль!"
Регис видел, как его друзья повернулись спиной к спине в жалкой попытке защититься. К ним уже подбирались некие темные формы, существа большой мощи и большого зла.
Регис отвел глаза, не в силах это видеть.
"О нет, не отворачивайся, маленький вор, " - потешался Пок, - "Посмотри, как они умрут и порадуйся за них. Ручаюсь, что боль, которую им предстоит вынести - ничто по сравнению с теми мучениями, какие я приготовил для тебя."
Регис изнывал от ненависти к этому человеку и проклинал себя за то, что привел своих друзей в такое затруднительное положение. Они последовали за ним. Ради него они пересекли пол мира. Они боролись против Артемиса Энтрери и хозяина крыс-оборотней, и, несомненно, против многих других противников. Все это они делали для него.
"Будь ты проклят, " - выкрикнул Регис; страх внезапно покинул его. Он извернулся и сильно пнул евнуха по внутренней части бедра. Гигант завопил от боли и ослабил хватку, выпустив Региса на пол.
Халфлинг шлепнулся вниз и сразу вскочил. Он метнулся к Поку, выбив у него из рук трость, на которую глава гильдии опирался, при этом очень ловко скользнул рукой в его карман, чтобы вернуть себе некую статуэтку. Затем он бросился к ЛаВаллю.
У волшебника было больше времени, чтобы отреагировать, и он уже начал быстро читать заклинание, когда Регис подоспел к нему, но халфлинг оказался проворнее. Он прыгнул, ткнув два пальца в глаза ЛаВалля и прервав заклинание, и сделал волшебнику подножку.
Пока тот пытался сохранить равновесие, Регис выхватил у него увенчанный жемчужиной жезл и встал перед Обручем Тароса. Он огляделся в надежде найти легкий выход. Первое, что он увидел, это было побагровевшее и перекошенное от злобы лицо Пока. Глава гильдии оправился от нападения и теперь вращал свою трость, которая, как Регис знал по опыту, могла быть смертельным оружием.
"Пожалуйста, позвольте мне это сделать, " - взмолился Регис ко всем богам, кто мог его услышать. Он сцепил зубы и, увернувшись от удара, покачнулся вперед и позволил жезлу втащить его в Обруч Тароса.

22 Пропасть

Дым, поднимаясь от места, на котором они стояли, мрачно клубился и перекатывался вокруг их ног. Дорога шла под уклон, резко обрываясь через один или два фута по обе стороны от них, и затем снова поднималась в другом облаке дыма. Друзья увидели, что оказались на узком мосту через какую-то бездонную пропасть.
Такие же мосты, каждый не шире нескольких футов, перекрещивались выше и ниже них, и, насколько они могли видеть, это были единственные дороги во всем Плане. Насколько охватывал взгляд, вокруг не было видно твердой земли, а только мосты, завернутые спиралью.
Друзья двигались медленно, как во сне, преодолевая сопротивление воздуха. Само это место, тусклый, гнетущий мир отвратительных запахов и мучительных криков, источало зло. Уродливые мерзкие монстры кружили над их головами в мрачной пустоте, издавая ликующие крики при виде неожиданно появившихся лакомых кусочков. Четверо друзей, которые так стойко боролись против опасностей их собственного мира, теперь упали духом.
"Это Девять Кругов Ада?" - чуть слышно прошептала Кэтти-бри, опасаясь привлечь внимание множеств, собирающихся в вездесущих тенях.
"Гадес, " - предположил Дриззт, который лучше разбирался в известных Планах, - "Область Хаоса. " Хотя он стоял совсем рядом, его слова прозвучали издалека, как и слова Кэтти-бри.
Бруенор сначала заспорил, но смолк, взглянув на Кэтти-бри и Вулфгара. Это были его дети, по крайней мере, он считал их своими детьми. Теперь он ничем не мог помочь им.
Вулфгар обратился к Дриззту за разъяснениями. " Как нам отсюда выбраться?" - спросил он прямо, - "Есть ли дверь? Где окно в наш собственный мир?"
Дриззт покачал головой. Ему хотелось бы их обнадежить, поддержать их дух перед лицом опасности, но на сей раз он не мог ничего им ответить. Он не видел никакого спасения, никакой надежды.
Существо с крыльями летучей мыши, туловищем собаки и кошмарным лицом, напоминавшим все-же человеческое, спикировало на Вулфгара, целясь грязными когтями в его плечо.
"Ложись!" - закричала Кэтти-бри в последний момент. Варвар, не задумываясь, упал ничком, и существо пролетело мимо цели. Оно сделало петлю и зависло в воздухе на долю секунды, затем резко развернулось и возвратилось снова, жаждя живой плоти.
Теперь Кэтти-бри успела приготовиться, и, когда существо приблизилось к ним, она спустила тетиву. Стрела лениво потянулась к монстру, прочерчивая унылую серую полосу вместо обычного серебра, однако взорвалась с обычной своей силой, прожигая отверстие в собачьей шкуре и лишая его равновесия. Существо резко свернуло прямо над ними, пытаясь удержаться в воздухе, но Бруенор сбил его, и оно по спирали стало падать во мрак под ними.
Эта незначительная победа не слишком обрадовала друзей. Сотня подобных существ мелькала вокруг, и многие из них были в десять раз больше, чем монстр, которого сбили Бруенор и Кэтти-бри.
"Мы не можем оставаться здесь, " - пробормотал Бруенор, - "Куда нам идти, эльф?"
Дриззт считал, что они вполне могли бы оставаться там, где были, но понимал, что для его друзей было важно куда-то двигаться. Это могло дать им надежду и ощущение, что они что-то делают для своего спасения. Из всех четверых только дроу понял глубину ужаса, с которым они столкнулись. Только Дриззт знал, что, куда бы они не пошли в этом темном Плане, ситуация окажется той же: никакого спасения.
"Сюда, " - сказал он после минуты притворных размышлений, - "Я чувствую, что, если портал открыт, он находится в том направлении. " Он пошел вниз по узкому мосту, но вдруг резко остановился.
Впереди заклубился дым, и возникло некое существо.
Это был высокий, худой гуманоид с выпуклой лягушачьей головой и длинными когтистыми трехпалыми руками. Он был выше Вулфгара и, тем более, возвышался над Дриззтом. " Хаос, темный эльф?" - прошепелявил гортанный чуждый голос, - "Гадес?"
Мерцающий нетерпеливо запылал в руке Дриззта, а его другой клинок, созданный ледяным волшебством, рвался вонзиться в монстра.
"Ты ошибаешься, " - прокаркало существо.
Бруенор подскочил к Дриззту. " Убирайся, демон, " - зарычал он.
"Не демон, " - сказал Дриззт. Он понял намеки твари и вспомнил те уроки о Планах мироздания, которыми их допекали в городе дроу, - "Демоданд."
Бруенор посмотрел на него с любопытством.
"И не Гадес, " - продолжал Дриззт, - "Тартар."
"Неплохо, темный эльф, " - проскрипел демоданд, - "Я вижу, ваши люди разбираются в нижних Планах."
"Тогда ты знаешь о могуществе наших людей, " - блефовал Дриззт, - "и понимаешь, что мы можем отомстить даже величайшим из демонов, если они станут у нас на пути."
Демоданд засмеялся, если это можно было так назвать, хотя звуки больше напоминали бульканье тонущего человека. " Мертвый дроу не может мстить. Ты далеко от дома!" - он лениво протянул руку к Дриззту.
Бруенор бросился на помощь. " Морадин!" - крикнул он и швырнул в отвратительную тварь мифриловый топор. Демоданд был быстрее, чем ожидал дварф, он легко избежал удара и взмахом руки сбил Бруенора с ног, так что тот проехался по мосту на собственном лице.
Демоданд потянулся за проскользившим мимо дварфом своими ужасными когтями.
Мерцающий укоротил его руку наполовину прежде, чем монстр хотя бы дотронулся до Бруенора.
Демоданд в изумлении воззрился на Дриззта. " Ты ранил меня, темный эльф, " - прокаркал он, хотя в его голосе не чувствовалось боли, - "но нужно быть точнее! " Он потянулся к Дриззту раненой рукой, и, поскольку дроу рефлекторно отклонился, демоданд просунул мимо него вторую руку, чтобы закончить начатое первой. Он располосовал плечо растянувшегося дварфа тройной линией глубоких ран.
"Гром и молния!" - взревел Бруенор, поднимаясь на колени, - "Ты грязный, покрытый слизью... " Рыча, он вновь пошел в атаку, и снова неудачно.
Позади Дриззта Кэтти-бри приседала и изворачивалась, пытаясь прицелиться из Таулмарила. Около нее наготове стоял Вулфгар, не имея на узком мосту никакой возможности подойти к дроу.
Дриззт двигался вяло, взмахи его скимитаров были неловки и не попадали в такт. Он, конечно, устал после длинной ночи борьбы, и воздух в этом Плане был непривычно плотным и вязким, но Кэтти-бри заметила, что никогда еще не видела дроу столь тусклым и невыразительным.
Все еще стоя на коленях дальше по мосту, Бруенор взмахивал топором скорее с отчаянием, чем с его обычной жаждой битвы.
И Кэтти-бри поняла. Это не было вызвано усталостью или тяжестью воздуха. Друзей охватила безнадежность.
Она повернулась к Вулфгару и хотела попросить его вмешаться, но вид молодого воина еще больше расстроил девушку. Раненая рука варвара повисла вдоль туловища, и тяжелая голова Эйджис-фанга опустилась в слой низко стелющегося дыма. Сколько еще сражений он сможет выдержать? Сколько мерзких демодандов сможет одолеть прежде, чем встретит свой конец?
"И что даст победа на этом Плане бесконечных сражений?" - подумала она.
Дриззт чувствовал отчаяние острее всех. Во всех испытаниях его трудной жизни дроу сохранял веру в высшую справедливость. Он надеялся, хотя никогда не смел признаться в этом, что упорная вера в его драгоценные принципы принесет ему заслуженную награду. И вот теперь все, что им осталось - это бой, который мог закончиться только смертью, где каждая победа приводила к новым сражениям.
"Будь все проклято!" - воскликнула Кэтти-бри. Она не могла как следует прицелиться, но все же выстрелила. Ее стрела до крови оцарапала руку Дриззта, но в демоданда попала и, взорвавшись, отбросила его назад, давая Бруенору шанс присоединиться к дроу.
"Вы что, уже сдались?" - возмутилась Кэтти-бри.
"Полегче, девочка, " - мрачно ответил Бруенор, ударяя по коленям демоданда. Существо легко перепрыгнуло через лезвие топора и нанесло ответный удар, который отразил Дриззт.
"Сам полегче, Бруенор Баттлхаммер!" - кричала Кэтти-бри, - "И у тебя еще хватает наглости называть себя королем своего клана. Ха! Гарумн перевернулся бы в своей могиле, если бы увидел, как ты сражаешься!"
Бруенор с негодованием уставился на нее, его горло перехватило от возмущения.
Дриззт тихонько улыбнулся. Он знал, чего добивалась эта замечательная девушка. Его лавандовые глаза загорелись. " Иди к Вулфгару, " - сказал он Бруенору, - "Прикройте наши спины и следите за атаками сверху."
Дриззт перевел взгляд на демоданда, который заметил перемену в его настроении.
"Ну, фарасту, " - протянул дроу, вспомнив название этой разновидности существ. " Фарасту, " - насмехался он, - "ничтожнейший из демодандов. Подойди и почувствуй удар клинка дроу."
Бруенор отошел от Дриззта, сдерживая смех. Какая-то его часть хотела сказать: " Ради чего, зачем? " Но другая, большая его часть, та сторона его натуры, которую Кэтти-бри пробудила своими резкими словами и напоминанием о гордой истории его клана, говорила другое. " Идите сюда и сражайтесь!" - проревел он во тьму бесконечной пропасти, - "Мы готовы биться со всем вашим проклятым миром!"
За секунду Дриззт полностью овладел собой. Его движения остались замедленными тяжестью Плана, но были не менее великолепны, чем всегда. Он делал обманные выпады и колол, рубил и отражал удары, точными движениями предупреждая каждый ход, сделанный демодандом.
Вулфгар и Бруенор хотели было помочь ему, но отказались от этой мысли и только наблюдали.
Кэтти-бри следила за окружающими их тенями, натягивая тетиву всякий раз, когда в клубах дыма появлялся черный силуэт. Какое-то тело показалось во тьме высоко над ними, и она взяла его на мушку.
В последнюю секунду девушка удержала Таулмарил, совершенно ошеломленная.
"Регис!" - воскликнула она.
Халфлинг спикировал вниз и мягко шлепнулся на другой мост в дюжине ярдов пустоты от своих друзей. Он удержался на ногах и смог побороть приступ головокружения.
"Регис!" - снова воскликнула Кэтти-бри, - "Как ты тут оказался?"
"Я видел Вас в том ужасном обруче, " - объяснил халфлинг, - "и подумал, что вам нужна моя помощь."
"Ба! Скорее, тебя сюда забросили, Грохочущий Живот, " - ответил Бруенор.
"Я тоже рад тебя видеть, " - парировал Регис, - "но на сей раз ты ошибаешься. Я прибыл по своему собственному выбору. " Он показал им увенчанный жемчужиной скипетр, - "Чтобы принести вам это."
На самом же деле Бруенор был счастлив вновь увидеть своего маленького друга еще до того, как Регис опроверг его подозрения. Он признал свою ошибку и низко поклонился халфлингу, нырнув бородой в дымный водоворот.
На том мосту, где был Регис, прямо у него на дороге возник другой демоданд. Халфлинг снова поднял перед собой скипетр. " Поймайте его, " - взмолился он, - "Это - ваш единственный шанс выйти отсюда! " Он хорошенько прицелился, понимая, что другой попытки не будет, и изо всех сил бросил. Жезл полетел из конца в конец, медленно преодолевая тягучий воздух и дразня три пары рук, протянутых к нему.
Бросок оказался недостаточно силен и волшебная вещь потеряла скорость, не долетев до моста.
"Нет!" - застонал Бруенор, видя, как рушатся их надежды.
Кэтти-бри, протестующе вскрикнув, одним движением отцепила тяжелый пояс и положила Таулмарил на мост.
Она нырнула вниз за скипетром.
Бруенор отчаянно кинулся грудью на пол, чтобы поймать ее лодыжки, но девушка уже была слишком далеко. Она поймала волшебный жезл и с удовлетворением взглянула вверх. Перевернувшись в воздухе, Кэтти-бри бросила его назад, прямо в руки Бруенору, а потом пропала из виду без единого слова.

* * *

ЛаВалль дрожащими руками ощупывал зеркало. Когда Регис со скипетром проскочил через него, изображение северян и Плана Тартар исчезло в темном пятне. Но это было не самое страшное. В середине зеркала Обруча Тароса возникла тонкая трещина, заметная лишь вблизи.
ЛаВалль кинулся к Поку и выхватывая у него трость. Слишком удивленный, чтобы сопротивляться, Пок отдал трость и смотрел с любопытством.
ЛаВалль помчался назад к зеркалу. " Мы должны уничтожить его волшебство!" - закричал он и ударил по нему тростью.
Деревянная палка, отраженная магической силой устройства, раскололась в его руках, и ЛаВалля отбросило через комнату. " Разбейте, разбейте его!" - жалко скулил он.
"Верни халфлинга!" - парировал Пок, которого все еще больше интересовал Регис и статуэтка.
"Вы не понимаете!" - воскликнул ЛаВалль, - "Скипетр у халфлинга! Мы не можем закрыть портал!"
Любопытство исчезло с лица Пока, когда он наконец понял серьезность положения. " Мой дорогой ЛаВалль, " - начал он спокойно, - "Вы хотите сказать, что мы имеем открытую дверь в Тартар в моих апартаментах?"
ЛаВалль кротко кивнул.
"Разбейте, разбейте его!" - закричал Пок на евнухов, стоящих около него, - "Вы слышали слова волшебника! Разбейте адский обруч на части!"
Пок поднял обломки трости, его оправленной в серебро, тщательно отделанной трости, которую ему лично вручил Паша Калимшана.
Утреннее солнце еще только вставало на востоке, но глава гильдии уже знал, что день будет не из лучших.

* * *

Дриззт, дрожа от горя и гнева, ринулся на демоданда, каждый его выпад был нацелен на критическое место. Проворное и опытное существо, отразило первую атаку, но это не могло остановить разгневанного дроу. Мерцающий по локоть отсек руку, которой защищался демоданд, и другой клинок вонзился в его сердце. Дриззт почувствовал, как волна энергии пробегает по его руке, поскольку скимитар высасывал жизненную силу из несчастной твари. Дроу овладел этой силой, сплетая ее с собственным гневом, и удержал в себе.
Когда существо безжизненно упало на мост, Дриззт повернулся к своим.
"Я не мог..." - запинался Регис через пропасть, - "Она... Я.."
И Бруенор, и Вулфгар были не в силах ему отвечать. Окаменев, они стояли, глядя в пустую темноту под ними.
"Беги!" - крикнул Дриззт, увидев демоданда, который подкрадывался к халфлингу сзади, - "Мы к тебе доберемся!"
Регис оторвал глаза от пропасти и оценил ситуацию. " Не нужно!" - крикнул он. Халфлинг достал статуэтку и показал ее Дриззту, - "Гвенвивар заберет меня отсюда, или, возможно, она могла бы помочь..."
"Нет!" - отрезал Дриззт, зная, что он собирается предложить, - "вызывай пантеру и уходите!"
"Мы еще встретимся в лучшем месте, " - пообещал Регис, его голос предательски дрожал. Он поставил статуэтку перед собой и тихо произнес нужное слово.

Предыдущая страница 15 Следущая страница


Сокровище халфинга 16

Дриззт взял у Бруенора жезл и успокаивающе положил руку ему на плечо. Потом он прижал эту вещь к груди, настраивая свои мысли на ее волшебные излучения.
Он был прав; скипетр действительно был ключом к двери на их собственный План, и этот портал, как чувствовал дроу, все еще был открыт. Он поднял пояс Кэтти-бри и Таулмарил. " Идемте, " - сказал он двум друзьям, все еще смотревшим во тьму. Он подтолкнул их вперед по мосту, мягко, но решительно.

* * *

Гвенвивар ощутила присутствие Дриззта До'Урдена сразу же, как только попала в Тартар. Огромная кошка заколебалась, когда Регис попросил забрать его отсюда, но теперь статуэтка была у халфлинга, а Гвенвивар всегда знала его как друга. Скоро Регис ощутил себя в планарном туннеле, пульсирующей воронке черноты, которая влекла его к отдаленному свету, к Плану, где обитала Гвенвивар.
Внезапно халфлинг понял свою ошибку.
Ониксовая статуэтка пантеры осталась лежать на дымном мосту в Тартаре.
Регис повернулся, борясь с потоками планарного туннеля. Он видел темноту в его обратном конце и понимал, насколько рискованно то, что он задумал. Но халфлинг не мог оставить статуэтку, не только из страха потерять своего великолепного кошачьего друга, но и содрогаясь при мысли о том, что какое-то ужасное создание нижних Планов получит власть над Гвенвивар. Он смело протянул свою трехпалую руку через закрытый портал.
Все его чувства смешались. На него накатили, столкнувшись, противоречивые сигналы и образы двух различных Планов. Он постарался их отбросить, сосредоточив все внимание на своей руке.
И вот он нащупал нечто твердое, нечто материальное. Этот предмет сопротивлялся его рывку, как будто не мог пройти в такие ворота.
Регис вытянулся в струну: непрерывные потоки туннеля относили его ноги вперед, а рука упрямо цеплялась за статуэтку, которую он не собирался оставлять позади. Последним усилием, собрав все силы, которые у него еще оставались - и даже немного сверх этого - он протащил статуэтку через ворота.
Плавный полет по планарному туннелю закончился кошмарным ударом, и Регис покатился кубарем, подпрыгивая и ударяясь об стены, которые внезапно закружились перед ним. Одна лишь мысль оставалась у него в голове - удержать статуэтку.
Ему казалось, что он сейчас умрет. Невозможно было пережить эти удары и головокружительное вращение.
Все закончилось так же внезапно, как и началось, и Регис обнаружил, что сидит рядом с Гвенвивар, прижавшись спиной к звездному дереву и держа в руках статуэтку. Он моргнул и огляделся вокруг, едва веря своему счастью.
"Не волнуйся, " - сказал он пантере, - "твой хозяин и остальные вернутся в свой мир. " Он посмотрел вниз на статуэтку, единственную его связь с Первичным Материальным Планом: " Но как вернуться мне?"
Пока Регис предавался отчаянию, Гвенвивар была занята другим делом. Пантера обошла вокруг него, поднимая голову и издавая громкий рев в звездную необъятность Плана. Регис в изумлении наблюдал за ней, пока большая кошка, снова взревев, не прыгнула и не исчезла в звездном небытии.
Ничего не понимая, Регис посмотрел вниз на статуэтку. В тот момент одна мысль, одна надежда оттеснила все другие.
Гвенвивар что-то задумала.

* * *

Дриззт решительно пошел вперед, и три друга последовали за ним, сметая со своего пути все, что попадалось на дороге. Бруенор и Вулфгар сражались неистово, думая, что дроу ведет их к Кэтти-бри.
Мост, изгибаясь, поднимался вверх, и когда Бруенор понял это, то забеспокоился. Он уже собрался возразить, напомнить дроу, что Кэтти-бри упала вниз, но когда оглянулся назад, то увидел, что место, откуда они шли, определенно оказалось выше них. Бруенор был дварф, привыкший к темным туннелям, и он мог безошибочно различать малейший уклон. Подъем стал еще круче, но тот мост, с которого упала девушка, продолжал возвышаться над ними.
"Как, эльф?" - воскликнул он, - "Мы идем вверх и вверх, но, если мои глаза не врут, оказываемся все ниже!"
Дриззт оглянулся назад и быстро понял, о чем говорил Бруенор. Философствовать было некогда; дроу просто следовал за излучениями скипетра, который вел их к воротам. Дриззт все же задумался на минуту над причудами этого Плана, лишенного направлений и, очевидно, замкнутого.
Очередной демоданд возник перед ними, но Вулфгаром сбросил его с моста прежде, чем тот попытался напасть. Слепая ярость овладела варваром, он не замечал своих ран и усталости. Через каждые несколько шагов он останавливался и оглядывался, надеясь найти какую-нибудь темную тварь, с которой можно сразиться, потом мчался вперед, к Дриззту, чтобы получить возможность первым нанести удар, если что-нибудь преградит им путь.
Неожиданно клубящийся дым перед ними рассеялся, и они увидели освещенную картину. Изображение было немного расплывчатым, но это точно был их собственный План.
"Это ворота, " - сказал Дриззт, - "Скипетр держит их открытыми. Первым пойдет Бруенор."
Бруенор взглянул на него изумленно. " Уйти?" - спросил он, затаив дыхание, - "Как ты можешь просить, чтобы я ушел, эльф? Моя девочка здесь."
"Она ушла, мой друг, " - мягко сказал Дриззт.
"Ба!" - фыркнул Бруенор, пытаясь сдержать рыдания, - "Не рано ли ты говоришь такое?"
Дриззт взглянул на него с сочувствием, но не отступил ни на шаг.
"И если она ушла, я тоже останусь, " - заявил Бруенор, - "чтобы найти ее тело и унести из этого вечного ада!"
Дриззт взял дварфа за плечи и повернул к себе. " Ты должен, Бруенор, вернуться в тот мир, которому все мы принадлежим, " - сказал он, - "Не уменьшай жертву, которую Кэтти-бри для нас принесла. Ее падение потеряет смысл, если ты останешься."
"Как ты можешь просить, чтобы я ушел?" - сказал Бруенор, всхлипывая. Слезы блестели в его серых глазах, - "Как ты можешь..."
"Не думай о том, чего не воротишь!" - резко сказал Дриззт, - "Вспомни, за этими воротами - волшебник, который послал нас сюда, волшебник, который послал сюда Кэтти-бри!"
Для Бруенора Баттлхаммера этого было достаточно. Огонь высушил слезы в его глазах, и с гневным ревом он влетел в портал, держа перед собой топор.
"Теперь..." - начал Дриззт, но Вулфгар не дал ему договорить.
"Уходи, Дриззт, " - ответил варвар, - "Отомстите за Кэтти-бри и Региса. Я хочу, чтобы вы закончили поиски, которые мы начали вместе. А мне никогда уже не будет покоя, ничто не заполнит эту пустоту."
"Она ушла, " - снова сказал Дриззт.
Вулфгар кивнул. " Как и я, " - спокойно ответил он.
Дриззт искал способ разубедить друга, но в самом деле печаль Вулфгара казалась слишком глубокой, чтобы он когда-нибудь смог от нее оправиться.
В этот миг Вулфгар поднял глаза, и его рот широко раскрылся от изумления - и недоверия, смешанного с ликованием. Дриззт повернулся, не столько удивленный, сколько расстроенный тем, что увидел.
Медленно и мягко с темного неба падала Кэтти-бри.
Это был круглый План.
Вулфгар и Дриззт наклонились, чтобы ее поймать. Они не могли определить, была ли девушка жива, но она была серьезно ранена, и в ее ногу огромными когтями вцепился крылатый демоданд.
Прежде, чем Вулфгар смог что-нибудь сообразить, Дриззт согнул Таулмарил и послал серебряную стрелу. Она вонзилась в голову демоданда, поражая насмерть, и тот разжал когти.
"Иди!" - закричал Дриззту Вулфгар, широко шагая вперед, - "Теперь я знаю, что мне делать! Я найду ее!"
У дроу были другие идеи на этот счет. Он сделал варвару подножку, одновременно ударив его сзади по коленям, и подтолкнул в сторону портала. Вулфгар сразу понял намерения эльфа и попытался сохранить равновесие.
Но Дриззт, как всегда, действовал быстрее. Острие скимитара уперлось в скулу Вулфгара, вынуждая его двигаться в нужном направлении.
Дроу ожидал от молодого варвара какой-нибудь отчаянной выходки, поэтому, доведя до двери, он уперся ботинком ему в спину и сильно пнул.
Не ожидавший подвоха Вулфгар влетел в центральную палату Паши Пока. Не глядя по сторонам, он схватил Обруч Тароса и затряс его изо всех сил.
"Предатель!" - вопил он, - "Никогда тебе этого не забуду, проклятый дроу!"
"Стой там!" - кричал ему Дриззт сквозь Планы мироздания, - "Только у тебя достаточно силы, чтобы охранять ворота и держать их открытыми. Только Вулфгар сможет сделать это! Держи их, сын Беорнегара. Если тебе не безразлично, что станет с Дриззтом До'Урденом и если ты любил Кэтти-бри, держи ворота!"
Дриззту оставалось только надеяться, что он смог достучаться до той части здравого смысла, которая еще оставалась в разгневанном варваре. Дроу повернулся и пошел прочь от портала, засовывая скипетр за пояс и забрасывая Таулмарил на плечо. Теперь Кэтти-бри, продолжая безжизненно падать, оказалась ниже него.
Дриззт обнажил оба скимитара. Сколько времени понадобится, чтобы втащить Кэтти-бри на мост и добраться с ней до портала, задумался дроу. Или он тоже застрянет в бесконечном и безнадежном полете?
И как долго Вулфгар сможет держать ворота открытыми?
Он прогнал эти мысли. Не время было думать об этом сейчас.
Огни замерцали в его лавандовых глазах, Мерцающий пылал в одной руке, а другой клинок умолял вонзить его в сердце демоданда.
Со всей отвагой, которая определяла существование Дриззта До'Урдена, с яростным протестом против несправедливости судьбы этой прекрасной израненной девушки, бесконечно летящей в безнадежной пустоте, он нырнул во мрак.

23 Если ты любил Кэтти-бри

Бруенор, ругаясь и размахивая топором, влетел в палаты Пока и остановился только на приличном расстоянии от Обруча Тароса и от двух холмовых гигантов-евнухов, телохранителей Паши. Глава гильдии оказался ближе всех к бушующему дварфу, но продолжал смотреть на него скорее с любопытством, чем с ужасом.
Бруенор не обратил на Пока никакого внимания. Он смотрел мимо его толстой фигуры на человека в робе, сидевшего у стены: это был волшебник, который отправил Кэтти-бри в Тартар.
Увидев смертельную ненависть в глазах рыжебородого дварфа, ЛаВалль вскочил на ноги и бросился в свою комнату. Его бешено бьющееся сердце немного успокоилось, когда он услышал щелчок позади себя. Дверь была волшебной, с несколькими запорами и защитными заклинаниями на ней. Он был в безопасности - или он так думал.
Часто волшебники бывают ослеплены своим могуществом и не учитывают возможностей других типов силы - возможно, не таких сложных, но не менее эффективных. ЛаВалль не представлял себе, в какой котел клокочущего гнева превратился Бруенор Баттлхаммер, и не знал, чего можно ожидать от разъяренного дварфа.
Его удивление было безгранично, когда мифриловый топор, словно удар молнии, разнес волшебную дверь в щепы, и озверевший дварф ворвался внутрь.

* * *

Вулфгар, вслед за Бруенором провалившийся сквозь Обруч Тароса, ни на что не обращал внимания и хотел только вернуться в Тартар к Кэтти-бри. Но слова Дриззта, донесшиеся с другого Плана, понуждали его держать портал открытым, и он не мог ими пренебречь. Какие чувства не испытывал бы варвар в этот момент к Кэтти-бри и Дриззту, он понимал, что его место здесь, у зеркала.
Однако образ девушки, падающей сквозь вечный мрак того ужасного места, обжигал ему сердце, и Вулфгар чуть не прыгнул назад через Обруч Тароса и не помчался к ней на помощь.
Прежде, чем варвар смог решить, следовать велениям своего сердца или разума, огромный кулак ударил его в голову и повалил на пол. Варвар упал лицом вниз под толстые, как стволы деревьев, ноги двух холмовых гигантов Пока. Это был не лучший способ вступить в бой, но Вулфгар был разъярен не меньше, чем Бруенор.
Гиганты попытались наступить на Вулфгара тяжелыми ногами, но варвар был слишком проворен для таких увальней. Прыжком поднявшись на ноги, он ударил одного из них кулаком в лицо. Гигант некоторое время непонимающе смотрел на Вулфгара, не веря, что удар такой силы мог нанести человек, а потом стал валиться назад и мягко упал на пол.
Вулфгар бросился на другого, разбив ему нос торцом Эйджис-фанга. Гигант схватился за лицо обеими руками и зашатался. Для него бой уже закончился, но Вулфгару некогда было это проверять. Он пнул гиганта в грудь, отбросив его через полкомнаты.
"Теперь здесь остался только я, " - раздался голос. Вулфгар посмотрел на огромное кресло, которое служило троном главе гильдии, и на Пашу Пока, стоящего за его спинкой.
Пок наклонился и вынул аккуратно спрятанный за троном тяжелый арбалет, заряженный и взведенный. " Я, может быть, такой же толстый, как и те двое, " - хихикнул Пок, - "но не так глуп. " Он поставил арбалет на спинку кресла.
Вулфгар поглядел вокруг. Он попался, и спрятаться было негде.
Но, может быть, и не нужно.
Вулфгар стиснул зубы и глубоко вздохнул. " Тогда целься сюда, " - не дрогнув сказал он, и постучал пальцем по сердцу. " Подстрели меня, " - он бросил взгляд через плечо туда, где через Обруч Тароса теперь были видны тени собирающихся демодандов, - "И будешь сам защищать проход в Тартар."
Пок убрал палец со спускового механизма.
Если слова варвара произвели впечатление на Пашу, то оно еще больше укрепилось секундой позже, когда когтистая лапа демоданда высунулась через портал и схватила Вулфгара за плечо.

* * *

Дриззт, словно плывя, спускался сквозь мрак, рывками приближаясь к Кэтти-бри. Он был уязвим и знал это.
Знал это и крылатый демоданд, следивший за его падением.
Как только Дриззт пролетел мимо, адское создание спрыгнуло со своего насеста, неуклюже взмахивая крыльями, чтобы ускорить пикирование. Скоро он догнал дроу и протянул свои острые как бритва когти, чтобы схватить его.
Дриззт заметил монстра в последний момент. Он резко развернулся и дернулся в сторону, стараясь уйти с пути летящего монстра и вытащить свои скимитары.
У него не могло быть ни единого шанса. Он находился в родной стихии демоданда, рядом с крылатым существом, чувствующим себя как дома в полете, а не на земле.
Но Дриззт До'Урден никогда не полагался на случай.
Демоданд пронесся мимо, но его длинные когти все же разорвали новую прореху в прекрасном плаще Дриззта. Недрогнувшей рукой он взмахнул Мерцающим и отрубил одно из крыльев существа. Демоданд беспомощно метнулся в сторону и, кувыркаясь, полетел вниз. У него не осталось храбрости, чтобы сражаться с темным эльфом, и не хватало крыла, чтобы догнать его.
Дриззт даже не посмотрел в его сторону. Он настиг свою цель.
Эльф схватил Кэтти-бри и крепко прижал к груди. Она была холодна, мрачно отметил он, но путь их был еще слишком долог, чтобы думать об этом. Дриззт не был уверен, что межпланарные врата все еще были открыты, и понятия не имел, как он может остановить их вечное падение.
Решить проблему неожиданно помог еще один крылатый демоданд, который отправился наперерез ему и Кэтти-бри. Дриззт видел, что существо пока не собиралось нападать; похоже, он хотел пролететь под ними, чтобы лучше рассмотреть своего противника.
Дроу не мог позволить себе упустить такой шанс. Когда злосчастное создание приблизилось, темный эльф перевернулся головой вниз и как можно дальше вытянул руку с клинком. Не собираясь убивать, он вонзил скимитар в спину пролетавшего существа. Демоданд завопил и рванулся в сторону, освободившись от его лезвия.
Его движение позволило Дриззту и Кэтти-бри изменить траекторию их падения, и они оказались над одним из пересекающихся дымных мостов.
Дриззт извивался, стараясь сохранить нужное направление, он то разворачивал свой плащ свободной рукой, чтобы поймать потоки воздуха, то плотно его запахивал, чтобы увеличить скорость полета. В последний момент он успел перевернуться, удержав Кэтти-бри над собой и смягчив для нее удар. С тяжелым глухим стуком они приземлились в клубах дыма.
Дриззт выполз из-под ее неподвижного тела и поднялся на колени, пытаясь восстановить дыхание. Девушка лежала перед ним, бледная и безжизненная, из дюжины ран самой тяжелой была глубокая ссадина от стрелы крысы-оборотня. Ее одежда и спутанные волосы были пропитаны кровью, но Дриззта не испугал ее ужасный вид. Когда они упали, он заметил нечто важное.
Кэтти-бри застонала.

* * *

ЛаВалль метался позади своего небольшого столика. " Держись от меня подальше, дварф, " - предупредил он, - "Я - волшебник большой силы."
На Бруенора это не произвело никакого впечатления. Он ударил по столу топором, и раздался ослепительный взрыв, дым и искры заполнили комнату.
Когда мгновением позже к ЛаВаллю вернулась способность видеть, он обнаружил перед собой Бруенора, руки дварфа и его бороду окутывали клочья серого дыма, сломанный стол лежал на полу, а хрустальный шар был разбит пополам.
"Это все, на что ты способен?" - спросил Бруенор.
У ЛаВалля от ужаса язык прилип к небу.
Бруенор хотел зарубить его, хотел вбить топор прямо между густыми бровями волшебника, но Кэтти-бри, его прекрасная дочь, за которую он собирался отомстить, ненавидела убийство всем своим сердцем. Бруенор не мог опозорить ее память.
"Проклятье!" - застонал он и ударил лбом в лицо ЛаВалля. Волшебник отлетел к стене и остался там, ошеломленный и неподвижный, пока Бруенор не схватил его за шкирку, выдрав клок волос для острастки, и не бросил на пол лицом вниз. " Ты можешь нам еще понадобиться, волшебник, " - зарычал дварф, - "так что ползи! И не забывай, если ты сделаешь хоть одно движение, которое мне не понравится, мой топор расколет тебе голову надвое!"
Сквозь туман в голове ЛаВалль едва расслышал его слова, но он хорошо понял их смысл и заставил себя подняться на четвереньки.

* * *

Вулфгар уперся ногами в каркас Обруча Тароса и сам схватил железной хваткой локоть демодандa, сопротивляясь его могучим усилиям. В другой руке варвар держал наготове Эйджис-фанг, не желая проходить через планарную дверь, и надеясь, что что-то более уязвимое, чем рука, само проникнет в его мир.
Когти демодандa оставляли глубокие раны в его плече, грязные раны, которые будут долго заживать, но Вулфгар игнорировал боль. Дриззт велел ему держать ворота, если только он любил Кэтти-бри.
И он держал ворота.
Прошла еще секунда, и Вулфгар почувствовал, что его рука медленно скользит все ближе и ближе к порталу. Он мог противостоять силе демодандa, но мощь монстра была волшебная, а не физическая, и Вулфгар устал бы намного раньше своего противника.
Еще дюйм, и его рука просунулась бы в Тартар, где без сомнения ждали другие голодные демоданды.
В последний момент воспоминание вспыхнуло в мозгу Вулфгара, образ Кэтти-бри, израненной и падающей во тьму. " Нет!" - взревел он и дернул руку назад. Молодой воин продолжал яростно сопротивляться до тех пор, пока он и демоданд не вернулись к тому, с чего начинали. Затем Вулфгар внезапно пригнулся и вместо того, чтобы тащить демоданда из портала, потянул его вниз.
Рискованный трюк сработал. Демоданд потерял равновесие и ткнулся вниз, его голова просунулась через Обруч Тароса в Первичный Материальный План, и в ту же секунду Эйджис-фанг размозжил ему череп.
Вулфгар отскочил на шаг назад и схватил свой боевой молот обеими руками. Сквозь открытый портал полез другой демоданд, но варвар тут же мощным ударом отправил его назад в Тартар.
Пок наблюдал за побоищем из-за своего трона, его арбалет все еще был взведен. Даже глава гильдии оказался загипнотизирован необычайной силой гигантского человека. Когда один из его евнухов пришел в себя и встал, Пок не позволил ему вмешиваться, не желая портить это удивительное зрелище.
Тем не менее, какое-то движение сбоку вынудило его отвлечься: ЛаВалль ползком вылез из своей комнаты, а дварф с топором шел прямо позади него.
Бруенор сразу увидел, в какое рискованное положение попал Вулфгар, и понял, что волшебник только усложнит ситуацию. Дварф схватил ЛаВалля за волосы и поднял на колени, затем обошел вокруг и стал перед ним.
"Пора спать, " - заявил дварф и снова ударил волшебника лбом, погрузив ЛаВалля в беспамятство. Как только тот упал, за спиной Бруенора послышался щелчок. Дварф инстинктивно повернул на шум свой щит, и как раз вовремя. Острая стрела из арбалета Пока пробила отверстие в изображении пенистой кружки и слегка оцарапала руку Бруенора, вылетев с другой стороны.
Бруенор глянул на обод своего драгоценного щита, перевел глаза на болт и угрожающе уставился на Пока. " Не нужно было портить мой щит!" - рявкнул он и направился к нему.
Холмовой гигант поспешил ему навстречу.
Вулфгар краем глаза заметил движение дварфа и был бы рад присоединиться к нему - особенно когда Пок начал перезаряжать свой арбалет - но у варвара были свои собственные неприятности. Еще один крылатый демоданд внезапным броском прорвался через ворота и накинулся на него.
Прекрасно отточенные рефлексы спасли варвара, и он, выбросив руки вверх, поймал демодандa за ногу. Рывок монстра отбросил Вулфгара назад, но он сумел удержаться на ногах. Сдернул демодандa вниз, варвар вбил его в пол единственным ударом своего боевого молота.
Из портала высунулись несколько лап, затем плечи и головы демодандов, и Вулфгар, неистово размахивая Эйджис-фангом, делал все, что мог, чтобы не дать мерзким созданиям покинуть Обруч Тароса.

* * *

Дриззт бежал по дымному мосту, Кэтти-бри безвольно свисала с его плеча. Уже довольно давно он не встречал ни одного противника, и когда наконец достиг планарных ворот, то понял почему.
Бесчисленные демоданды толпились вокруг них, загораживая проход.
Дроу, встревоженный, опустился на одно колено и осторожно положил Кэтти-бри рядом. Он собрался было вытащить Таулмарил, но понял, что если он промахнется, то стрела попадет через ворота в комнату, где стоял Вулфгар. Дриззт не мог так рисковать.
"Так близко, " - беспомощно прошептал он, глядя на Кэтти-бри. Он приподнял ей голову и провел тонкой рукой по ее лицу. Какой холодной она казалась. Дриззт низко наклонился над ней, стараясь уловить дыхание, но оказался слишком близко и прежде, чем он понял, что делает, его губы прижались к ее безжизненным губам в чутком поцелуе. Кэтти-бри пошевелилась, но не открыла глаз.
Ее движение придало новых сил Дриззту. " Слишком близко, " - мрачно пробормотал он, - "Ты не умрешь в этом грязном месте! " Он перекинул Кэтти-бри через плечо и крепко обмотал своим плащом, чтобы не уронить. Затем дроу выхватил свои скимитары и напряженно потер чуткими пальцами обмотку их рукояток, чувствуя, как он сливается со своим оружием в одно целое, словно клинки становятся смертоносным продолжением его черных рук. Он сделал глубокий вздох и сосредоточился.
Так тихо, как мог только темный эльф, Дриззт понесся в тыл орде адских тварей.

* * *

Черные силуэты охотящихся кошек то появлялись, то снова исчезали в окружающем Региса звездном свете, и его беспокойство росло. Они, казалось, не угрожали ему - пока еще нет - но их становилось все больше. Халфлинг не сомневался, вокруг кого они собирались.
Затем появилась Гвенвивар и стала перед ним, голова большой кошки оказалась на одном уровне с его собственной.
"Ты что-то знаешь, " - сказал Регис, увидев волнение в темных глазах пантеры. Регис поднял статуэтку и осмотрел ее, отметив, как напряглась кошка при виде фигурки.
"Мы можем вернуться с ней, " - воскликнул халфлинг во внезапном озарении. - "Она - ключ, с ней мы можем отправиться туда, куда пожелаем! " Он поглядел вокруг, и ему в голову закрались некоторые очень интересные мысли. " Все мы?"
Если бы Гвенвивар могла улыбаться...

24 Межпланарная мерзость

"С дороги, ты, жалкий мешок потрохов!" - взревел Бруенор.
Евнух-гигант пошире расставил ноги и потянулся к дварфу огромной рукой, но Бруенор быстро увернулся.
"Они никогда не слушают, " - проворчал он. Дварф низко наклонился и ринулся между ногами гиганта, затем резко выпрямился, и единственный рог на его шлеме заставил бедного евнуха подняться на носки. Второй раз за день его глаза закатились, и он повалился на пол, прикрывая руками свою новую рану.
Убийственная ярость вспыхнула в серых глазах Бруенора, когда он снова повернулся к Поку. Главу гильдии, казалось, это не заботило, и по правде говоря, дварф и сам едва замечал человека. Вместо этого он сконцентрировался на арбалете Пока, который опять был заряжен и наведен на цель.

* * *

Единственным чувством бегущего Дриззта был гнев, гнев из-за боли, которую адские создания Тартарa причинили Кэтти-бри.
Его цель тоже была единственной: небольшой проблеск света во мраке, планарные врата назад в его собственный мир.
Выставив перед собой скимитары, Дриззт представлял, как они будут пронзать плоть демодандов, и радовался этим мыслям. Но когда дроу приблизился к цели, гнев оставил его. Он мог атаковать всю орду сразу и, вероятно, сумел бы пробиться к воротам, но что при этом станет с Кэтти-бри? Сможет ли она пережить новые ранения, которые ей, несомненно, нанесут эти могучие существа, прежде чем Дриззт пронесет ее в свой мир?
Дроу увидел другой путь. Он тихо подкрался к толпе демодандов и, подойдя вплотную, широко развел скимитары и кольнул двоих в плечи. Как только существа рефлекторно оглянулись в разные стороны, Дриззт бросился между ними.
Клинки дроу зазвенели, отсекая руки демодандов, которые пытались схватить его. Он почувствовал, как дернулась Кэтти-бри, и быстро обернулся, его гнев удвоился. Он не мог видеть цель, но знал, что попал в кого-то, когда, взмахнув Мерцающим, услышал вопль демоданда.
Тяжелая рука огрела его по голове. Удар должен был сбить Дриззта с ног, но он снова отпрыгнул назад и увидел светящиеся ворота всего в нескольких футах впереди. Однако проход загораживал еще один демоданд.
Темная стена отвратительных созданий стала сжиматься вокруг. Еще одна огромная рука, взмахнув, попыталась загрести его, но Дриззт сумел нагнуться и ускользнуть.
Если бы демоданд задержал его хотя бы на секунду, дроу был бы тут же схвачен и растерзан.
Дриззт действовал, не раздумывая. Он отбил руки демоданда в стороны своими скимитарами, и, нагнув голову, ударил его в грудь. Сцепившись, они вместе провалились во врата.

* * *

Вулфгар увидел черную голову и плечи, показавшиеся из портала, и тут же ударил по ним Эйджис-фангом. Могучий удар перебил демоданду хребет и подбросил Дриззта, который отлетел в другую сторону.
Демоданд упал замертво, наполовину высовываясь из Обруча Тароса, а оглушенный дроу, вяло покатившись, свалился в комнату Пока, а за ним и Кэтти-бри.
Вулфгар, увидев их, побледнел и зашатался, но Дриззт, зная, что через Обруч в их мир сейчас хлынут мерзкие твари, все же сумел поднять тяжелую голову с пола. " Закрой ворота, " - с трудом произнес он.
Вулфгар уже понял, что невозможно разрушить зеркальное изображение внутри Обруча, ударив по нему, - его боевой молот просто попал бы в Тартар. Вулфгар опустил Эйджис-фанг.
И тут он заметил движение в глубине комнаты.

* * *

"Ты хорошо управляешься с этим щитом?" - Пок, дразня, повел арбалетом.
Смотревший, не отрываясь, на оружие Бруенор даже не заметил появления Дриззта и Кэтти-бри. " Итак, у тебя есть один выстрел, чтобы убить меня, собака, " - вызывающе заявил дварф, пренебрегая опасностью, - "и только один. " Он решительно шагнул вперед.
Пок пожал плечами. Он был опытный стрелок, и его арбалет был зачарован, как любое оружие в Королевствах. Одного выстрела было бы достаточно.
Но выстрела не последовало.
Боевой молот, вращаясь, врезался в трон, повалив огромное кресло на главу гильдии и заставив того тяжело распластаться по стене.
Бруенор с мрачной улыбкой повернулся, чтобы поблагодарить молодого варвара, и онемел. Улыбка сползла с его лица и слова замерли в горле, когда он увидел Дриззта - и Кэтти-бри! - лежащих около Обруча Тароса.
Дварф как будто окаменел, он смотрел, не моргая, и почти не дышал. Силы оставили его, и Бруенор упал на колени. Уронив топор и щит, он на четвереньках пополз в сторону своей дочери.
Вулфгар схватил железные края Обруча Тароса и стал их сжимать. Его лицо налилось кровью, жилы напряглись, вены и могучие мускулы на руках вздулись подобно стальным канатам. Но если ворота и сдвинулись, то ненамного.
Рука демоданда просунулась через портал, чтобы помешать варвару закрыть его, но это только подстегнуло Вулфгара. Он воззвал к Темпусу и сжал изо всех сил, сдвигая края обруча навстречу друг другу.
Зеркальное изображение исказилось, и отсеченная рука демодандa упала на пол. Другое тело, до половины торчащее из ворот у ног Вулфгара, дернулось и стало поворачиваться.
Варвар отвел глаза от этого неприятного зрелища: туловище крылатого демодандa, застрявшего в деформирующемся планарном туннеле, стало корчиться и скручиваться, пока не лопнула кожа.
Обруч Тароса был создан мощным волшебством, и Вулфгар, при всей его силе, не мог сжать его так, чтобы сломать. Он мог согнуть его и закрыть портал, но как долго сможет так продержать? Когда он устанет, Обруч Тароса распрямится, и дверь снова откроется. Варвар упрямо заревел и снова сдавил, отвернув голову в сторону от зеркальной поверхности магического устройства.

* * *

Какой бледной казалась Кэтти-бри, ее губы посинели, а кожа стала сухой и холодной. Бруенор видел, что ее раны серьезны, но он чувствовал, что не порезы и ушибы причиняли ей больше всего вреда. Скорее, его драгоценная девочка утратила свой дух, словно желание жить оставило ее, когда она упала во тьму. Теперь она лежала на его руках обмякшая, бледная и холодная.
Дриззт инстинктивно почувствовал опасность. Он перекатился в сторону, освобождая свой широкий плащ и прикрывая Бруенора, который все еще не обращал ни на что внимания, и Кэтти-бри своим собственным телом.
На другом конце комнаты ЛаВалль пришел в себя. Тряся головой, он поднялся на колени и оглядел комнату, сразу заметив попытки Вулфгара закрыть портал.
"Убейте их, " - прошептал Пок волшебнику, не смея показаться из-под опрокинутого кресла.
ЛаВалль не слушал; он уже начал читать заклинание.

Предыдущая страница 16 Следущая страница


17 Роберт Сальваторе

* * *

Впервые в своей жизни Вулфгар обнаружил, что его силы недостаточно. " Я не могу!" - в тревоге воскликнул он, обращаясь к Дриззту, как он всегда к нему обращался в затруднительном положении.
Раненный дроу мог только согласиться с ним.
Вулфгар готов был сдаться. Его рука горела от глубокого укуса гидры; ноги едва держали его; а его друзья беспомощно растянулись на полу.
И его силы не было достаточно!
Он оглянулся по сторонам в поисках какой-нибудь другого способа. Каким бы мощным Обруч ни был, он, несомненно, должен был иметь какую-то свою слабость. По крайней мере, Вулфгар старался в это верить, чтобы не потерять последнюю надежду.
Регис прошел через него, он отыскал способ обойти власть Обруча Тароса.
Регис!
Вулфгар наконец догадался.
Он дал Обручу выпрямиться и быстро отпустил его, заставив портал задрожать. Вулфгара уже не смущало жуткое зрелище. Он быстро нагнулся и схватил увенчанный жемчугом скипетр с пояса Дриззта, затем подпрыгнул и ударил хрупким устройством сверху по Обручу Тароса, разбив черную жемчужину на тысячу крошечных осколков.
В этот самый момент ЛаВалль произнес последние слова своего заклинания и выпустил могучий разряд энергии. Он пролетел мимо Вулфгара, спалив волосы на его руке, и попал в самый центр Обруча. Зеркальное изображение, покрывшееся паутиной трещин после коварного удара Вулфгара, разлетелось на осколки.
Взрыв потряс дом гильдии до фундамента.
Широкие лоскутья темноты закружили по комнате; все почувствовали, будто комната трясется, и непонятно откуда взявшийся ветер засвистел и завыл в их ушах, словно они попали в ревущую пропасть между планами мироздания. Черный дым и испарения заклубились вокруг. Стало совсем темно.
Затем все закончилось так же быстро, как и началось, и дневной свет снова вернулся в разгромленную комнату. Дриззт и Бруенор первыми оказались на ногах, они старались определить, кто выжил, и оценить ущерб.
Обруч Тароса лежал погнутый и разбитый. От него осталась только искореженная рама ничего не стоящего железа, с которой клочьями свисало липкое, похожее на паутину вещество. Крылатый демоданд лежал мертвым на полу, оторванная рука другого валялась рядом, а половина тела еще одного продолжала дергаться в агонии и заливать пол жирной темной жидкостью.
В дюжине футов позади сидел, опираясь на локти, и смотрел в пустоту Вулфгар, весь облепленный мерзкой паутиной. Одна его рука покраснела, обожженная заклинанием ЛаВалля, а лицо почернело от дыма. Сотни маленьких капелек крови проступили у него по всему телу. Очевидно, зеркальное изображение в планарной двери было больше, чем просто изображением.
Вулфгар отрешенно посмотрел на своих друзей, несколько раз моргнул и упал навзничь.
ЛаВалль застонал и привлек внимание Дриззта и Бруенора. Он попытался подняться на колени, но понял, что этим только выдает себя. Он быстро упал обратно на пол и лежал очень тихо.
Дриззт и Бруенор посмотрели друг на друга, задаваясь вопросом, что им теперь делать.
"Как хорошо снова видеть свет, " - раздался тихий голос. Они посмотрели вниз и встретили пристальный взгляд глубоких синих глаз Кэтти-бри.
Бруенор в слезах упал на колени и обхватил ее руками. Дриззт последовал за дварфом, но почувствовал, что лучше оставить их наедине. Он успокаивающе похлопал по плечу Бруенора и пошел удостовериться, все ли в порядке с Вулфгаром.
Присаживаясь около него на пол, дроу заметил сбоку какое-то движение. Большой трон у стены, разбитый и обгоревший, повалился вперед. Дриззт легко отбросил его в сторону, но, пока он был занят, Паша Пок выскочил из своего укрытия и понесся к главной двери из комнаты.
"Бруенор!" - крикнул Дриззт, но уже понял, еще не договорив, что дварф слишком поглощен встречей со своей дочерью, чтобы отреагировать. Дроу отпихнул кресло и, вытянув Таулмарил из-за спины, натянул его и бросился за Поком.
Пок выскочил в дверь и захлопнул ее за собой. " Рассит..." - завопил он, повернувшись обратно, но слова замерли у него в горле, когда он увидел Региса, стоящего перед ним на лестнице, скрестив руки.
"Ты!" - взревел Пок, его лицо исказилось, а руки сжались в гневе.
"Нет, она, " - поправил его Регис, воздевая палец вверх, и гладкая черная фигура выпрыгнула из-за его спины.
Ошеломленному Поку Гвенвивар показалась летящим клубком больших зубов и когтей.
К тому времени, когда Дриззт прошел через дверь, господству Пока над гильдией пришел сокрушительный конец.
"Гвенвивар!" - позвал дроу, впервые за много недель оказавшись рядом со своим дорогим другом. Большая пантера прыгнула к Дриззту и радостно обнюхала, счастливая от встречи не меньше него.
Однако их приветствия не продлились долго, - Дриззт заметил Региса, удобно облокотившегося на резные перила, заложив руки за голову и скрестив пушистые ноги. Дроу был тоже рад снова видеть Региса, но его больше тревожили звуки, отзывающиеся эхом вверх по лестнице: крики ужаса и приглушенное рычание.
Их услышал и Бруенор; он вышел из комнаты, чтобы узнать причину шума. " Грохочущий Живот!" - поприветствовал он Региса, вслед за Дриззтом направившись к халфлингу.
Они посмотрели вдоль большой лестницы на сражение внизу. Время от времени там мелькала крыса-оборотень, преследуемая пантерой. Несколько крысолюдей под ними собрались в круг, выставив вперед сверкающие клинки и надеясь сдержать подруг Гвенвивар, но волна черного меха и сверкающих зубов погребла их на месте.
"Кошки?" - спросил Бруенор Региса, - "Ты привел кошек?"
Регис улыбнулся и повернул голову. " А ты знаешь лучший способ избавиться от мышей?"
Бруенор покачал головой и не смог скрыть улыбку. Он оглянулся назад, на тело человека, который выбежал из комнаты. " Мертв, " - мрачно отметил он.
"Это был Пок, " - сказал им Регис, хотя они уже и сами поняли это. " Теперь его нет, и так, я верю, будет с его партнерами крысами-оборотнями."
Регис посмотрел на Дриззта, зная, каких объяснений тот ждет. " Друзья Гвенвивар охотятся только на крысолюдей, " - сказал он. " И на него, конечно, " - он указал на Пока, - "Обычные воры, если они умны, спрячутся в своих комнатах, и пантеры никак не навредят им."
Дриззт одобрительно кивнул предусмотрительному Регису: Гвенвивар не палач.
"Мы все проникли сюда благодаря этой статуэтке, " - продолжил Регис, - "Она была у меня, когда мы с Гвенвивар покинули Тартар. Кошки могут вернуться через нее на родной План, когда их работа будет сделана. " Он бросил фигурку назад ее законному владельцу.
Халфлинг задумался, словно это действие навело его на какую-то мысль. Он спрыгнул с перил вниз, подбежал к Поку и повернув голову прежнего главы гильдии в сторону. Стараясь не замечать ужасную рану на его шее, он снял рубиновый кулон, из-за которого и началось все это приключение. Удовлетворенный, Регис повернулся навстречу пытливым взглядам двух своих друзей.
"Настало время обзавестись кое-какими союзниками, " - объяснил им халфлинг и бросился вниз по лестнице.
Бруенор и Дриззт недоверчиво переглянулись.
"Он отправился завоевывать гильдию, " - уверенно заявил Бруенор.
Дриззт не стал оспаривать его точку зрения.

* * *

Из переулка в Круге Плутов Расситер, снова в облике человека, слышал крики умирающих крысолюдей. Он был достаточно сообразителен, чтобы понять, что гильдия будет уничтожена героями с Севера. Когда Пок послал его вниз усилить сопротивление, он вместо этого спрятался в безопасности коллекторов.
Сейчас Расситер мог только слушать крики и думать о том, сколько его сородичей переживут этот черный день. " Я построю новую гильдию, " - поклялся он себе, хотя отлично понимал всю грандиозность этой задачи, особенно теперь, когда в Калимпорте его все уже знали. Возможно, он переберется в другой город дальше на побережье - Мемнон или Врата Балдура.
Его размышления прервало лезвие кривого клинка, которое легло ему на плечо, слегка надрезав кожу на шее оборотня.
Расситер достал усыпанный самоцветами кинжал. " Это ваше, я думаю, " - сказал он, пытаясь говорить спокойно. Сабля скользнула обратно, и Расситер повернулся лицом к Артемису Энтрери.
Энтрери протянул перевязанную руку, чтобы схватил кинжал, в то же самое время вкладывая саблю назад в ножны.
"Я знаю, что Вы были побеждены, " - смело сказал Расситер, - "Я боялся, что Вы мертвы."
"Боялся?" - Энтрери усмехнулся, - "Или надеялся?"
"Действительно, Вы и я начали как конкуренты..."
Энтрери засмеялся вновь. Он никогда не считал крысочеловека достойным соперником.
Расситер проглотил оскорбление. " Но тогда мы работали на одного хозяина." - он повернулся к дому гильдии, где крики, наконец, стали стихать, - "Я думаю, Пок мертв, или по крайней мере лишен власти."
"Если он столкнулся с дроу, он мертв, " - Энтрери сплюнул, простая мысль о Дриззте До'Урдене заполнила его горло желчью.
"Тогда улицы открыты, " - рассуждал Расситер. Он хитро подмигнул Энтрери, - "Для нас."
"Вы и я?" - Энтрери, казалось, размышлял.
Расситер пожал плечами. " Немногие в Калимпорте выступили бы против Вас, " - сказал крыса-оборотень, - "а с моим инфекционным укусом я могу создать достаточное количество лояльных последователей всего за несколько недель. Никто не посмеет выступить против нас ночью."
Энтрери подошел поближе и тоже посмотрел на дом гильдии. " Да, мой голодный друг, " - сказал он спокойно, - "но тут есть две проблемы."
"Две?"
"Две, " - повторил Энтрери, - "Во-первых, я работаю один."
Тело Расситера резко выпрямилось, когда кинжал воткнулся в его позвоночник.
"И во-вторых, " - продолжил Энтрери как ни в чем ни бывало, - "Вы мертвы. " Он еще глубже вонзил окровавленный кинжал и держал его в ране до тех пор, пока оборотень не упал безжизненно на землю, после чего вытер клинок плащом Расситера.
Энтрери посмотрел на свой собственноручно перевязанный раненый локоть. " Уже лучше, " - пробормотал он про себя и скользнул в поисках укрытия. Утро окончательно вступило в свои права. Ассасин, все еще нуждавшийся в длительном лечении, не был готов принять вызов, который ему могли бросить на улицах днем.

25 Навстречу солнцу

Бруенор легонько постучал в дверь, не ожидая услышать ответ. Как обычно, его и не последовало.
Все же на этот раз упрямый дварф не ушел. Он повернул ручку и вошел в темную комнату.
Дриззт сидел на кровати спиной к Бруенору, раздетый по пояс, и тонкими пальцами перебирал густую гриву белых волос. Даже в полумраке Бруенор хорошо видел шрамы, пересекающие спину дроу. Дварф вздрогнул, не в силах даже представить себе те часы дикой схватки, когда Дриззт был так тяжело ранен Артемисом Энтрери.
"Пятый день, эльф, " - спокойно сказал Бруенор, - "Ты хочешь прожить здесь всю свою жизнь?"
Дриззт медленно повернулся к другу. " Куда мне идти?" - ответил он.
Бруенор посмотрел в лиловые глаза, которые мерцали, отражая свет из прихожей. Левый снова открылся, обнадеживающе отметил про себя дварф. Бруенор боялся, что удар демоданда навсегда лишил Дриззта глаза.
Но даже здоровые, эти изумительные глаза продолжали тревожить Бруенора. Они, казалось ему, потеряли большую часть своего огня.
"Как Кэтти-бри?" - спросил Дриззт, искренне обеспокоенный состоянием девушки, но в то же время желая сменить тему.
Бруенор улыбнулся. " Она еще не в силах долго ходить, " - ответил он, - "но ее воинственность вернулась, и она уже не может спокойно лежать в кровати! " Он хихикнул, вспомнив сцену, которая случилась ранее в этот же день, когда один прислужник попробовал поправить подушку его дочери. Взгляд Кэтти-бри мгновенно заставил человека побледнеть. " У нее язык, как бритва. Она изводит своих слуг, когда они трясутся над нею."
Улыбка Дриззта казалась вымученной. " А Вулфгар?"
"Мальчику лучше, " - ответил Бруенор, - "Потребовалось четыре часа, чтобы очистить его от этой мерзкой паутины, и ему еще месяц придется носить повязку на руке, но необходимо нечто большее, чтобы свалить моего мальчика с ног! Хотя бы как гора, и никак не меньше!"
Они смотрели друг на друга, пока улыбки не исчезли с их лиц. Тишина стала неловкой. " Халфлинг устраивает пир, и он вот-вот начнется, " - сказал Бруенор, - "Ты пойдешь? У меня брюхо подвело, а, по-моему, Грохочущий Живот накроет прекрасный стол."
Дриззт уклончиво пожал плечами.
"Ба!" - фыркнул Бруенор, - "Ты не можешь всегда оставаться в этих темных стенах! " Он замолк, пораженный мыслью, внезапно пришедшей ему в голову. " Или ты выходишь наружу по ночам?" - спросил он хитро.
"Наружу?"
"На охоту, " - уточнил Бруенор, - "Ты выходишь наружу, чтобы охотиться на Энтрери?"
Теперь смеялся Дриззт - над тем, что Бруенор связал его стремление к уединению с навязчивой идеей насчет ассасина.
"Ты ненавидишь его, " - рассуждал Бруенор, - "а он - тебя, если все еще дышит."
"Пойдем, " - сказал Дриззт, натягивая свободную рубашку через голову. Он взял волшебную маску, но, подержав в руках, положил ее назад в платяной шкаф, - "Не будем опаздывать на праздник."
Предположение Бруенора оказалось верным; стол, ожидавший двух друзей, был великолепно обставлен сверкающим серебром и фарфором, а ароматы деликатесов заставили их невольно облизнуться, пока они шли к своим местам.
Регис сидел во главе длинного стола, тысячи драгоценных камней, которые он вшил в свою тунику, мириадами искр отражали свет свечей, стоило халфлингу хоть чуть-чуть пошевелиться. Позади него стояли два холмовых гиганта-евнуха, которые раньше охраняли Пока, их разбитые физиономии были перевязаны.
Справа от Региса, к отвращению Бруенора, сидел ЛаВалль, а слева - узкоглазый халфлинг и полноватый молодой человек, главные лейтенанты новой гильдии.
Дальше за столом сидели рядом Вулфгар и Кэтти-бри, держась за руки. Как предположил Дриззт по их бледным и утомленным лицам - столько же для взаимной поддержки, сколько и ради подлинной привязанности.
Какими бы усталыми они не были, их лица все же осветились улыбками, когда они увидели Дриззта, входящего в комнату. Регис тоже расцвел. Все они увидели дроу в первый раз почти за неделю.
"Заходите, заходите!" - радостно сказал Регис, - "Без вас банкет был бы никудышным!"
Дриззт скользнул в кресло рядом с ЛаВаллем. Оробевший волшебник обеспокоено взглянул на него. Лейтенанты гильдии тоже тревожно переглянулись при мысли об обеде с темным эльфом.
Дриззт широко улыбнулся, увидав их смущение; это была их проблема, а не его. " Я был занят, " - сказал он Регису.
"Размышлял, " - хотел сказать Бруенор, усаживаясь на соседнее кресло, но тактично придержал язык.
Вулфгар и Кэтти-бри глядели на своего черного друга через стол.
"Ты поклялся убить меня, " - спокойно сказал дроу Вулфгару, заставляя большого человека осесть в его кресле.
Вулфгар густо покраснел и сильно сжал руку Кэтти-бри.
"Только сила Вулфгара могла удержать те ворота, " - объяснил Дриззт. Уголки его рта поднялись в задумчивой улыбке.
"Но я..." - попытался оправдаться Вулфгар, но Кэтти-бри заставила его замолкнуть.
"Хватит об этом, " - заявила молодая женщина, ударив кулаком в бедро Вулфгара, - "Давайте не будем говорить о неприятностях, которые остались в прошлом. Слишком их много еще ждет впереди!"
"Моя девочка права, " - воскликнул Бруенор, - "Мы сидим тут и лечим свои раны, а дни идут! Еще неделя, и мы пропустим войну."
"Я готов идти, " - объявил Вулфгар.
"Ты - нет, " - возразила Кэтти-бри, - "И я - тоже. Мы не перенесем поездки через пустыню, не говоря уж про долгий путь за ней."
"Гм, " - привлек их внимание Регис, - "О вашем отъезде... " Он замялся, глядя на них и раздумывая, как лучше сформулировать свое предложение: " Я... ух... думал, что... Я имел в виду..."
"Короче!" - потребовал Бруенор, догадываясь, что задумал его маленький друг.
"Ну, я нашел себе здесь место, " - продолжил Регис.
"И ты остаешься, " - закончила Кэтти-бри, - "Мы не будем обвинять тебя, хотя уверена, будем скучать по тебе!"
"Да, " - сказал Регис, - "и нет. Здесь достаточно и богатств, и помещений. С вами четырьмя на моей стороне..."
Бруенор остановил его поднятой рукой. " Прекрасное предложение, " - сказал он, - "но мой дом на Севере."
"Армии ждут нашего возвращения, " - добавила Кэтти-бри.
Регис понял, что отказ Бруенора окончательный, и знал, что Вулфгар, конечно, последует за Кэтти-бри - даже назад в Тартар, если она так захочет. Так что халфлинг направил свой взгляд на Дриззта, который в последние несколько дней стал для них всех непроницаемой загадкой.
Дриззт откинулся назад и задумался, его колебание тут же привлекло обеспокоенные взгляды Бруенора, Вулфгара и, особенно, Кэтти-бри. Возможно, жизнь в Калимпорте могла быть неплохой, и, конечно, дроу был вполне способен добиться процветания в темном королевстве, которым собрался править Регис. Он посмотрел прямо в глаза халфлингу.
"Нет, " - сказал он. Кэтти-бри шумно вздохнула, и Дриззт повернулся к ней через стол, их глаза встретились. " Я прошел через слишком много теней, " - объяснил он, - "Теперь передо мной лежит благородная цель, и трон ждет своего законного короля."
Регис откинулся назад на стуле и пожал плечами. Он ожидал чего-то подобного. " Если вы все твердо решили вернуться, тогда я был бы плохим другом, если бы не помог вам."
Все посмотрели на него с удивлением, как никогда пораженные сюрпризом, который преподнес им халфлинг.
"Весьма кстати, " - продолжал Регис, - "один из моих агентов сообщил, что сегодня утром в Калимпорт прибыла некая важная персона, известная мне по рассказам Бруенора о вашей поездке на юг. " Он щелкнул пальцами, и молодой адъютант вышел из-за занавеса сбоку, сопровождая капитана Дьюдермонта.
Капитан низко поклонился Регису и еще ниже друзьям, с которыми он познакомился в рискованной поездке из Уотердипа. " Ветер дул нам в корму, " - объяснил он, - "и Морской Эльф бежал быстрее, чем когда-либо. Мы можем отплыть завтра на рассвете; плавная морская качка - как раз то, что надо для усталых костей!"
"Но как же Ваша торговля?" - сказал Дриззт, - "Рынок здесь, в Калимпорте, и сезон только начинается. Вы же не планировали уезжать назад перед самой весной!"
"Я, быть может, не смогу доставить Вас прямо в Уотердип, " - сказал Дьюдермонт, - "Скажутся ветры и лед. Но Вы несомненно окажетесь ближе к вашей цели. " Он посмотрел на Региса, затем назад на Дриззта: " А мои убытки в торговле уже были щедро возмещены."
Регис засунул большие пальцы за свой драгоценный пояс. " Я задолжал вам как минимум это, !"
"Ба!" - фыркнул Бруенор, предприимчивый свет загорелся в его глазах, - "В десять раз больше, Грохочущий Живот, в десять раз больше!"

* * *

Дриззт выглянул из единственного окна своей комнаты на темные улицы Калимпорта. Этой ночью они казались особенно тихими, подозрительно и заинтригованно замерев в ожидании борьбы за власть, которая неизбежно последует после падения столь могущественного главы гильдии, каким был Паша Пок.
Дриззт знал, что в это время другие глаза смотрели сюда, на здание гильдии, ожидая появления темного эльфа - ожидающие второго шанса, чтобы сразиться против Дриззта До'Урдена.
Ночь прошла лениво, и Дриззт, не отходивший от окна, увидел, как занимается рассвет. Снова Бруенор был первым в его комнате.
"Ты готов, эльф?" - нетерпеливо спросил дварф, закрывая за собой дверь.
"Терпение, добрый дварф, " - ответил Дриззт, - "Мы не можем уехать, пока не наступит прилив, а капитан Дьюдермонт уверил меня, что ждать придется большую часть утра."
Бруенор шлепнулся вниз на кровать. " Отлично, " - медленно сказал он, - "Я успею поговорить с малым."
"Ты боишься за Региса, " - заметил Дриззт.
"Да, " - признался Бруенор, - "Малый преуспел благодаря мне. И тебе. " Он указал на ониксовую статуэтку на туалетном столике. " Грохочущий Живот сам сказал: здесь осталось немало богатств. Пок ушел, и все, что можно разграбить, будет разграблено. Кроме того, где-то поблизости Энтрери - а это мне очень не нравится. И большинство уцелевших крысолюдей, можно не сомневаться, считают, что малый должен заплатить за их боль. Да еще и тот волшебник! Грохочущий Живот сказал, что он подчинил его себе драгоценными камнями, но если хочешь знать мое мнение, то что это за волшебник, если он попался на такую штуку?"
"Я тоже так думаю" - согласился Дриззт.
"Я не люблю его и не доверяю!" - объявил Бруенор, - "А Грохочущий Живот сделал его своей правой рукой."
"Возможно, нам с тобой следовало бы навестить ЛаВалля этим утром, " - предложил Дриззт, - "мы могли бы обсудить, на чьей он стороне."

* * *

Мягкий стук, каким Бруенор стучал в двери Дриззта, сменился таранным грохотом тяжелых пинков, когда они подошли к двери волшебника. ЛаВалль подскочил на кровати и побежал посмотреть, что случилось, кто бьет в его новую дверь.
"С утром, волшебник, " - проворчал Бруенор, вваливаясь в комнату, как только дверь с треском распахнулась.
"Так я и думал, " - пробормотал ЛаВалль, искоса глянув на очаг и лежащую рядом груду щепок, которая была когда-то его старой дверью.
"Приветствую Вас, добрый дварф, " - сказал он так вежливо, как только мог. " И Вас, Повелитель До'Урден, " - быстро добавил он, заметив Дриззта, скользнувшего вслед за Бруенором, - "Разве Вы не должны были уже уехать?"
"У нас еще есть время, " - сказал Дриззт.
"Мы не можем уехать, пока не позаботимся о безопасности Грохочущего Живота, " - пояснил Бруенор.
"Грохочущего Живота?" - переспросил ЛаВалль.
"Халфлинга!" - взревел Бруенор, - "Твоего хозяина!"
"Ах, да, Повелитель Регис, " - задумчиво сказал ЛаВалль, сложив руки на груди. Его глаза затуманились, словно он смотрел куда-то вдаль.
Дриззт закрыл дверь и подозрительно посмотрел на него.
Транс ЛаВалля закончился, когда он посмотрел на немигающего дроу. Волшебник почесал подбородок, стараясь что-нибудь придумать. Он не дурак, этот дроу, понял ЛаВалль. Дварф - возможно, халфлинг - несомненно, но не этот. Лавандовые глаза видели волшебника насквозь. " Вы же не считаете, что вашему маленькому другу удалось очаровать меня, " - сказал он.
"Волшебники избегают западней волшебников, " - ответил Дриззт.
"Справедливо, " - сказал ЛаВалль, усаживаясь в кресло.
"Ба! Так ты лгун!" - зарычал Бруенор, и его рука стала шарить по поясу в поисках топора. Дриззт остановил его.
"Если Вы сомневаетесь относительно очарования, " - сказал ЛаВалль, - "можете не сомневаться относительно моей лояльности. Я - практичный человек, который служил многим хозяевам в моей долгой жизни. Пок был самым великим из них, но Пока больше нет. А ЛаВалль живет и служит снова."
"Или, может быть, он видит шанс взобраться на вершину, " - сердито ответил ЛаВаллю Бруенор.
Но волшебник только весело рассмеялся. " У меня есть свое дело, " - сказал он, - "Это - все, что мне нужно. Я живу в комфорте и волен идти, куда пожелаю. Зачем мне заботы и опасности главы гильдии? " Он обратился к Дриззту как к более разумному из этих двоих: " Я буду служить халфлингу, и если Регис будет сброшен вниз, я буду служить тому, кто займет его место."
Логика волшебника удовлетворила дроу и убедила в его лояльности лучше любого очарования, которое мог обеспечить рубин. " Пойдем, " - сказал он Бруенору и направился к двери.
Дварф доверял Дриззту, но он не смог напоследок удержаться от угрозы. " Ты причинил мне боль, волшебник, " - прорычал он из дверного проема, - "Из-за тебя моя девочка чуть не погибла. Если мой друг плохо закончит, ты поплатишься за это головой."
ЛаВалль кивнул, но промолчал.
"Служи ему хорошо, " - подмигнув, закончил дварф и громко хлопнул дверью.
"Он ненавидит мою дверь, " - вздохнул волшебник.

* * *

Друзья собралась у главного входа в дом гильдии часом позже. Дриззт, Бруенор, Вулфгар и Кэтти-бри снова были снаряжены для путешествия, а волшебная маска Дриззта свободно висела у него на шее.
Регис в сопровождении адъюданта присоединился к ним. Он хотел прогуляться до "Морского Эльфа" рядом со своими друзьями. " Пусть враги видят моих союзников во всем их величии, " - думал хитрый глава гильдии, - "особенно темного эльфа!"
"Последнее мое предложение прежде, чем мы пойдем, " - объявил Регис.
"Мы не останемся, " - парировал Бруенор.
"Оно не к тебе, " - сказал Регис. Он обратился к Дриззту, - "К тебе."
Дриззт смотрел, как халфлинг нетерпеливо потирает руки.
"Пятьдесят тысяч золотых, " - сказал Регис, растягивая слова, - "за твою кошку."
Глаза Дриззта расширились.
"О Гвенвивар будут хорошо заботиться, я ручаюсь..."
Кэтти-бри отвесила Регису подзатыльник. " Позор!" - воскликнула она, - "Я думала, ты лучше знаешь дроу!"
Дриззт успокоил ее улыбкой. " Сокровище за сокровище?" - сказал он Регису, - "Ты же знаешь, что я должен отказаться. Гвенвивар не может быть продана, какими хорошими не были твои намерения."
"Пятьдесят тысяч, " - фыркнул Бруенор, - "Да если бы они были нам нужны, мы просто бы их взяли и ушли!"
Регис понял нелепость своего предложения и покраснел.
"Ты действительно считаешь, что мы пересекли мир для того, чтобы помочь тебе?" - спросил его Вулфгар. Регис смущенно посмотрел на варвара.
"Да мы только из-за кошки и пришли!" - серьезно продолжил тот.
Спокойно смотреть на ошеломленного халфлинга никто из них не смог, и раздался взрыв такого хохота, каким ни один из них не смеялся уже много месяцев, заразив даже самого Региса.
"Вот, " - сказал Дриззт, когда все снова успокоились, - "Возьми это вместо нее. " Он стянул волшебную маску и бросил ее халфлингу.
"Ты не хочешь сохранить ее, пока мы не доберемся до корабля?" - спросил Бруенор.
Дриззт повернулся к Кэтти-бри за поддержкой, и ее одобрительная улыбка и восхищенный взгляд развеяли его последние сомнения.
"Нет, " - сказал он. - "Пусть калишиты видят меня таким, каким я есть. " Он распахнул двери, и утреннее солнце заискрилось в его лиловых глазах.
"Пусть весь мир видит меня таким, какой я есть, " - сказал он, его взгляд излучал уверенность, когда он поочередно заглянул в глаза каждого из его четырех друзей.
"Вы знаете, кто я."

Эпилог

"Морской Эльф" с трудом прокладывал свой курс на север Побережья Меча, навстречу зимним ветрам, но Капитан Дьюдермонт и его благодарная команда действительно были рады видеть этих четырех друзей в безопасности и на пути домой, в Уотердип.
Все, кто был в доках, ошеломленно смотрели на судно, которое входило в гавань Уотердипа, избегая бурунов и плавучих льдин. Собрав все навыки, которые он получил за свою жизнь, Дьюдермонт благополучно пришвартовал "Морской Эльф".
Несмотря на тяжелый рейс, четверо друзей значительно окрепли за два месяца в море, к ним даже вернулась способность шутить. В конце концов, все кончилось хорошо - даже раны Кэтти-бри, похоже, полностью зажили.
Но если морской путь назад на Север был труден, то дорога через замерзшие страны была еще тяжелее. Зима шла на убыль, но до весны было еще далеко, а друзья не могли позволить себе ждать, пока стает снег. Они попрощались с Дьюдермонтом и людьми с "Морского Эльфа", поплотнее завернулись в тяжелые плащи и потащились по Торговому Пути от ворот Уотердипа к Лонгсэддлу, на северо-восток.
Метели и волки вставали на их пути. Все приметы, обозначавшие дорогу, были погребены под годичным слоем снега; им приходилось больше всего полагаться на указания темного эльфа, который вел их по солнцу и звездам.
Так или иначе, они достигли цели и буквально ворвались в Лонгсэддл, готовые отвоевать обратно Митриловый Зал. Клан Бруенора из Долины Ледяного Ветра приветствовал их там, вместе с пятью сотнями людей Вулфгара. Меньше чем через две недели генерал Дагна из Цитадели Адбар привел под знамена Бруенора восемь тысяч дварфов.

Предыдущая страница 17 Следущая страница


Сокровище халфинга 18

Планы сражения были проверены и перепроверены. Дриззт и Бруенор совместили их воспоминания о подземном городе и шахтных пещерах, чтобы создать модель этого места и оценить численность армии дуергаров.
А когда весна, наконец, одолела зиму, всего за несколько дней до того, как армия должна была отправиться в горы, неожиданно подошли еще две группы союзников: отряды лучников из Сильверимуна и Несме. Бруенор сперва потребовал повернуть воинов из Несме назад. Он помнил о том приеме, который ему и его друзьям оказал патруль из этого города во время их первого похода к Митриловый Зал, и кроме того, думал о том, кто из его новых союзников действует, надеясь заручиться его дружбой, а кто - в надежде на прибыль.
Но, как обычно, друзья Бруенора подсказали ему мудрое решение. Когда шахты будут снова открыты, дварфам придется поддерживать обширные связи с Несме, самым ближним к Митриловому Залу поселением, и умный лидер тут же исправил свои плохие чувства к ним.

* * *

Их численность была подавляющей, их намерения - твердыми, и вели их великолепные лидеры. Бруенор и Дагна возглавляли главную ударную силу - закаленных в сражениях дварфов и диких варваров, освобождая комнату за комнатой от орды дуергаров. Кэтти-бри со своим луком, немногочисленные Харпеллы, которые согласились помочь, и лучники из двух городов очищали боковые проходы по мере продвижения основной армии.
Дриззт, Вулфгар и Гвенвивар, как они это часто делали в прошлом, разведывали местность, отбирая по пути свою долю дуергаров.
Через три дня был очищен верхний уровень. Через две недели - весь подземный город. К тому времени, как весна окончательно обосновалась на Севере - меньше чем через месяц после того, как армия вышла из Лонгсэддла, - молоты Клана Баттлхаммер снова застучали в древних залах.
И законный король занял свой трон.

* * *

Дриззт смотрел вниз с гор на далекие огни зачарованного города Сильверимун. Его не пустили в этот город однажды прежде - и это причинило ему боль - но не в этот раз.
Теперь он мог идти туда, куда хотел, высоко подняв голову и откинув капюшон плаща. Большая часть мира не стала относиться к нему по-другому; немногие знали имя Дриззта До'Урдена. Но сам Дриззт теперь знал, что ему не нужно ни извиняться, ни оправдываться за черный цвет своей кожи, и если кто-то судил о нем несправедливо, его это не трогало.
Вес всемирного предубеждения все еще тяготел над ним, но Дриззт, благодаря Кэтти-бри, узнал, как ему противостоять.
Каким замечательным другом была она ему. Дриззт видел, как она выросла в необыкновенную молодую женщину, и знание о том, что она нашла свой дом, согревало его.
Мысль о ней с Вулфгаром и стоящем рядом Бруеноре тронула темного эльфа, у которого никогда не было настоящей семьи.
"Как все мы изменились, " - прошептал дроу ветру, воющему в пустых горах.
В его словах не было горечи.

* * *

Осень увидела поток первых товаров из Митрилового Зала к Сильверимуну, и к тому времени, как зима снова уступила место весне, торговля была в разгаре. Варвары из Долины Ледяного Ветра выступали как посредники для дварфьих товаров.
Той же весной была начата новая статуя в Зале Королей: каменное изваяние Бруенора Баттлхаммера.
Дварфу же, который блуждал так далеко от своего дома и видел столько разных удивительных - и ужасных - вещей, повторное открытие шахт и даже высекание его бюста казались незначительными по сравнению с другим событием, запланированным на этот год.
"Я же сказал тебе, что он вернется, " - сказал Бруенор Вулфгару и Кэтти-бри, которые сидели рядом с ним в его зале для аудиенций, - "Эльф не пропустит такую вещь, как ваша свадьба!"
Генерал Дагна, который с благословения Короля Харбромма с двумя тысячами других дварфов остался, поклявшись в верности Бруенору, - вступил в комнату, сопровождая фигуру, которую все реже и реже видели в Митриловом Зале за последние несколько месяцев.
"Привет, " - сказал Дриззт, идя навстречу друзьям.
"Так ты все же явился..." - сказала рассеянно Кэтти-бри, придавая себе скучающий вид.
"Мы тебя не ждали, " - добавил Вулфгар таким же равнодушным тоном, - "Я распоряжусь, чтобы выделили дополнительное место за столом."
Дриззт только улыбнулся и низко поклонился, извиняясь. Он отсутствовал весьма часто - по несколько недель подряд - в последнее время. От личных приглашений посетить Леди Сильверимун и ее очарованное королевство так легко не отказываются.
"Ба!" - фыркнул Бруенор, - "Я сказал вам, что он возвратится! И на этот раз останется!"
Дриззт покачал головой.
Бруенор насторожился. Он не раз задумывался, чем был занят его друг. " Ты охотишься на того ассасина, эльф?" - не удержался он от вопроса.
Дриззт усмехнулся и снова покачал головой. " У меня нет никакого желания встретить его снова, " - ответил он. Он посмотрел на Кэтти-бри - она поняла - затем снова на Бруенора. " Мир широк, дорогой дварф, и в нем есть много вещей, которых нельзя увидеть, скрываясь в тенях. Многие звуки мне приятней, чем звон стали, и многие запахи я предпочитаю зловонию смерти."
"Пора готовить новый пир, " - проворчал Бруенор, - "Похоже, у эльфа на уме уже другая свадьба!"
Дриззт не стал спорить. Быть может, в словах Бруенора и была доля правды, но это касалось отдаленного будущего. Дриззт пока не спешил принимать на себя каких-либо обязательств. Он хотел посмотреть мир, пока это было возможно и делать свой выбор по собственному желанию, без ограничений, которые он мог бы наложить на себя. Кроме того, он считал свои чувства слишком личным, чтобы делиться этим с кем бы то ни было.
Впервые в жизни дроу нашел мир.
Какой-то дварф заскочил в комнату и подбежал к Дагнау. Они оба отошли в сторону и посовещались, но Дагна сразу же вернулся.
"Что такое?" - спросил Бруенор, замороченный всей суматохой.
"Еще один гость, " - объяснил Дагна, но прежде, чем он мог надлежащим образом его представить, фигура халфлинга скользнула в комнату.
"Регис!" - закричала Кэтти-бри. Она и Вулфгар бросились навстречу старому другу.
"Грохочущий Живот!" - воскликнул Бруенор, - "Что в этих Девяти Кругах Ада..."
"Ты полагал, что я могу пропустить это событие?" - возмутился Регис, - "Свадьбу двух моих лучших друзей?"
"Как ты узнал?" - спросил его Бруенор.
"Вы недооцениваете Вашу известность, Король Бруенор, " - ответил Регис, опускаясь в изящном поклоне.
Дриззт с любопытством глядел на халфлинга. На том был его драгоценный жакет, и столько драгоценностей, включая и рубиновый кулон, сколько дроу никогда не видел в одном месте. И он не сомневался, что мешочки, низко висящие на поясе Региса, были заполнены золотом и драгоценными камнями.
"Ты надолго?" - спросила Кэтти-бри.
Регис пожал плечами. " Я никуда не спешу, " - ответил он. Дриззт вздернул бровь. Главы гильдии воров не часто оставляли свое место; слишком многие были готовы занять его.
Кэтти-бри, казалось, удовлетворилась его ответом, и была счастлива, что халфлинг вернулся именно в это время. Люди Вулфгара должны были скоро восстановить город Сэттлстоун, у подножья гор. Она и Вулфгар, тем не менее, планировали остаться в Митриловом Зале с Бруенором. После свадьбы они собирались совершить небольшое путешествие, возможно, назад в Долину Ледяного Ветра, а, возможно, вместе с капитаном Дьюдермонтом в южные земли, когда "Морской Эльф" поплывет назад.
Кэтти-бри боялась говорить Бруенору об их планах, по крайней мере, еще несколько месяцев. Поскольку Дриззт так часто отсутствовал, она опасалась, что дварф будет расстроен. Но если Регис планировал остаться на некоторое время...
"Могу я занять комнату, " - спросил Регис, - "чтобы сложить свои вещи и отдохнуть после длинной дороги?"
"Мы проследим за этим, " - ответила Кэтти-бри.
"А как же твои сопровождающие?" - спросил Бруенор.
"О, " - запнулся Регис, - "Я... Прибыл один. Южане плохо переносят холодную северную весну, ты же знаешь."
"Хорошо, оставляю его с вами, " - сказал Бруенор, - "Мне нужно позаботиться о приготовлениях к празднику, чтобы банкет доставил удовольствие вашим желудкам."
Регис нетерпеливо потер руки и пошел с Вулфгаром и Кэтти-бри, которые, перебивая друг друга, начали рассказывать о своих самых последних приключениях еще прежде, чем вышли из комнаты.
"Мало кто в Калимпорте хоть раз слышал мое имя, эльф, " - сказал Бруенор Дриззту после того, как они ушли. " И кто к югу от Лонгсэддла знает о свадьбе?" - он бросил хитрый взгляд на своего темнокожего друга, - "И не кажется ли тебе, что малый прихватил с собой немного сокровищ, а?"
Дриззт пришел к этому выводу в тот же момент, как Регис вошел в комнату: " Он в бегах."

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Прелюдия (Страница 1)
    Волшебник неуверенно посмотрел вниз на молодую женщину.
    • * * * (Страница 1)
      За облаками, где вечно сияют звезды, взволнованно прохаживалась волшебная пантера Гвенвивар.
  • Книга 1 На Полпути Отовсюду (Страница 1)
    1 Башня Сумерек "Мы отстали еще на день, а может, даже больше, " - ворчал варвар, придерживая лошадь и оглядываясь назад через плечо.
    • 1 Башня Сумерек (Страница 1)
      "Мы отстали еще на день, а может, даже больше, " - ворчал варвар, придерживая лошадь и оглядываясь назад через плечо.
      • * * * (Страница 1)
        Хотя Вулфгар и спешил отправиться в путь, он все же не смог отказаться от превосходного стола Малчора Харпелла.
      • * * * (Страница 1)
        Дриззт сидел на кровати и смотрел на своего спящего друга.
      • * * * (Страница 1)
        Ученик Малчора разбудил их через несколько часов и привел в столовую, где ждал волшебник.
      • * * * (Страница 1)
        Дриззт и Вулфгар сидели на лошадях у подножия Башни Сумерек.
      • * * * (Страница 1)
        Из своего дома, скрытого в другом измерении, Малчор наблюдал, как они уходят.
    • 2 Сотни Тысяч Маленьких Свечей (Страница 1)
      Ассасин, как загипнотизированный, наблюдал за рубином, медленно вращавшимся в свете свечи.
      • * * * (Страница 2)
        Энтрери шагал по пустой палубе, плотно завернувшись в плащ.
      • * * * (Страница 2)
        Регис также глядел в ночное небо.
      • * * * (Страница 2)
        Вопреки своим привычкам, на следующее утро Регис появился на палубе.
    • 3 Гордость Кониберри (Страница 2)
      "Вот та деревня, о которой говорил Малчор, " - сказал Вулфгар, когда они с Дриззтом обогнули небольшую рощицу на границе леса.
      • * * * (Страница 2)
        Они провели остаток дня в мирной дремоте, наслаждаясь животворным воздухом леса, песнями птиц и веселыми прыжками белок, готовившихся к наступлению зимы.
      • * * * (Страница 2)
        Когда огни Кониберри превратились в точки позади них, Вулфгар стал серьезнее.
      • * * * (Страница 3)
        Когда ночной ветер донес первый вопль Агаты до Кониберри, сельские жители поняли, что Дриззт и Вулфгар нашли ее логовище.
    • 4 Город Великолепия (Страница 3)
      Они вернулись на главную дорогу перед рассветом и понеслись на запад, в город Уотердип на побережье.
      • * * * (Страница 3)
        Стражники у южных ворот указали им дорогу, и вскоре Дриззт и Вулфгар шли по Доковой Улице.
      • * * * (Страница 3)
        "Так мы договорились?" - спросил Дриззт.
      • * * * (Страница 3)
        Банго выпятил живот вперед в дюйме от лица Вулфгара, показывая широкий пояс с множеством зарубок.
      • * * * (Страница 3)
        "Мудрый ход, " - заметил Дьюдермонт Дриззту.
    • 5 Пепел (Страница 3)
      Комната была пуста, огонь в очаге почти погас.
    • 6 Врата Балдура (Страница 4)
      "За борт! За борт их!" - кричал один голос.
      • * * * (Страница 4)
        Регис вспоминал ленивые летние дни на берегах Маер Дуальдона.
      • * * * (Страница 4)
        На следующий день к полудню они достигли реки Чионтар и с сильным морским бризом под парусами вошли в устье.
      • * * * (Страница 4)
        Энтрери и Регис вошли во Врата Балдура пешком вскоре после рассвета.
      • * * * (Страница 5)
        Регис знал, что Паша Пок имел связи во Вратах Балдура, но был поражен тем, как хорошо ассасин, оказывается, знал окрестности.
      • * * * (Страница 5)
        Врата Балдура были разделены на два района: нижний город доков и верхний город за внутренней стеной, где проживали знатные граждане.
      • * * * (Страница 5)
        Регис не слишком удивился, когда Энтрери возвратился и объявил, что он "убедил" капитана судна из Калимпорта изменить график.
    • Эпилог (Страница 5)
      Команда "Морского Эльфа" наблюдала в изумлении, как Вулфгар натягивал веревки, пытаясь наполнить грот скудным океанским ветром.
  • Книга 2 Союзники (Страница 5)
    7 Волнения Первое, что он заметил, было отсутствие ветра.
    • 7 Волнения (Страница 5)
      Первое, что он заметил, было отсутствие ветра.
      • * * * (Страница 5)
        Через несколько часов Бруенор снова пришел в себя.
      • * * * (Страница 5)
        С первыми лучами восходящего солнца, к изумлению Бруенора, здание вокруг него растаяло, как будто созданное из ночной тьмы.
      • * * * (Страница 5)
        Тем же вечером Бруенор стоял с торжественным видом на южном склоне Холма Харпеллов, наблюдая, как последние цвета исчезают с западного неба, и пустота накатывается на равнину к югу.
    • 8 Простая Темная Оболочка (Страница 5)
      Простая деревянная постройка в конце Круга Плутов казалась слишком убогой даже для трущоб южного города Калимпорта.
    • 9 Пламенные Загадки (Страница 6)
      "Морской Эльф" вышел из доков Врат Балдура и, весь в брызгах белой пены, с парусами, наполненными северным ветром, на огромной скорости спускался по течению Чионтара.
      • * * * (Страница 6)
        Из башни во Вратах Балдура волшебник Оберон заметил парус "Морской Эльфа".
      • * * * (Страница 6)
        Той же ночью Оберон вылетел из башни с волшебной палочкой в руке.
      • * * * (Страница 6)
        В двухстах милях к югу от Врат Балдура на палубе калимпортского судна, названного "Дьявольским Танцором", Артемис Энтрери наблюдал этот фейерверк.
      • * * * (Страница 6)
        Той ночью Дриззт и Вулфгар тоже наблюдали фейерверк над Вратами Балдура.
      • * * * (Страница 6)
        "Что за игру ведет Артемис Энтрери?" - произнес Пок риторически, размышляя вслух.
      • * * * (Страница 6)
        Бруенор заворочался и сел на край своей кровати.
      • * * * (Страница 7)
        Алустриель не спала остальную часть той ночи.
      • * * * (Страница 7)
        Серебряный дракон лениво перевернулся на спину, скрестил все четыре свои лапы, подставляя их утренним ветрам, его сонные глаза наполовину закрылись.
      • * * * (Страница 7)
        Кэтти-бри и Бруенору некогда было глазеть на дракона.
    • 11 Горячие Ветры (Страница 7)
      "Морской Эльф" путешествовал под ясными синими небесами, в расслабляющем тепле южных Королевств.
      • * * * (Страница 7)
        "Что они чувствуют, видя, что мы следуем за ними?" - спросил Дьюдермонта Дриззт, стоящий около него на капитанском мостике.
      • * * * (Страница 7)
        Утренний туман рассеялся, Бруенор наконец удобно обосновался на передке пламенной колесницы, и путешествовать им с Кэтти-бри стало легче.
      • * * * (Страница 7)
        Второй снаряд плюхнулся в воду, на сей раз в опасной близости к "Морскому Эльфу".
      • * * * (Страница 7)
        С мостика флагманского судна, быстро летящего на восток, пират Пиночет с беспокойством наблюдал за маневрами "Морского Эльфа".
      • * * * (Страница 7)
        Кэтти-бри нетерпеливо разглядывала каждое новое судно, оказывающееся у них на виду, но Бруенор, уверенный, что волшебный медальон вел его к дроу, не обращал на них внимания.
      • * * * (Страница 7)
        Пиночет, как и большинство моряков на двух пиратских судах за ним, видел огненную колесницу, прочертившую по небу полосу от северного горизонта.
      • * * * (Страница 8)
        Пираты на двух судах позади схватки замерли, чтобы рассмотреть летящую колесницу.
      • * * * (Страница 8)
        Команда "Морского Эльфа" сошлась лицом к лицу с пиратами, и сталь зазвенела о сталь.
      • * * * (Страница 8)
        "Даже если ты подпалишь им паруса, корабль все равно успеет, " - заметила Кэтти-бри, наблюдая за сокращающимся расстоянием между оставшимся пиратским кораблем и сцепившимися судами во входе в канал.
      • * * * (Страница 8)
        Боевой крик дварфа донесся до палуб "Морского Эльфа" и третьего пиратского судна, перекрывая шум сражения.
      • * * * (Страница 8)
        Когда колесница рухнула на палубу, Бруенор скатился с нее на корму, и двеомер Алустриель нарушился, превращая колесницу в катящийся шар разрушения.
      • * * * (Страница 8)
        Из всех бедствий, которые случились с пиратами в тот день, самым худшим было то, что Вулфгар продолжал атаку.
      • * * * (Страница 8)
        "Умри, бородатая собака!" - взревел Пиночет, размахивая мечом.
      • * * * (Страница 8)
        "Маска свалилась, " - шепнул Вулфгар Дриззту, когда все было кончено.
    • 12 Товарищи (Страница 8)
      Бруенор увидел Кэтти-бри в воде в стороне от судна капитана пиратов.
      • * * * (Страница 8)
        "Дроу не вернется на наш корабль!" - закричал Дриззту один из членов команды Дьюдермонта.
      • * * * (Страница 8)
        В тот же день позже, когда команда Морского Эльфа продолжала ремонт, воссоединившиеся друзья собрались в каюте Дриззта и Вулфгара, чтобы послушать о приключениях Бруенора в Митриловом Зале.
    • 13 Расплата (Страница 9)
      Доки тянулись во всех направлениях насколько хватало глаз, тысячи судов расцвечивали своими парусами бледно-голубые воды Сияющего Моря.
      • * * * (Страница 9)
        Войдя в комнату, Энтрери увидел, что его ожидали.
      • * * * (Страница 9)
        "Девятью Ячейками" называли девять камер, расположенных в центре этажа по три в ряд и в длину.
    • 14 Танцующие змеи (Страница 9)
      Удача сопутствовала поврежденному "Морскому Эльфу" и захваченному пиратскому судну, море было спокойно, а ветер дул настойчиво, но мягко.
      • * * * (Страница 9)
        Ни один из городов, которые компаньоны посетили, во всех странах, через которые они шли и в которых сражались, не показался им столь же экзотическим и чуждым, как Мемнон в королевстве Калимшан.
    • 15 Проводник (Страница 10)
      "Посмотри, какое удовольствие тебя ждет, " - дразнил глава гильдии, проводя рукой по острому наконечнику шипа, который торчал из деревянной коробки в центре стола.
      • * * * (Страница 10)
        Рука в коричневой одежде просунулась через откидную створку шатра, держа за лодыжку безвольно обмякшее тело рыжебородого дварфа.
      • * * * (Страница 10)
        Вернувшись в шатер торговца с пленником, друзья с облегчением обнаружили, что маленький гоблин до сих пор лежал там, где Дриззт оглушил его.
      • * * * (Страница 11)
        На следующий день стало еще жарче, и с каждым днем жара все усиливалась, но верблюды шли легко, и четыре друга, преодолевшие так много трудностей, считали этот ужасный поход всего лишь очередным препятствием в пути, который они должны преодолеть.
    • Эпилог (Страница 11)
      Стоя в тени у дверного проема, Энтрери наблюдал, как Паша Пок спускается по лестнице к выходу из здания гильдии.
      • * * * (Страница 11)
        Когда волшебник прикоснулся к статуэтке, на отдаленном плане большая кошка встрепенулась в надежде, что хозяин, наконец, призовет ее к себе.
      • * * * (Страница 11)
        "Здесь какое-то существо, " - прошептал волшебник, ощущая силу в ониксовой статуэтке.
    • Книга 3 Империи Пустыни (Страница 11)
      16 Самый грязный город Энтрери легко скользил по темным переулкам Калимпорта, как сова скользит по лесу в сумерках.
      • 16 Самый грязный город (Страница 11)
        Энтрери легко скользил по темным переулкам Калимпорта, как сова скользит по лесу в сумерках.
        • * * * (Страница 11)
          Атмосфера, которая делала Калимпорт домом для многих калишитов, показалась Северянам отвратительной.
        • * * * (Страница 11)
          К тревоге друзей, больше часа, крутясь и заворачивая, блуждали они по лабиринту, которым был Калимпорт.
        • * * * (Страница 11)
          Солнце наполовину опустилось за горизонт, когда Дриззт вернулся на Круг Плутов.
      • 17 Непостижимая преданность (Страница 12)
        ЛаВалль довольно долго держал свою руку в мешочке, дразня Пока.
        • * * * (Страница 12)
          Региса, истощенного испытаниями в "Девяти Ячейках" и различными пытками Пока, бросили на пол перед троном Пока.
        • * * * (Страница 12)
          "Вы хотите его устранить?" - спросил оборотень, начиная с любимой фразы это задание, также как и любое другое, которое Пок поручал ему.
      • 18 Двойной осведомитель (Страница 12)
        Устроившись в своем любимом углу Круга Плутов, через дорогу от "Плюющего Верблюда", Дондон увидел, как эльф, последним из четверых друзей, входил в гостиницу.
        • * * * (Страница 13)
          Первое, что заметили компаньоны, когда огонь факела осветил коллектор, была цепь, которая держала решетку.
        • * * * (Страница 13)
          Дриззт скользил по темным переходам тихо, как смерть.
        • * * * (Страница 13)
          Вулфгар повернулся и шагнул к его упавшей любви, его Кэтти-бри, но крысы-оборотни тут же набросились на него.
        • * * * (Страница 13)
          Дриззт попробовал вернуться той же дорогой, но крысолюди быстро загородили все туннели.
        • * * * (Страница 13)
          Арбалетчик знал, что его время вышло, когда последние два его компаньона, отброшенные разгневанным гигантом, отлетели в сторону, толкнув его по пути.
        • * * * (Страница 13)
          Наконечники длинных копий вели крыс-оборотней через шар темноты.
      • 19 Уловки и западни (Страница 13)
        Вулфгар оказался в пустой квадратной комнате, облицованной камнем.
        • * * * (Страница 13)
          Расситер склонился над двумя телами, лежащими перед боковым проходом.
        • * * * (Страница 13)
          Держа факел перед собой, Вулфгар осторожно вошел во вторую комнату.
        • * * * (Страница 13)
          "Вы разочаровали меня, дроу, " - продолжал Энтрери, - "Я думал, Вы равны мне, или почти равны.
        • * * * (Страница 14)
          Вулфгар быстро отступил, поймал на лету боевой молот и снова швырнул его вперед, чтобы отбить ошеломляющее нападение гидры.
        • * * * (Страница 14)
          На этот раз Энтрери нападал, пытаясь ударить саблей по шее Дриззта и одновременно уколоть кинжалом снизу.
        • * * * (Страница 14)
          "Ты жив, мой мальчик?" - позвал Бруенор.
        • * * * (Страница 14)
          Дриззт перешел в атаку, внимательно глядя в лицо ассасина.
      • 20 Черное и белое (Страница 14)
        Вулфгар, изнемогая от усталости и боли в руке, тяжело склонился у стены коридора.
        • * * * (Страница 14)
          Дриззт скользил от туннеля к туннелю, иногда останавливаясь и прислушиваясь к слабым звукам, которые могли бы помочь ему в преследовании.
        • * * * (Страница 14)
          Звук возобновившейся битвы вел Бруенора и Кэтти-бри через туннели.
        • * * * (Страница 14)
          От неожиданности и попавшей в глаза воды концентрация Дриззта нарушилась, и на долю секунды его напор ослаб.
        • * * * (Страница 14)
          Мысль о том, что его задержка может быть опасной для его друзей, помчавшихся искать какой-то способ встретиться с ним на улице, вынуждала Вулфгара действовать.
        • * * * (Страница 14)
          Энтрери уже твердо стоял на ногах, готовясь встретить Дриззта.
        • * * * (Страница 14)
          Над Кругом Плутов рассвет уже коснулся роскошных палат Паши Пока.
      • 21 Там, где не светит солнце (Страница 15)
        Вулфгар продвигался вперед, пригибаясь и уворачиваясь, то вставая в строй статуй, то проскальзывая позади тяжелых гобеленов.
        • * * * (Страница 15)
          Бруенор зарычал и поднял топор над головой, собираясь одним ударом расколоть дверь в дом гильдии.
        • * * * (Страница 15)
          Вулфгар протопал своими огромными ногами прямо по осколкам люстры, и, прикрыв голову руками, врезался в толпу оборотней, пробивая себе путь.
        • * * * (Страница 15)
          Пок сидел на троне, наблюдая разгром через изображение в Обруче Тароса.
        • * * * (Страница 15)
          Бруенор первым выбежал из комнаты в поисках дороги к Регису - и в поисках еще большего количества оборотней, с которыми можно сразиться.
        • * * * (Страница 15)
          В безнадежном ужасе Регис наблюдал, как его друзей сминает и скручивает в одну массу.
      • 22 Пропасть (Страница 15)
        Дым, поднимаясь от места, на котором они стояли, мрачно клубился и перекатывался вокруг их ног.
        • * * * (Страница 15)
          ЛаВалль дрожащими руками ощупывал зеркало.
        • * * * (Страница 15)
          Дриззт, дрожа от горя и гнева, ринулся на демоданда, каждый его выпад был нацелен на критическое место.
        • * * * (Страница 16)
          Гвенвивар ощутила присутствие Дриззта До'Урдена сразу же, как только попала в Тартар.
        • * * * (Страница 16)
          Дриззт решительно пошел вперед, и три друга последовали за ним, сметая со своего пути все, что попадалось на дороге.
      • 23 Если ты любил Кэтти-бри (Страница 16)
        Бруенор, ругаясь и размахивая топором, влетел в палаты Пока и остановился только на приличном расстоянии от Обруча Тароса и от двух холмовых гигантов-евнухов, телохранителей Паши.
        • * * * (Страница 16)
          Вулфгар, вслед за Бруенором провалившийся сквозь Обруч Тароса, ни на что не обращал внимания и хотел только вернуться в Тартар к Кэтти-бри.
        • * * * (Страница 16)
          Дриззт, словно плывя, спускался сквозь мрак, рывками приближаясь к Кэтти-бри.
        • * * * (Страница 16)
          ЛаВалль метался позади своего небольшого столика.
      • * * * (Страница 16)
        Вулфгар уперся ногами в каркас Обруча Тароса и сам схватил железной хваткой локоть демодандa, сопротивляясь его могучим усилиям.
      • * * * (Страница 16)
        Дриззт бежал по дымному мосту, Кэтти-бри безвольно свисала с его плеча.
      • * * * (Страница 16)
        Черные силуэты охотящихся кошек то появлялись, то снова исчезали в окружающем Региса звездном свете, и его беспокойство росло.
      • 24 Межпланарная мерзость (Страница 16)
        "С дороги, ты, жалкий мешок потрохов!" - взревел Бруенор.
      • * * * (Страница 16)
        Единственным чувством бегущего Дриззта был гнев, гнев из-за боли, которую адские создания Тартарa причинили Кэтти-бри.
      • * * * (Страница 16)
        Вулфгар увидел черную голову и плечи, показавшиеся из портала, и тут же ударил по ним Эйджис-фангом.
      • * * * (Страница 16)
        "Ты хорошо управляешься с этим щитом?" - Пок, дразня, повел арбалетом.
      • * * * (Страница 16)
        Какой бледной казалась Кэтти-бри, ее губы посинели, а кожа стала сухой и холодной.
      • * * * (Страница 17)
        Впервые в своей жизни Вулфгар обнаружил, что его силы недостаточно.
      • * * * (Страница 17)
        Из переулка в Круге Плутов Расситер, снова в облике человека, слышал крики умирающих крысолюдей.
      • 25 Навстречу солнцу (Страница 17)
        Бруенор легонько постучал в дверь, не ожидая услышать ответ.
      • * * * (Страница 17)
        Дриззт выглянул из единственного окна своей комнаты на темные улицы Калимпорта.
      • * * * (Страница 17)
        Мягкий стук, каким Бруенор стучал в двери Дриззта, сменился таранным грохотом тяжелых пинков, когда они подошли к двери волшебника.
      • * * * (Страница 17)
        Друзья собралась у главного входа в дом гильдии часом позже.
      • Эпилог (Страница 17)
        "Морской Эльф" с трудом прокладывал свой курс на север Побережья Меча, навстречу зимним ветрам, но Капитан Дьюдермонт и его благодарная команда действительно были рады видеть этих четырех друзей в безопасности и на пути домой, в Уотердип.
      • * * * (Страница 18)
        Их численность была подавляющей, их намерения - твердыми, и вели их великолепные лидеры.
      • * * * (Страница 18)
        Дриззт смотрел вниз с гор на далекие огни зачарованного города Сильверимун.
      • * * * (Страница 18)
        Осень увидела поток первых товаров из Митрилового Зала к Сильверимуну, и к тому времени, как зима снова уступила место весне, торговля была в разгаре.


Роберт Сальваторе

Сокровище халфинга

Цикл: "Забытые королевства"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.